<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<title>A Gangi appuntamento il 14 aprile con la processione della Domenica delle Palme e i suoi Tamburinara &#8211; TeleNicosia</title>
<meta property="og:title" content="A Gangi appuntamento il 14 aprile con la processione della Domenica delle Palme e i suoi Tamburinara"/>
<meta property="og:description" content="E’ una delle dieci manifestazioni religiose più seguite e importanti d’Italia, un patrimonio immateriale tra fede, storia e cultura, che ha come caratteris"/>
<meta property="og:url" content="http://www.telenicosia.it/a-gangi-appuntamento-il-14-aprile-con-la-processione-della-domenica-delle-palme-e-i-suoi-tamburinara/"/>
<meta property="og:image" content="http://www.telenicosia.it/wp-content/uploads/2019/04/gangi-tamburinara-1.jpg"/>
<meta name="twitter:card" content="summary">
<meta property="twitter:title" content="A Gangi appuntamento il 14 aprile con la processione della Domenica delle Palme e i suoi Tamburinara"/>
<meta property="twitter:description" content="E’ una delle dieci manifestazioni religiose più seguite e importanti d’Italia, un patrimonio immateriale tra fede, storia e cultura, che ha come caratteris"/>
<meta property="twitter:image" content="http://www.telenicosia.it/wp-content/uploads/2019/04/gangi-tamburinara-1.jpg"/>
<meta name="author" content="redazione"/>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TeleNicosia &raquo; Feed" href="http://www.telenicosia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="TeleNicosia &raquo; Feed dei commenti" href="http://www.telenicosia.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TeleNicosia &raquo; A Gangi appuntamento il 14 aprile con la processione della Domenica delle Palme e i suoi Tamburinara Feed dei commenti" href="http://www.telenicosia.it/a-gangi-appuntamento-il-14-aprile-con-la-processione-della-domenica-delle-palme-e-i-suoi-tamburinara/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.5.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.5.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-121846151-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-121846151-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.telenicosia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.1.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpd-sub-title-public-style-css'  href='http://www.telenicosia.it/wp-content/plugins/add-subtitle/includes/css/wpd-sub-title-public.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-sharing-general-css'  href='http://www.telenicosia.it/wp-content/plugins/easy-social-sharing/assets/css/easy-social-sharing.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.1.1/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://www.telenicosia.it/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://c0.wp.com/c/5.1.1/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.telenicosia.it/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.telenicosia.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://www.telenicosia.it/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://www.telenicosia.it/wp-content/themes/colormag/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.telenicosia.it/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='http://www.telenicosia.it/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_facebook_likebox-css'  href='https://c0.wp.com/p/jetpack/7.2.1/modules/widgets/facebook-likebox/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.2.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"http:\/\/www.telenicosia.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.telenicosia.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.js?ver=7.5.0'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/www.telenicosia.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"16474","token":"25609eb8f6","debug":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.telenicosia.it/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://www.telenicosia.it/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.1.1'></script>
<![endif]-->
<script type='text/javascript' src='https://code.jquery.com/ui/1.11.4/jquery-ui.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.telenicosia.it/wp-content/plugins/the-moneytizer/js/jquery.validate.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.telenicosia.it/wp-content/plugins/the-moneytizer/js/sweetalert.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"http:\/\/www.telenicosia.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.telenicosia.it/wp-content/plugins/the-moneytizer/js/custom-script.js?ver=5.1.1'></script>
<link rel='https://api.w.org/' href='http://www.telenicosia.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.telenicosia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.telenicosia.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sostegno dell&#8217;Udc dopo la nomina del presidente della SRR di Enna Francesca Draià' href='http://www.telenicosia.it/sostegno-delludc-dopo-la-nomina-del-presidente-della-srr-di-enna-francesca-draia/' />
<link rel='next' title='Al via il concorso per anestesisti Sicilia Orientale con 153 candidati, 16 verranno assegnati all’Asp di Enna' href='http://www.telenicosia.it/al-via-il-concorso-per-anestesisti-sicilia-orientale-con-153-candidati-16-verranno-assegnati-allasp-di-enna/' />
<meta name="generator" content="WordPress 5.1.1" />
<link rel="canonical" href="http://www.telenicosia.it/a-gangi-appuntamento-il-14-aprile-con-la-processione-della-domenica-delle-palme-e-i-suoi-tamburinara/" />
<link rel='shortlink' href='https://wp.me/p9AyqV-4hI' />
<link rel="alternate" type="application/json+oembed" href="http://www.telenicosia.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.telenicosia.it%2Fa-gangi-appuntamento-il-14-aprile-con-la-processione-della-domenica-delle-palme-e-i-suoi-tamburinara%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.telenicosia.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.telenicosia.it%2Fa-gangi-appuntamento-il-14-aprile-con-la-processione-della-domenica-delle-palme-e-i-suoi-tamburinara%2F&#038;format=xml" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2296915810134734",
    enable_page_level_ads: true
  });
</script>

        <script type="text/javascript" async=true >
          var elem = document.createElement('script');
          elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
          elem.async = true;
          elem.type = "text/javascript";
          var scpt = document.getElementsByTagName('script')[0];
          scpt.parentNode.insertBefore(elem, scpt);
          (function() {
            var gdprAppliesGlobally = false;
            function addFrame() {
              if (!window.frames['__cmpLocator']) {
                if (document.body) {
                  var body = document.body,
                    iframe = document.createElement('iframe');
                  iframe.style = 'display:none';
                  iframe.name = '__cmpLocator';
                  body.appendChild(iframe);
                } else {
                  setTimeout(addFrame, 5);
                }
              }
            }
            addFrame();
            function cmpMsgHandler(event) {
              var msgIsString = typeof event.data === "string";
              var json;
              if(msgIsString) {
                json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
              } else {
                json = event.data;
              }
              if (json.__cmpCall) {
                var i = json.__cmpCall;
                window.__cmp(i.command, i.parameter, function(retValue, success) {
                  var returnMsg = {"__cmpReturn": {
                      "returnValue": retValue,
                      "success": success,
                      "callId": i.callId
                    }};
                  event.source.postMessage(msgIsString ?
                    JSON.stringify(returnMsg) : returnMsg, '*');
                });
              }
            }
            window.__cmp = function (c) {
              var b = arguments;
              if (!b.length) {
                return __cmp.a;
              }
              else if (b[0] === 'ping') {
                b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
                  "cmpLoaded": false}, true);
              } else if (c == '__cmp')
                return false;
              else {
                if (typeof __cmp.a === 'undefined') {
                  __cmp.a = [];
                }
                __cmp.a.push([].slice.apply(b));
              }
            }
            window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
            window.__cmp.msgHandler = cmpMsgHandler;
            if (window.addEventListener) {
              window.addEventListener('message', cmpMsgHandler, false);
            }
            else {
              window.attachEvent('onmessage', cmpMsgHandler);
            }
          })();
          window.__cmp('init', {
            'Language': 'it',
            'Initial Screen Body Text Option': 1,
            'Publisher Name': 'Moneytizer',
            'Default Value for Toggles': 'on',
            'UI Layout': 'banner',
            'No Option': false,
          });
        </script>
        <style>
          .qc-cmp-button,
          .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
          }
          .qc-cmp-button:hover,
          .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
          }
          .qc-cmp-alt-action,
          .qc-cmp-link {
            color: #000000 !important;
          }
          .qc-cmp-button,
          .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
          }
          .qc-cmp-button:hover,
          .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
          }
          .qc-cmp-small-toggle,
          .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
          }
          .qc-cmp-main-messaging,
          .qc-cmp-messaging,
          .qc-cmp-sub-title,
          .qc-cmp-privacy-settings-title,
          .qc-cmp-purpose-list,
          .qc-cmp-tab,
          .qc-cmp-title,
          .qc-cmp-vendor-list,
          .qc-cmp-vendor-list-title,
          .qc-cmp-enabled-cell,
          .qc-cmp-toggle-status,
          .qc-cmp-table,
          .qc-cmp-table-header {
            color: #000000 !important;
          }

          .qc-cmp-ui {
            background-color: #ffffff !important;
          }

          .qc-cmp-table,
          .qc-cmp-table-row {
            border: 1px solid !important;
            border-color: #000000 !important;
          }
          #qcCmpButtons a {
            text-decoration: none !important;

          }

          #qcCmpButtons button {
            margin-top: 65px;
          }


          @media screen and (min-width: 851px) {
            #qcCmpButtons a {
              position: absolute;
              bottom: 10%;
              left: 60px;
            }
          }
          .qc-cmp-qc-link-container{
            display:none;
          }
        </style><div id=16037-6><script src='//ads.themoneytizer.com/s/gen.js?type=6'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=16037&formatId=6' ></script></div><div style='text-align:center;' id=16037-31><script src='//ads.themoneytizer.com/s/gen.js?type=31'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=16037&formatId=31' ></script></div><script src='//ads.themoneytizer.com/s/gen.js?type=34'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=16037&formatId=34'></script><script src='//ads.themoneytizer.com/s/gen.js?type=11'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=16037&formatId=11'></script><script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function clickIE4(){
if (event.button==2){
return false;
}
}
function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}

document.oncontextmenu=new Function("return false")
// --> 
</script>

<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="http://www.telenicosia.it/xmlrpc.php">      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.telenicosia.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://www.telenicosia.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5c915cc5-1aa1-43f1-934c-104e3e4c2629';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "TELENICOSIA";
oneSignal_options['welcomeNotification']['message'] = "GRAZIE PER LA SOTTOSCRIZIONE";
oneSignal_options['path'] = "https://www.telenicosia.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'RICEVI LE NOTIZIE DI TELENICOSIA';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'NUOVA NOTIZIA DA TELENICOSIA';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'NUOVA NOTIZIA DA TELENICOSIA';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'NUOVA NOTIZIA DA TELENICOSIA';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'NUOVA NOTIZIA DA TELENICOSIA';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'NUOVA NOTIZIA DA TELENICOSIA';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
oneSignal_options['promptOptions']['siteName'] = 'https://www.telenicosia.it';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'CLICCA PER ACCETTARE';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Vuoi ricevere le notizie di TeleNicosia ?';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Sottoscrivi le notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Hai sottoscritto le notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'GRAZIE PER LA SOTTOSCRIZIONE';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'NOTIZIE DA TELENICOSIA';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'GRAZIE LO STESSO';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le notifiche di TeleNicosia';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'NO';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per la notifica delle notizie';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #dd3333; }
</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="A Gangi appuntamento il 14 aprile con la processione della Domenica delle Palme e i suoi Tamburinara" />
<meta property="og:url" content="http://www.telenicosia.it/a-gangi-appuntamento-il-14-aprile-con-la-processione-della-domenica-delle-palme-e-i-suoi-tamburinara/" />
<meta property="og:description" content="E’ una delle dieci manifestazioni religiose più seguite e importanti d’Italia, un patrimonio immateriale tra fede, storia e cultura, che ha come caratteristica, oltre alla simbologia sacra e gli an…" />
<meta property="article:published_time" content="2019-04-08T10:21:52+00:00" />
<meta property="article:modified_time" content="2019-04-08T10:21:52+00:00" />
<meta property="og:site_name" content="TeleNicosia" />
<meta property="og:image" content="http://www.telenicosia.it/wp-content/uploads/2019/04/gangi-tamburinara-1.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="450" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@Tele_Nicosia" />
<meta name="twitter:site" content="@Tele_Nicosia" />
<meta name="twitter:text:title" content="A Gangi appuntamento il 14 aprile con la processione della Domenica delle Palme e i suoi Tamburinara" />
<meta name="twitter:image" content="http://www.telenicosia.it/wp-content/uploads/2019/04/gangi-tamburinara-1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="http://www.telenicosia.it/wp-content/uploads/2018/12/cropped-telenicosia_logo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.telenicosia.it/wp-content/uploads/2018/12/cropped-telenicosia_logo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.telenicosia.it/wp-content/uploads/2018/12/cropped-telenicosia_logo-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.telenicosia.it/wp-content/uploads/2018/12/cropped-telenicosia_logo-270x270.jpg" />
<!-- TeleNicosia Internal Styles -->		<style type="text/css">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</style>
		</head>

<body class="post-template-default single single-post postid-16474 single-format-standard custom-background wp-custom-logo  better-responsive-menu">


<div id="page" class="hfeed site">
	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			8 Aprile 2019		</div>

		
							<div class="breaking-news">
			<strong class="breaking-news-latest">Ultimo:</strong>
			<ul class="newsticker">
									<li>
						<a href="http://www.telenicosia.it/redditi-2018-la-provincia-di-enna-e-nicosia-piu-povere-rispetto-allanno-precedente/"
						   title="Redditi 2018, la provincia di Enna e Nicosia più povere rispetto all’anno precedente">Redditi 2018, la provincia di Enna e Nicosia più povere rispetto all’anno precedente</a>
					</li>
									<li>
						<a href="http://www.telenicosia.it/al-via-il-concorso-per-anestesisti-sicilia-orientale-con-153-candidati-16-verranno-assegnati-allasp-di-enna/"
						   title="Al via il concorso per anestesisti Sicilia Orientale con 153 candidati, 16 verranno assegnati all’Asp di Enna">Al via il concorso per anestesisti Sicilia Orientale con 153 candidati, 16 verranno assegnati all’Asp di Enna</a>
					</li>
									<li>
						<a href="http://www.telenicosia.it/a-gangi-appuntamento-il-14-aprile-con-la-processione-della-domenica-delle-palme-e-i-suoi-tamburinara/"
						   title="A Gangi appuntamento il 14 aprile con la processione della Domenica delle Palme e i suoi Tamburinara">A Gangi appuntamento il 14 aprile con la processione della Domenica delle Palme e i suoi Tamburinara</a>
					</li>
									<li>
						<a href="http://www.telenicosia.it/sostegno-delludc-dopo-la-nomina-del-presidente-della-srr-di-enna-francesca-draia/"
						   title="Sostegno dell&#8217;Udc dopo la nomina del presidente della SRR di Enna Francesca Draià">Sostegno dell&#8217;Udc dopo la nomina del presidente della SRR di Enna Francesca Draià</a>
					</li>
									<li>
						<a href="http://www.telenicosia.it/piazza-armerina-arrestati-dalla-polizia-di-stato-due-extracomunitari-per-detenzione-e-spaccio-di-stupefacenti-video/"
						   title="Piazza Armerina, arrestati dalla Polizia di Stato due extracomunitari per detenzione e spaccio di stupefacenti &#8211; VIDEO">Piazza Armerina, arrestati dalla Polizia di Stato due extracomunitari per detenzione e spaccio di stupefacenti &#8211; VIDEO</a>
					</li>
							</ul>
		</div>
		
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/telenicosia" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/StudioImmagine2" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/115886909808830570999" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.instagram.com/telenicosia/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.pinterest.it/telenicosia/" target="_blank"><i class="fa fa-pinterest"></i></a></li><li><a href="https://www.youtube.com/user/StudioImmagine/" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="http://www.telenicosia.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="300" height="300" src="http://www.telenicosia.it/wp-content/uploads/2017/11/cropped-TeleNicosia-Logo.png" class="custom-logo" alt="TeleNicosia" itemprop="logo" srcset="http://www.telenicosia.it/wp-content/uploads/2017/11/cropped-TeleNicosia-Logo.png 300w, http://www.telenicosia.it/wp-content/uploads/2017/11/cropped-TeleNicosia-Logo-150x150.png 150w" sizes="(max-width: 300px) 100vw, 300px" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="http://www.telenicosia.it/" title="TeleNicosia" rel="home">TeleNicosia</a>
							</h3>
																		<p id="site-description">L&#039;occhio vigile su Nicosia e dintorni</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="themoneytizer_widget-4" class="widget widget_themoneytizer_widget clearfix"><h3 class="widget-title"></h3><div id="16037-2"><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=16037&formatId=2" ></script></div></aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="http://www.telenicosia.it/" title="TeleNicosia"><i class="fa fa-home"></i></a>
					</div>

					
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-196"><a href="http://www.telenicosia.it/category/telenicosia/">Telenicosia</a>
<ul class="sub-menu">
	<li id="menu-item-455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-455"><a href="http://www.telenicosia.it/associazione-culturale-telenicosia/">Associazione Culturale TeleNicosia</a></li>
	<li id="menu-item-8669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8669"><a href="http://www.telenicosia.it/concorsi/">Concorsi</a>
	<ul class="sub-menu">
		<li id="menu-item-8672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8672"><a href="http://www.telenicosia.it/concorsi/miss-mister-telenicosia/">Miss &#038; Mister TeleNicosia</a>
		<ul class="sub-menu">
			<li id="menu-item-16421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16421"><a href="http://www.telenicosia.it/concorsi/miss-mister-telenicosia/edizione-2019/">Dicembre 2019</a></li>
			<li id="menu-item-16422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-16422"><a href="http://www.telenicosia.it/concorsi/miss-mister-telenicosia/edizione-2018/">Dicembre 2018</a>
			<ul class="sub-menu">
				<li id="menu-item-12624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12624"><a href="http://www.telenicosia.it/concorsi/miss-mister-telenicosia/candidati-al-titolo-di-miss-mister-telenicosia-2018-2019/">Candidati al titolo di Miss &#038; Mister TeleNicosia 2018-2019</a></li>
				<li id="menu-item-11816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11816"><a href="http://www.telenicosia.it/concorsi/miss-mister-telenicosia/la-giuria-che-eleggera-miss-e-mister-telenicosia-2018-2019/">La giuria che eleggerà &#8220;Miss e Mister TeleNicosia&#8221; 2018-2019</a></li>
				<li id="menu-item-11714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11714"><a href="http://www.telenicosia.it/concorsi/miss-mister-telenicosia/sponsor-del-concorso/">Sponsor del concorso</a></li>
				<li id="menu-item-11427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11427"><a href="http://www.telenicosia.it/fascia-social-miss-e-mister-telenicosia/">Fascia Social – Miss e Mister TeleNicosia</a></li>
				<li id="menu-item-11522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11522"><a href="http://www.telenicosia.it/concorsi/miss-mister-telenicosia/candidati-fasciasocialtelenicosia-edizione-2018-2019/">Candidati al Premio Social TeleNicosia 2018-2019</a></li>
				<li id="menu-item-8686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8686"><a href="http://www.telenicosia.it/concorsi/miss-mister-telenicosia/domanda-discrizione-miss-mister-telenicosia-2019/">Domanda d&#8217;iscrizione &#8211; Miss &#038; Mister Telenicosia 2019</a></li>
				<li id="menu-item-8696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8696"><a href="http://www.telenicosia.it/concorsi/miss-mister-telenicosia/autocertificazione-dei-requisiti/">Autocertificazione dei requisiti</a></li>
				<li id="menu-item-8706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8706"><a href="http://www.telenicosia.it/concorsi/miss-mister-telenicosia/bando-del-concorso-mister-miss-telenicosia-2019/">Bando del concorso Mister &#038; Miss TeleNicosia 2019</a></li>
			</ul>
</li>
			<li id="menu-item-16423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16423"><a href="http://www.telenicosia.it/concorsi/miss-mister-telenicosia/miss-mister-cinema-dei-nebrodi/">Novembre 2012</a></li>
		</ul>
</li>
		<li id="menu-item-8676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8676"><a href="http://www.telenicosia.it/concorsi/premio-telenicosia-impavidarte/">Premio TeleNicosia – Impavidarte</a></li>
		<li id="menu-item-403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-403"><a href="http://www.telenicosia.it/concorsi/nebrodi-film-festival/">Nebrodi Film Festival</a>
		<ul class="sub-menu">
			<li id="menu-item-8802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8802"><a href="http://www.telenicosia.it/concorsi/nebrodi-film-festival/conferenza-stampa-nff/">Conferenza Stampa NFF</a></li>
			<li id="menu-item-8716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8716"><a href="http://www.telenicosia.it/concorsi/nebrodi-film-festival/spot-del-concorso-di-cortometraggi-nff/">Concorso di cortometraggi NFF</a></li>
			<li id="menu-item-8758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8758"><a href="http://www.telenicosia.it/concorsi/nebrodi-film-festival/dal-lanternismo-al-divismo/">Dal lanternismo al divismo</a>
			<ul class="sub-menu">
				<li id="menu-item-8772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8772"><a href="http://www.telenicosia.it/concorsi/nebrodi-film-festival/mostra-espositiva-dedicata-a-rosso-malpelo/">Mostra espositiva dedicata a &#8220;Rosso Malpelo&#8221;</a></li>
				<li id="menu-item-8725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8725"><a href="http://www.telenicosia.it/concorsi/nebrodi-film-festival/nicosia-in-miniatura-mostra-espositiva/">Nicosia in miniatura, mostra espositiva</a></li>
				<li id="menu-item-8744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8744"><a href="http://www.telenicosia.it/concorsi/nebrodi-film-festival/mostre-espositive-a-sperlinga/">Mostre espositive a Sperlinga</a></li>
			</ul>
</li>
			<li id="menu-item-8808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8808"><a href="http://www.telenicosia.it/concorsi/nebrodi-film-festival/convegno-la-produzione-cinematografica-nel-sud-italia/">Convegno, La produzione cinematografica nel sud Italia</a>
			<ul class="sub-menu">
				<li id="menu-item-8812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8812"><a href="http://www.telenicosia.it/concorsi/nebrodi-film-festival/convegno-cinema-e-territorio/">Convegno, Cinema e territorio</a></li>
				<li id="menu-item-8788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8788"><a href="http://www.telenicosia.it/concorsi/nebrodi-film-festival/presentazione-del-libro-julia-tu-sei-mia/">Presentazione del libro Julia tu sei mia</a></li>
			</ul>
</li>
			<li id="menu-item-8761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8761"><a href="http://www.telenicosia.it/concorsi/nebrodi-film-festival/una-serata-con-pasquale-scimeca/">Una serata con Pasquale Scimeca</a>
			<ul class="sub-menu">
				<li id="menu-item-8781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8781"><a href="http://www.telenicosia.it/concorsi/nebrodi-film-festival/una-serata-con-salvo-bonaffini/">Una serata con Salvo Bonaffini</a></li>
				<li id="menu-item-8799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8799"><a href="http://www.telenicosia.it/concorsi/nebrodi-film-festival/la-voce-del-corpo-di-luca-vullo/">La voce del corpo, di Luca Vullo</a></li>
				<li id="menu-item-8728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8728"><a href="http://www.telenicosia.it/concorsi/nebrodi-film-festival/intervista-ad-alessandro-caiuli/">Intervista ad Alessandro Caiuli</a></li>
			</ul>
</li>
			<li id="menu-item-8754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8754"><a href="http://www.telenicosia.it/concorsi/nebrodi-film-festival/auto-storiche-e-defile-di-moda/">Auto storiche e defilè di moda</a>
			<ul class="sub-menu">
				<li id="menu-item-8737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8737"><a href="http://www.telenicosia.it/concorsi/nebrodi-film-festival/sagre-e-folk/">Sagre e Folk</a></li>
			</ul>
</li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-391"><a href="http://www.telenicosia.it/le-rubriche-di-telenicosia/">Le Rubriche di TeleNicosia</a>
	<ul class="sub-menu">
		<li id="menu-item-9636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9636"><a href="http://www.telenicosia.it/category/telenicosia/accadde-oggi-da-nicosia-al-mondo-almanacco/">Accadde oggi, da Nicosia al mondo &#8211; Almanacco</a></li>
		<li id="menu-item-8912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8912"><a href="http://www.telenicosia.it/le-rubriche-di-telenicosia/conosciamo-nicosia/">Conosciamo Nicosia</a>
		<ul class="sub-menu">
			<li id="menu-item-8913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8913"><a href="http://www.telenicosia.it/le-rubriche-di-telenicosia/conosciamo-nicosia/conosciamo-nicosia-la-chiesa-di-san-calogero/">Conosciamo Nicosia – La Chiesa di San Calogero</a></li>
			<li id="menu-item-8914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8914"><a href="http://www.telenicosia.it/le-rubriche-di-telenicosia/conosciamo-nicosia/conosciamo-nicosia-la-chiesa-di-san-michele/">CONOSCIAMO NICOSIA – La Chiesa di San Michele</a></li>
			<li id="menu-item-8915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8915"><a href="http://www.telenicosia.it/le-rubriche-di-telenicosia/conosciamo-nicosia/conosciamo-nicosia-il-santuario-della-madonna-del-carmelo/">CONOSCIAMO NICOSIA – Il Santuario della Madonna del Carmelo</a></li>
		</ul>
</li>
		<li id="menu-item-387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-387"><a href="http://www.telenicosia.it/le-rubriche-di-telenicosia/gli-auguri-speciali/">Gli Auguri Speciali</a></li>
		<li id="menu-item-198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-198"><a href="http://www.telenicosia.it/le-rubriche-di-telenicosia/speciali/">Gli Speciali di TeleNicosia</a></li>
		<li id="menu-item-9568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9568"><a href="http://www.telenicosia.it/category/telenicosia/luci-della-ribalta-spettacolo-a-nicosia-e-dintorni/">Luci della ribalta &#8211; Spettacolo a Nicosia e dintorni</a></li>
		<li id="menu-item-9620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9620"><a href="http://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/">Oroscopo</a>
		<ul class="sub-menu">
			<li id="menu-item-9632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9632"><a href="http://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/ariete/">Ariete</a></li>
			<li id="menu-item-9647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9647"><a href="http://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/toro/">Toro</a></li>
			<li id="menu-item-9652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9652"><a href="http://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/gemelli/">Gemelli</a></li>
			<li id="menu-item-9659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9659"><a href="http://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/cancro/">Cancro</a></li>
			<li id="menu-item-9670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9670"><a href="http://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/leone/">Leone</a></li>
			<li id="menu-item-9679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9679"><a href="http://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/vergine/">Vergine</a></li>
			<li id="menu-item-9684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9684"><a href="http://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/bilancia/">Bilancia</a></li>
			<li id="menu-item-9687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9687"><a href="http://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/scorpione/">Scorpione</a></li>
			<li id="menu-item-9692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9692"><a href="http://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/sagittario/">Sagittario</a></li>
			<li id="menu-item-9697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9697"><a href="http://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/capricorno/">Capricorno</a></li>
			<li id="menu-item-9626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9626"><a href="http://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/acquario/">Acquario</a></li>
			<li id="menu-item-9703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9703"><a href="http://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/pesci/">Pesci</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-6208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6208"><a href="http://www.telenicosia.it/category/sondaggi/">Sondaggi</a></li>
	<li id="menu-item-321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321"><a href="http://www.telenicosia.it/telenicosia-webtv/">TeleNicosia WebTV</a></li>
	<li id="menu-item-408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-408"><a href="http://www.telenicosia.it/cortometraggi/">Cortometraggi prodotti da TeleNicosia</a>
	<ul class="sub-menu">
		<li id="menu-item-449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-449"><a href="http://www.telenicosia.it/cortometraggi/lultima-scintilla/">L&#8217;Ultima Scintilla</a></li>
	</ul>
</li>
	<li id="menu-item-8023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8023"><a href="http://www.telenicosia.it/dirette-video/">Dirette Video</a></li>
	<li id="menu-item-200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200"><a href="http://www.telenicosia.it/pubblicita/">Pubblicità</a></li>
	<li id="menu-item-199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-199"><a href="http://www.telenicosia.it/redazione/">Redazione</a></li>
	<li id="menu-item-197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197"><a href="http://www.telenicosia.it/contatti/">Contatti</a></li>
</ul>
</li>
<li id="menu-item-358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-358"><a href="http://www.telenicosia.it/category/nicosia/">Nicosia</a>
<ul class="sub-menu">
	<li id="menu-item-9362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9362"><a href="http://www.telenicosia.it/category/nicosia/villadoro/">Villadoro</a></li>
</ul>
</li>
<li id="menu-item-8989" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-8989"><a href="http://www.telenicosia.it/category/enna-e-dintorni/">Enna e dintorni</a>
<ul class="sub-menu">
	<li id="menu-item-9075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9075"><a href="http://www.telenicosia.it/category/enna-e-dintorni/agira/">Agira</a></li>
	<li id="menu-item-9152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9152"><a href="http://www.telenicosia.it/category/enna-e-dintorni/aidone/">Aidone</a></li>
	<li id="menu-item-9088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9088"><a href="http://www.telenicosia.it/category/enna-e-dintorni/assoro/">Assoro</a></li>
	<li id="menu-item-9077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9077"><a href="http://www.telenicosia.it/category/enna-e-dintorni/barrafranca/">Barrafranca</a></li>
	<li id="menu-item-9085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9085"><a href="http://www.telenicosia.it/category/enna-e-dintorni/calascibetta/">Calascibetta</a></li>
	<li id="menu-item-9127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9127"><a href="http://www.telenicosia.it/category/enna-e-dintorni/capizzi/">Capizzi</a></li>
	<li id="menu-item-9083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9083"><a href="http://www.telenicosia.it/category/enna-e-dintorni/catenanuova/">Catenanuova</a></li>
	<li id="menu-item-9082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9082"><a href="http://www.telenicosia.it/category/enna-e-dintorni/centuripe/">Centuripe</a></li>
	<li id="menu-item-9080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9080"><a href="http://www.telenicosia.it/category/enna-e-dintorni/cerami/">Cerami</a></li>
	<li id="menu-item-9132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9132"><a href="http://www.telenicosia.it/category/enna-e-dintorni/enna/">Enna</a></li>
	<li id="menu-item-9084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9084"><a href="http://www.telenicosia.it/category/enna-e-dintorni/gagliano-castelferrato/">Gagliano Castelferrato</a></li>
	<li id="menu-item-9079" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9079"><a href="http://www.telenicosia.it/category/enna-e-dintorni/gangi/">Gangi</a></li>
	<li id="menu-item-9087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9087"><a href="http://www.telenicosia.it/category/enna-e-dintorni/leonforte/">Leonforte</a></li>
	<li id="menu-item-9128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9128"><a href="http://www.telenicosia.it/category/enna-e-dintorni/mistretta/">Mistretta</a></li>
	<li id="menu-item-9153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9153"><a href="http://www.telenicosia.it/category/enna-e-dintorni/nissoria/">Nissoria</a></li>
	<li id="menu-item-9076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9076"><a href="http://www.telenicosia.it/category/enna-e-dintorni/piazza-armerina/">Piazza Armerina</a></li>
	<li id="menu-item-9089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9089"><a href="http://www.telenicosia.it/category/enna-e-dintorni/pietraperzia/">Pietraperzia</a></li>
	<li id="menu-item-9081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9081"><a href="http://www.telenicosia.it/category/enna-e-dintorni/regalbuto/">Regalbuto</a></li>
	<li id="menu-item-9086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9086"><a href="http://www.telenicosia.it/category/enna-e-dintorni/sperlinga/">Sperlinga</a></li>
	<li id="menu-item-9129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9129"><a href="http://www.telenicosia.it/category/enna-e-dintorni/troina/">Troina</a></li>
	<li id="menu-item-9121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9121"><a href="http://www.telenicosia.it/category/enna-e-dintorni/valguarnera/">Valguarnera</a></li>
	<li id="menu-item-9078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9078"><a href="http://www.telenicosia.it/category/enna-e-dintorni/villarosa/">Villarosa</a>
	<ul class="sub-menu">
		<li id="menu-item-9360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9360"><a href="http://www.telenicosia.it/category/enna-e-dintorni/villarosa/villapriolo/">Villapriolo</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://www.telenicosia.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-38"><a href="http://www.telenicosia.it/category/politica/">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-9427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9427"><a href="http://www.telenicosia.it/category/politica/elezioni/">Elezioni</a></li>
</ul>
</li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-36"><a href="http://www.telenicosia.it/category/eventi/">Eventi</a>
<ul class="sub-menu">
	<li id="menu-item-9072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9072"><a href="http://www.telenicosia.it/category/eventi/corteo-storico-di-carlo-v/">Corteo Storico di Carlo V</a></li>
	<li id="menu-item-9426" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9426"><a href="http://www.telenicosia.it/category/eventi/feste-religiose/">Feste religiose</a></li>
	<li id="menu-item-9073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9073"><a href="http://www.telenicosia.it/category/eventi/i-madonnari/">I Madonnari</a></li>
	<li id="menu-item-9067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9067"><a href="http://www.telenicosia.it/category/eventi/la-casazza-di-nicosia/">La Casazza di Nicosia</a></li>
	<li id="menu-item-9268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9268"><a href="http://www.telenicosia.it/category/eventi/miss-mister-telenicosia/">Miss &#038; Mister TeleNicosia</a></li>
	<li id="menu-item-9068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9068"><a href="http://www.telenicosia.it/category/eventi/nicosia-in-fiore/">Nicosia in fiore</a></li>
	<li id="menu-item-9090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9090"><a href="http://www.telenicosia.it/category/eventi/raduno-veicoli-storici/">Raduno Veicoli Storici</a></li>
	<li id="menu-item-9071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9071"><a href="http://www.telenicosia.it/category/eventi/sagra-del-nocattolo/">Sagra del nocattolo</a></li>
	<li id="menu-item-9069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9069"><a href="http://www.telenicosia.it/category/eventi/sagra-della-piciota/">Sagra della piciota</a></li>
	<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39"><a href="http://www.telenicosia.it/category/eventi/spettacolo/">Spettacolo</a>
	<ul class="sub-menu">
		<li id="menu-item-9091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9091"><a href="http://www.telenicosia.it/category/eventi/spettacolo/voci-nostre/">Voci nostre</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40"><a href="http://www.telenicosia.it/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-9416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9416"><a href="http://www.telenicosia.it/category/sport/arti-marziali/">Arti Marziali</a></li>
	<li id="menu-item-9417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9417"><a href="http://www.telenicosia.it/category/sport/atletica/">Atletica</a></li>
	<li id="menu-item-9418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9418"><a href="http://www.telenicosia.it/category/sport/badminton/">Badminton</a></li>
	<li id="menu-item-9419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9419"><a href="http://www.telenicosia.it/category/sport/basket/">Basket</a></li>
	<li id="menu-item-9415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9415"><a href="http://www.telenicosia.it/category/sport/calcio/">Calcio</a></li>
	<li id="menu-item-9420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9420"><a href="http://www.telenicosia.it/category/sport/calcio-a-5/">Calcio a 5</a></li>
	<li id="menu-item-9421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9421"><a href="http://www.telenicosia.it/category/sport/ciclismo/">Ciclismo</a></li>
	<li id="menu-item-9422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9422"><a href="http://www.telenicosia.it/category/sport/motori/">Motori</a></li>
	<li id="menu-item-9423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9423"><a href="http://www.telenicosia.it/category/sport/nuoto/">Nuoto</a></li>
	<li id="menu-item-9424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9424"><a href="http://www.telenicosia.it/category/sport/pallavolo/">Pallavolo</a></li>
	<li id="menu-item-9425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9425"><a href="http://www.telenicosia.it/category/sport/tennis/">Tennis</a></li>
</ul>
</li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://www.telenicosia.it/category/necrologi/">Necrologi</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110"><a href="https://www.telenicosia.it/archivio_2013-2017.htm">ARCHIVIO 2013-2017</a></li>
</ul></div>
				
									<i class="fa fa-search search-top"></i>
					<div class="search-form-top">
						<form action="http://www.telenicosia.it/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Cerca" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->					</div>
							</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			<div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pubblicitò-4 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2296915810134734"
     data-ad-slot="2187356209"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

				
<article id="post-16474" class="post-16474 post type-post status-publish format-standard has-post-thumbnail hentry category-enna-e-dintorni category-eventi category-feste-religiose category-gangi tag-a-gangi-appuntamento-il-14-aprile-con-la-processione-della-domenica-delle-palme-e-i-suoi-tamburinara">
	
   
         <div class="featured-image">
               <a href="http://www.telenicosia.it/wp-content/uploads/2019/04/gangi-tamburinara-1.jpg" class="image-popup"><img width="600" height="445" src="http://www.telenicosia.it/wp-content/uploads/2019/04/gangi-tamburinara-1-600x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://www.telenicosia.it/category/enna-e-dintorni/"  rel="category tag">Enna e dintorni</a>&nbsp;<a href="http://www.telenicosia.it/category/eventi/" style="background:#dd9933" rel="category tag">Eventi</a>&nbsp;<a href="http://www.telenicosia.it/category/eventi/feste-religiose/"  rel="category tag">Feste religiose</a>&nbsp;<a href="http://www.telenicosia.it/category/enna-e-dintorni/gangi/"  rel="category tag">Gangi</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			A Gangi appuntamento il 14 aprile con la processione della Domenica delle Palme e i suoi Tamburinara   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="http://www.telenicosia.it/a-gangi-appuntamento-il-14-aprile-con-la-processione-della-domenica-delle-palme-e-i-suoi-tamburinara/" title="12:21" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-04-08T12:21:52+02:00">8 Aprile 2019</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="http://www.telenicosia.it/author/redazione/"
					   title="redazione">redazione					</a>
				</span>
			</span>

							<span class="comments"><a href="http://www.telenicosia.it/a-gangi-appuntamento-il-14-aprile-con-la-processione-della-domenica-delle-palme-e-i-suoi-tamburinara/#respond"><i class="fa fa-comment"></i> 0 Commenti</a></span>
			<span class="tag-links"><i class="fa fa-tags"></i><a href="http://www.telenicosia.it/tag/a-gangi-appuntamento-il-14-aprile-con-la-processione-della-domenica-delle-palme-e-i-suoi-tamburinara/" rel="tag">A Gangi appuntamento il 14 aprile con la processione della Domenica delle Palme e i suoi Tamburinara</a></span></div>
   	<div class="entry-content clearfix">
   		<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-gp+n-3x-7a+sg"
     data-ad-client="ca-pub-2296915810134734"
     data-ad-slot="1437119614"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div id="ess-main-wrapper">
	<div id="ess-wrap-inline-networks" class="ess-inline-networks-container ess-clear ess-inline-top ess-rounded-icon ess-inline-layout-rounded ess-no-network-label">
		<ul class="ess-social-network-lists">
							<li class="ess-social-networks ess-facebook ess-spacing ess-social-sharing">
					<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.telenicosia.it%2Fa-gangi-appuntamento-il-14-aprile-con-la-processione-della-domenica-delle-palme-e-i-suoi-tamburinara%2F&#038;t=A%20Gangi%20appuntamento%20il%2014%20aprile%20con%20la%20processione%20della%20Domenica%20delle%20Palme%20e%20i%20suoi%20Tamburinara" class="ess-social-network-link ess-social-share ess-display-counts" rel="nofollow" data-social-name="facebook" data-min-count="0" data-post-id="16474" data-location="inline">
						<span class="inline-networks socicon ess-icon socicon-facebook" data-tip="Facebook"></span>
																			<span class="ess-social-count"></span>
											</a>
				</li>
							<li class="ess-social-networks ess-twitter ess-spacing ess-social-sharing">
					<a href="http://twitter.com/share?text=A%20Gangi%20appuntamento%20il%2014%20aprile%20con%20la%20processione%20della%20Domenica%20delle%20Palme%20e%20i%20suoi%20Tamburinara&#038;url=http%3A%2F%2Fwww.telenicosia.it%2Fa-gangi-appuntamento-il-14-aprile-con-la-processione-della-domenica-delle-palme-e-i-suoi-tamburinara%2F&#038;via=TeleNicosia" class="ess-social-network-link ess-social-share ess-display-counts" rel="nofollow" data-social-name="twitter" data-min-count="0" data-post-id="16474" data-location="inline">
						<span class="inline-networks socicon ess-icon socicon-twitter" data-tip="Twitter"></span>
																			<span class="ess-social-count"></span>
											</a>
				</li>
							<li class="ess-social-networks ess-linkedin ess-spacing ess-social-sharing">
					<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http%3A%2F%2Fwww.telenicosia.it%2Fa-gangi-appuntamento-il-14-aprile-con-la-processione-della-domenica-delle-palme-e-i-suoi-tamburinara%2F&#038;title=A%20Gangi%20appuntamento%20il%2014%20aprile%20con%20la%20processione%20della%20Domenica%20delle%20Palme%20e%20i%20suoi%20Tamburinara" class="ess-social-network-link ess-social-share ess-display-counts" rel="nofollow" data-social-name="linkedin" data-min-count="0" data-post-id="16474" data-location="inline">
						<span class="inline-networks socicon ess-icon socicon-linkedin" data-tip="Linkedin"></span>
																			<span class="ess-social-count"></span>
											</a>
				</li>
							<li class="ess-social-networks ess-googleplus ess-spacing ess-social-sharing">
					<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.telenicosia.it%2Fa-gangi-appuntamento-il-14-aprile-con-la-processione-della-domenica-delle-palme-e-i-suoi-tamburinara%2F&#038;t=A%20Gangi%20appuntamento%20il%2014%20aprile%20con%20la%20processione%20della%20Domenica%20delle%20Palme%20e%20i%20suoi%20Tamburinara" class="ess-social-network-link ess-social-share ess-display-counts" rel="nofollow" data-social-name="googleplus" data-min-count="0" data-post-id="16474" data-location="inline">
						<span class="inline-networks socicon ess-icon socicon-googleplus" data-tip="Googleplus"></span>
																			<span class="ess-social-count"></span>
											</a>
				</li>
							<li class="ess-social-networks ess-tumblr ess-spacing ess-social-sharing">
					<a href="https://www.tumblr.com/share?v=3&#038;u=http%3A%2F%2Fwww.telenicosia.it%2Fa-gangi-appuntamento-il-14-aprile-con-la-processione-della-domenica-delle-palme-e-i-suoi-tamburinara%2F&#038;t=A%20Gangi%20appuntamento%20il%2014%20aprile%20con%20la%20processione%20della%20Domenica%20delle%20Palme%20e%20i%20suoi%20Tamburinara" class="ess-social-network-link ess-social-share ess-display-counts" rel="nofollow" data-social-name="tumblr" data-min-count="0" data-post-id="16474" data-location="inline">
						<span class="inline-networks socicon ess-icon socicon-tumblr" data-tip="Tumblr"></span>
																			<span class="ess-social-count"></span>
											</a>
				</li>
							<li class="ess-social-networks ess-pinterest ess-spacing ess-social-sharing">
					<a href="#" class="ess-social-network-link ess-social-share-pinterest ess-display-counts" rel="nofollow" data-social-name="pinterest" data-min-count="0" data-post-id="16474" data-location="inline">
						<span class="inline-networks socicon ess-icon socicon-pinterest" data-tip="Pinterest"></span>
																			<span class="ess-social-count"></span>
											</a>
				</li>
											</ul>
	</div>
</div>
<span class="sub-title-primary"></span> <p style="text-align: justify;">E’ una delle dieci manifestazioni religiose più seguite e importanti d’Italia, un patrimonio immateriale tra fede, storia e cultura, che ha come caratteristica, oltre alla simbologia sacra e gli antichi paramenti, il richiamo per i visitatori rappresentato dal suono ritmato dei grossi tamburi portati a spalla dai “tamburinara”. La Domenica delle Palme di Gangi è un momento di partecipazione, condivisione e di profonda religiosità che si rinnova da centinaia di anni e che preannuncia l&#8217;ingresso di Gesù Cristo in Gerusalemme.</p>
<p style="text-align: justify;"><img class=" wp-image-16476 alignleft" src="http://www.telenicosia.it/wp-content/uploads/2019/04/gangi-tamburinara-2.jpg" alt="" width="354" height="236" srcset="http://www.telenicosia.it/wp-content/uploads/2019/04/gangi-tamburinara-2.jpg 600w, http://www.telenicosia.it/wp-content/uploads/2019/04/gangi-tamburinara-2-300x200.jpg 300w" sizes="(max-width: 354px) 100vw, 354px" />L’appuntamento per la solenne processione (ogni anno organizzata a turno da una delle dodici confraternite) è per le 7,30 del mattino davanti la Chiesa del Carmine, dove avverrà la spartizione delle palme e l’allestimento de “Cunocchia”. Il corteo sacro si muoverà verso la chiesa Madre dove alle 9,45 ci sarà l’accoglienza delle confraternite e la benedizione delle Palme, alle 10,30 è fissata la data d’inizio della solenne e suggestiva processione che attraverserà parte dell’abitato. Caratteristica del corteo sacro sono i “fratelli” che incedono, tra stendardi e tradizionali casacche, portando a spalla le pesanti palme, adornate con fiori e datteri ma principalmente con minuscole manifatture a forma di croce e canestrini ottenuti abilmente dall&#8217;intreccio delle foglie più tenere delle palme, fissate attorno a un asse centrale in legno detto “cunocchia”. Singolare è l’abbigliamento dei confrati: una tunica bianca, coperta da un mantello (di colore diverso per ognuna delle dodici confraternite) e il classico abitino, a precederli due Tamburinara che indossano le rubriche, antichi paramenti sacri del Settecento ricamati in oro e argento.</p>
<p style="text-align: justify;">La processione concluderà il suo periplo davanti la chiesa Madre dove prima della celebrazione eucaristica officiata da padre Pino Vacca, ad annunciare il clima festoso si svolgerà la &#8220;Tamburinata”, i ventiquattro Tamburinara, due per ogni confraternita,  daranno luogo a una spettacolare ed emozionante esibizione percuotendo contemporaneamente gli enormi tamburi che all&#8217;unisono diffonderanno nell&#8217;aria un ritmo che è possibile udire anche a distanza di chilometri, un tam tam che già sin dalle prime ore della giornata si diffonderà lungo il dedalo di viuzze del Borgo più bello d’Italia 2014.</p>
<p style="text-align: justify;">Per l’occasione considerato il notevole afflusso di visitatori, l’amministrazione comunale di  Gangi in collaborazione con la Pro Loco ha predisposto un apposito servizio d’ordine per la processione e un piano della viabilità che prevede fra le altre cose dei parcheggi riservati ai pullman. La manifestazione religiosa è organizzata dalla comunità ecclesiale, confraternite e associazione I Tamburinara.</p>
<div style="text-align: left;"><div id="16037-28"><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=16037&formatId=28" ></script></div></div>
<div style="text-align: left;"><div  class="outbrain-tm" id="16037-16"><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=16037&formatId=16" ></script></div></div>
<p>&nbsp;</p>
<div id="ess-main-wrapper">
	<div id="ess-wrap-inline-networks" class="ess-inline-networks-container ess-clear ess-inline-bottom ess-rounded-icon ess-inline-layout-rounded ess-no-network-label">
		<ul class="ess-social-network-lists">
							<li class="ess-social-networks ess-facebook ess-spacing ess-social-sharing">
					<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.telenicosia.it%2Fa-gangi-appuntamento-il-14-aprile-con-la-processione-della-domenica-delle-palme-e-i-suoi-tamburinara%2F&#038;t=A%20Gangi%20appuntamento%20il%2014%20aprile%20con%20la%20processione%20della%20Domenica%20delle%20Palme%20e%20i%20suoi%20Tamburinara" class="ess-social-network-link ess-social-share ess-display-counts" rel="nofollow" data-social-name="facebook" data-min-count="0" data-post-id="16474" data-location="inline">
						<span class="inline-networks socicon ess-icon socicon-facebook" data-tip="Facebook"></span>
																			<span class="ess-social-count"></span>
											</a>
				</li>
							<li class="ess-social-networks ess-twitter ess-spacing ess-social-sharing">
					<a href="http://twitter.com/share?text=A%20Gangi%20appuntamento%20il%2014%20aprile%20con%20la%20processione%20della%20Domenica%20delle%20Palme%20e%20i%20suoi%20Tamburinara&#038;url=http%3A%2F%2Fwww.telenicosia.it%2Fa-gangi-appuntamento-il-14-aprile-con-la-processione-della-domenica-delle-palme-e-i-suoi-tamburinara%2F&#038;via=TeleNicosia" class="ess-social-network-link ess-social-share ess-display-counts" rel="nofollow" data-social-name="twitter" data-min-count="0" data-post-id="16474" data-location="inline">
						<span class="inline-networks socicon ess-icon socicon-twitter" data-tip="Twitter"></span>
																			<span class="ess-social-count"></span>
											</a>
				</li>
							<li class="ess-social-networks ess-linkedin ess-spacing ess-social-sharing">
					<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http%3A%2F%2Fwww.telenicosia.it%2Fa-gangi-appuntamento-il-14-aprile-con-la-processione-della-domenica-delle-palme-e-i-suoi-tamburinara%2F&#038;title=A%20Gangi%20appuntamento%20il%2014%20aprile%20con%20la%20processione%20della%20Domenica%20delle%20Palme%20e%20i%20suoi%20Tamburinara" class="ess-social-network-link ess-social-share ess-display-counts" rel="nofollow" data-social-name="linkedin" data-min-count="0" data-post-id="16474" data-location="inline">
						<span class="inline-networks socicon ess-icon socicon-linkedin" data-tip="Linkedin"></span>
																			<span class="ess-social-count"></span>
											</a>
				</li>
							<li class="ess-social-networks ess-googleplus ess-spacing ess-social-sharing">
					<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.telenicosia.it%2Fa-gangi-appuntamento-il-14-aprile-con-la-processione-della-domenica-delle-palme-e-i-suoi-tamburinara%2F&#038;t=A%20Gangi%20appuntamento%20il%2014%20aprile%20con%20la%20processione%20della%20Domenica%20delle%20Palme%20e%20i%20suoi%20Tamburinara" class="ess-social-network-link ess-social-share ess-display-counts" rel="nofollow" data-social-name="googleplus" data-min-count="0" data-post-id="16474" data-location="inline">
						<span class="inline-networks socicon ess-icon socicon-googleplus" data-tip="Googleplus"></span>
																			<span class="ess-social-count"></span>
											</a>
				</li>
							<li class="ess-social-networks ess-tumblr ess-spacing ess-social-sharing">
					<a href="https://www.tumblr.com/share?v=3&#038;u=http%3A%2F%2Fwww.telenicosia.it%2Fa-gangi-appuntamento-il-14-aprile-con-la-processione-della-domenica-delle-palme-e-i-suoi-tamburinara%2F&#038;t=A%20Gangi%20appuntamento%20il%2014%20aprile%20con%20la%20processione%20della%20Domenica%20delle%20Palme%20e%20i%20suoi%20Tamburinara" class="ess-social-network-link ess-social-share ess-display-counts" rel="nofollow" data-social-name="tumblr" data-min-count="0" data-post-id="16474" data-location="inline">
						<span class="inline-networks socicon ess-icon socicon-tumblr" data-tip="Tumblr"></span>
																			<span class="ess-social-count"></span>
											</a>
				</li>
							<li class="ess-social-networks ess-pinterest ess-spacing ess-social-sharing">
					<a href="#" class="ess-social-network-link ess-social-share-pinterest ess-display-counts" rel="nofollow" data-social-name="pinterest" data-min-count="0" data-post-id="16474" data-location="inline">
						<span class="inline-networks socicon ess-icon socicon-pinterest" data-tip="Pinterest"></span>
																			<span class="ess-social-count"></span>
											</a>
				</li>
											</ul>
	</div>
</div>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-2296915810134734"
     data-ad-slot="2287166858"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2296915810134734"
     data-ad-slot="3017632195"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://www.telenicosia.it/sostegno-delludc-dopo-la-nomina-del-presidente-della-srr-di-enna-francesca-draia/" rel="prev"><span class="meta-nav">&larr;</span> Sostegno dell&#8217;Udc dopo la nomina del presidente della SRR di Enna Francesca Draià</a></li>
			<li class="next"><a href="http://www.telenicosia.it/al-via-il-concorso-per-anestesisti-sicilia-orientale-con-153-candidati-16-verranno-assegnati-allasp-di-enna/" rel="next">Al via il concorso per anestesisti Sicilia Orientale con 153 candidati, 16 verranno assegnati all’Asp di Enna <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>Potrebbe anche interessarti</span></h4>

<div class="related-posts clearfix">

      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://www.telenicosia.it/enna-al-via-le-selezioni-per-ledizione-2018-de-la-scala-della-moda/" title="Enna, al via le selezioni per l’edizione 2018 de “La Scala della Moda”">
               <img width="390" height="205" src="http://www.telenicosia.it/wp-content/uploads/2018/03/MISS-MISTER-MODA-SICILIA-2017-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.telenicosia.it/enna-al-via-le-selezioni-per-ledizione-2018-de-la-scala-della-moda/" rel="bookmark" title="Enna, al via le selezioni per l’edizione 2018 de “La Scala della Moda”">Enna, al via le selezioni per l’edizione 2018 de “La Scala della Moda”</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.telenicosia.it/enna-al-via-le-selezioni-per-ledizione-2018-de-la-scala-della-moda/" title="15:39" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-03-15T15:39:34+02:00">15 Marzo 2018</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.telenicosia.it/author/redazione/" title="redazione">redazione</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="http://www.telenicosia.it/enna-al-via-le-selezioni-per-ledizione-2018-de-la-scala-della-moda/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://www.telenicosia.it/agricoltori-e-allevatori-il-punto-sulla-situazione-video/" title="Agricoltori e allevatori: il punto sulla situazione &#8211; VIDEO">
               <img width="390" height="205" src="http://www.telenicosia.it/wp-content/uploads/2018/10/agricoltori-e-allevatori-punto-sulla-situazione-di-Trentacoste-e-Pagana-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.telenicosia.it/agricoltori-e-allevatori-il-punto-sulla-situazione-video/" rel="bookmark" title="Agricoltori e allevatori: il punto sulla situazione &#8211; VIDEO">Agricoltori e allevatori: il punto sulla situazione &#8211; VIDEO</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.telenicosia.it/agricoltori-e-allevatori-il-punto-sulla-situazione-video/" title="13:39" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-10-15T13:39:36+02:00">15 Ottobre 2018</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.telenicosia.it/author/mariateresa/" title="Maria Teresa La Via">Maria Teresa La Via</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="http://www.telenicosia.it/agricoltori-e-allevatori-il-punto-sulla-situazione-video/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://www.telenicosia.it/troina-tra-le-mete-del-turismo-esperenziale/" title="Troina tra le mete del “Turismo esperenziale”">
               <img width="390" height="205" src="http://www.telenicosia.it/wp-content/uploads/2017/12/troina-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.telenicosia.it/troina-tra-le-mete-del-turismo-esperenziale/" rel="bookmark" title="Troina tra le mete del “Turismo esperenziale”">Troina tra le mete del “Turismo esperenziale”</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.telenicosia.it/troina-tra-le-mete-del-turismo-esperenziale/" title="13:07" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-01-31T13:07:10+02:00">31 Gennaio 2019</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.telenicosia.it/author/redazione/" title="redazione">redazione</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="http://www.telenicosia.it/troina-tra-le-mete-del-turismo-esperenziale/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
   
</div><!--/.post-related-->


      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/a-gangi-appuntamento-il-14-aprile-con-la-processione-della-domenica-delle-palme-e-i-suoi-tamburinara/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="http://www.telenicosia.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Avvertimi via email in caso di risposte al mio commento.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Avvertimi via email alla pubblicazione di un nuovo articolo.</label></p><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='16474' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2f9b61afd6" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="182"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="facebook-likebox-2" class="widget widget_facebook_likebox clearfix">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/telenicosia" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/telenicosia"><a href="https://www.facebook.com/telenicosia"></a></blockquote></div>
		</div>
		</aside><aside id="ai_widget-9" class="widget ai_widget clearfix"><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pubblicità-1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-2296915810134734"
     data-ad-slot="6428278760"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside><aside id="colormag_300x250_advertisement_widget-11" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><a href="https://www.facebook.com/Buzzanga/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://www.telenicosia.it/wp-content/uploads/2017/11/Banner_Buzzanga.gif" width="300" height="250" alt="">
                           </a></div>		</div>
		</aside><aside id="ai_widget-10" class="widget ai_widget clearfix"><div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pubblicità-5 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2296915810134734"
     data-ad-slot="1762016306"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside><aside id="colormag_300x250_advertisement_widget-8" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><a href="https://www.marassaerugolo.com/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://www.telenicosia.it/wp-content/uploads/2017/11/banner_marassa.jpg" width="300" height="250" alt="">
                           </a></div>		</div>
		</aside><aside id="ai_widget-11" class="widget ai_widget clearfix"><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pubblicità-1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-2296915810134734"
     data-ad-slot="6428278760"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside><aside id="colormag_300x250_advertisement_widget-19" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><a href="https://www.facebook.com/abitafacile.lagiusa/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://www.telenicosia.it/wp-content/uploads/2019/02/banner-lagiusa.gif" width="300" height="250" alt="">
                           </a></div>		</div>
		</aside><aside id="custom_html-9" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AACu19PfEOPOdTq2"></script></div></aside><aside id="colormag_300x250_advertisement_widget-12" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><a href="http://www.agenziafunebrefiscella.it/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://www.telenicosia.it/wp-content/uploads/2017/11/Fiscella.gif" width="300" height="250" alt="">
                           </a></div>		</div>
		</aside><aside id="themoneytizer_widget-7" class="widget widget_themoneytizer_widget clearfix"><h3 class="widget-title"><span></span></h3><div id="16037-2"><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=16037&formatId=2" ></script></div></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AACurqDp6q-nebx-"></script></div></aside><aside id="themoneytizer_widget-6" class="widget widget_themoneytizer_widget clearfix"><h3 class="widget-title"><span></span></h3><div id="16037-3"><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=16037&formatId=3" ></script></div></aside><aside id="custom_html-7" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AACurREYtrywQLll"></script></div></aside><aside id="post_views_counter_list_widget-2" class="widget widget_post_views_counter_list_widget clearfix"><h3 class="widget-title"><span>Articoli più letti</span></h3>
		<ul>
		    <li>
					<a class="post-title" href="http://www.telenicosia.it/sondaggio-a-chi-vuoi-assegnare-la-fascia-social-telenicosia-2018-2019/">SONDAGGIO: a chi vuoi assegnare la &#8220;Fascia Social TeleNicosia&#8221; 2018-2019 ?</a> <span class="count">(36.840)</span>
		    </li>
		    <li>
					<a class="post-title" href="http://www.telenicosia.it/incidente-mortale-sulla-statale-117-tra-nicosia-e-leonforte-deceduto-un-giovane-nicosiano/">Incidente mortale sulla statale 117 tra Nicosia e Leonforte, deceduto un giovane nicosiano</a> <span class="count">(32.712)</span>
		    </li>
		    <li>
					<a class="post-title" href="http://www.telenicosia.it/due-maestre-di-nicosia-guidate-da-un-operatore-del-118-salvano-la-vita-ad-una-bambina/">Due maestre di Nicosia, guidate da un operatore del 118, salvano la vita ad una bambina</a> <span class="count">(28.025)</span>
		    </li>
		    <li>
					<a class="post-title" href="http://www.telenicosia.it/nissoria-deceduto-dopo-due-giorni-dagonia-carmelo-gentile/">Nissoria, deceduto dopo due giorni d’agonia Carmelo Gentile</a> <span class="count">(26.652)</span>
		    </li>
		    <li>
					<a class="post-title" href="http://www.telenicosia.it/nicosia-arrestato-dai-carabinieri-un-uomo-per-maltrattamenti-in-famiglia/">Nicosia, arrestato dai carabinieri un uomo per maltrattamenti in famiglia</a> <span class="count">(24.922)</span>
		    </li>
		    <li>
					<a class="post-title" href="http://www.telenicosia.it/operazione-nibelunghi/">Operazione antimafia “Nibelunghi”, arrestate a Capizzi e Valguarnera sei persone, sequestrati beni per oltre 11 milioni di euro &#8211; VIDEO</a> <span class="count">(24.576)</span>
		    </li>
		    <li>
					<a class="post-title" href="http://www.telenicosia.it/cerami-dopo-la-morte-dellimpiegata-marina-palmigiano-e-stata-annullata-la-seduta-del-consiglio-comunale/">Cerami, dopo la morte dell’impiegata Marina Palmigiano è stata annullata la seduta del consiglio comunale</a> <span class="count">(24.095)</span>
		    </li>
		    <li>
					<a class="post-title" href="http://www.telenicosia.it/incidente-sulla-statale-120-tra-cerami-e-troina-deceduta-una-donna/">Incidente sulla statale 120 tra Cerami e Troina, deceduta una donna</a> <span class="count">(23.975)</span>
		    </li>
		</ul></aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->

	<div class="advertisement_above_footer">
		<div class="inner-wrap">
			<aside id="themoneytizer_widget-9" class="widget widget_themoneytizer_widget clearfix"><h3 class="widget-title"><span></span></h3><div id="16037-28"><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=16037&formatId=28" ></script></div></aside>		</div>
	</div>



<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="archives-3" class="widget widget_archive clearfix"><h3 class="widget-title"><span>Archivi</span></h3>		<ul>
				<li><a href='http://www.telenicosia.it/2019/04/'>Aprile 2019</a>&nbsp;(78)</li>
	<li><a href='http://www.telenicosia.it/2019/03/'>Marzo 2019</a>&nbsp;(309)</li>
	<li><a href='http://www.telenicosia.it/2019/02/'>Febbraio 2019</a>&nbsp;(228)</li>
	<li><a href='http://www.telenicosia.it/2019/01/'>Gennaio 2019</a>&nbsp;(248)</li>
	<li><a href='http://www.telenicosia.it/2018/12/'>Dicembre 2018</a>&nbsp;(231)</li>
	<li><a href='http://www.telenicosia.it/2018/11/'>Novembre 2018</a>&nbsp;(258)</li>
	<li><a href='http://www.telenicosia.it/2018/10/'>Ottobre 2018</a>&nbsp;(263)</li>
	<li><a href='http://www.telenicosia.it/2018/09/'>Settembre 2018</a>&nbsp;(214)</li>
	<li><a href='http://www.telenicosia.it/2018/08/'>Agosto 2018</a>&nbsp;(173)</li>
	<li><a href='http://www.telenicosia.it/2018/07/'>Luglio 2018</a>&nbsp;(189)</li>
	<li><a href='http://www.telenicosia.it/2018/06/'>Giugno 2018</a>&nbsp;(220)</li>
	<li><a href='http://www.telenicosia.it/2018/05/'>Maggio 2018</a>&nbsp;(256)</li>
	<li><a href='http://www.telenicosia.it/2018/04/'>Aprile 2018</a>&nbsp;(187)</li>
	<li><a href='http://www.telenicosia.it/2018/03/'>Marzo 2018</a>&nbsp;(232)</li>
	<li><a href='http://www.telenicosia.it/2018/02/'>Febbraio 2018</a>&nbsp;(206)</li>
	<li><a href='http://www.telenicosia.it/2018/01/'>Gennaio 2018</a>&nbsp;(218)</li>
	<li><a href='http://www.telenicosia.it/2017/12/'>Dicembre 2017</a>&nbsp;(203)</li>
	<li><a href='http://www.telenicosia.it/2017/11/'>Novembre 2017</a>&nbsp;(57)</li>
	<li><a href='http://www.telenicosia.it/2017/10/'>Ottobre 2017</a>&nbsp;(11)</li>
	<li><a href='http://www.telenicosia.it/2017/09/'>Settembre 2017</a>&nbsp;(1)</li>
		</ul>
			</aside><aside id="text-3" class="widget widget_text clearfix">			<div class="textwidget"><p>TELENICOSIA VIA UMBERTO I, 45 NICOSIA (EN). Tel/Fax: 0935 646008 &#8211; E_mail: redazione@telenicosia.it</p>
<p>TELENICOSIA È UNA TESTATA GIORNALISTICA ISCRITTA AL TRIBUNALE DI NICOSIA AL N2/13 ISCRITTA AL R.O.C. AL N. 23022</p>
<p>EDITORE STUDIO IMMAGINE P.IVA : 01138290869</p>
</div>
		</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="categories-4" class="widget widget_categories clearfix"><h3 class="widget-title"><span>Categorie</span></h3>		<ul>
				<li class="cat-item cat-item-3"><a href="http://www.telenicosia.it/category/cronaca/" >Cronaca</a> (1.775)
</li>
	<li class="cat-item cat-item-2431"><a href="http://www.telenicosia.it/category/enna-e-dintorni/" >Enna e dintorni</a> (2.183)
<ul class='children'>
	<li class="cat-item cat-item-2449"><a href="http://www.telenicosia.it/category/enna-e-dintorni/agira/" >Agira</a> (94)
</li>
	<li class="cat-item cat-item-2477"><a href="http://www.telenicosia.it/category/enna-e-dintorni/aidone/" >Aidone</a> (40)
</li>
	<li class="cat-item cat-item-2462"><a href="http://www.telenicosia.it/category/enna-e-dintorni/assoro/" >Assoro</a> (21)
</li>
	<li class="cat-item cat-item-2451"><a href="http://www.telenicosia.it/category/enna-e-dintorni/barrafranca/" >Barrafranca</a> (33)
</li>
	<li class="cat-item cat-item-2459"><a href="http://www.telenicosia.it/category/enna-e-dintorni/calascibetta/" >Calascibetta</a> (25)
</li>
	<li class="cat-item cat-item-2469"><a href="http://www.telenicosia.it/category/enna-e-dintorni/capizzi/" >Capizzi</a> (103)
</li>
	<li class="cat-item cat-item-2457"><a href="http://www.telenicosia.it/category/enna-e-dintorni/catenanuova/" >Catenanuova</a> (15)
</li>
	<li class="cat-item cat-item-2456"><a href="http://www.telenicosia.it/category/enna-e-dintorni/centuripe/" >Centuripe</a> (20)
</li>
	<li class="cat-item cat-item-2454"><a href="http://www.telenicosia.it/category/enna-e-dintorni/cerami/" >Cerami</a> (51)
</li>
	<li class="cat-item cat-item-2472"><a href="http://www.telenicosia.it/category/enna-e-dintorni/enna/" >Enna</a> (757)
</li>
	<li class="cat-item cat-item-2458"><a href="http://www.telenicosia.it/category/enna-e-dintorni/gagliano-castelferrato/" >Gagliano Castelferrato</a> (31)
</li>
	<li class="cat-item cat-item-2453"><a href="http://www.telenicosia.it/category/enna-e-dintorni/gangi/" >Gangi</a> (39)
</li>
	<li class="cat-item cat-item-2461"><a href="http://www.telenicosia.it/category/enna-e-dintorni/leonforte/" >Leonforte</a> (189)
</li>
	<li class="cat-item cat-item-2470"><a href="http://www.telenicosia.it/category/enna-e-dintorni/mistretta/" >Mistretta</a> (30)
</li>
	<li class="cat-item cat-item-2478"><a href="http://www.telenicosia.it/category/enna-e-dintorni/nissoria/" >Nissoria</a> (23)
</li>
	<li class="cat-item cat-item-2450"><a href="http://www.telenicosia.it/category/enna-e-dintorni/piazza-armerina/" >Piazza Armerina</a> (109)
</li>
	<li class="cat-item cat-item-2463"><a href="http://www.telenicosia.it/category/enna-e-dintorni/pietraperzia/" >Pietraperzia</a> (33)
</li>
	<li class="cat-item cat-item-2455"><a href="http://www.telenicosia.it/category/enna-e-dintorni/regalbuto/" >Regalbuto</a> (30)
</li>
	<li class="cat-item cat-item-2460"><a href="http://www.telenicosia.it/category/enna-e-dintorni/sperlinga/" >Sperlinga</a> (63)
</li>
	<li class="cat-item cat-item-2471"><a href="http://www.telenicosia.it/category/enna-e-dintorni/troina/" >Troina</a> (344)
</li>
	<li class="cat-item cat-item-2466"><a href="http://www.telenicosia.it/category/enna-e-dintorni/valguarnera/" >Valguarnera</a> (38)
</li>
	<li class="cat-item cat-item-2452"><a href="http://www.telenicosia.it/category/enna-e-dintorni/villarosa/" >Villarosa</a> (21)
	<ul class='children'>
	<li class="cat-item cat-item-2536"><a href="http://www.telenicosia.it/category/enna-e-dintorni/villarosa/villapriolo/" >Villapriolo</a> (6)
</li>
	</ul>
</li>
</ul>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.telenicosia.it/category/eventi/" >Eventi</a> (672)
<ul class='children'>
	<li class="cat-item cat-item-2447"><a href="http://www.telenicosia.it/category/eventi/corteo-storico-di-carlo-v/" >Corteo Storico di Carlo V</a> (2)
</li>
	<li class="cat-item cat-item-2563"><a href="http://www.telenicosia.it/category/eventi/feste-religiose/" >Feste religiose</a> (71)
</li>
	<li class="cat-item cat-item-2448"><a href="http://www.telenicosia.it/category/eventi/i-madonnari/" >I Madonnari</a> (5)
</li>
	<li class="cat-item cat-item-2443"><a href="http://www.telenicosia.it/category/eventi/la-casazza-di-nicosia/" >La Casazza di Nicosia</a> (17)
</li>
	<li class="cat-item cat-item-2510"><a href="http://www.telenicosia.it/category/eventi/miss-mister-telenicosia/" >Miss &amp; Mister TeleNicosia</a> (10)
</li>
	<li class="cat-item cat-item-2444"><a href="http://www.telenicosia.it/category/eventi/nicosia-in-fiore/" >Nicosia in fiore</a> (2)
</li>
	<li class="cat-item cat-item-2464"><a href="http://www.telenicosia.it/category/eventi/raduno-veicoli-storici/" >Raduno Veicoli Storici</a> (2)
</li>
	<li class="cat-item cat-item-2446"><a href="http://www.telenicosia.it/category/eventi/sagra-del-nocattolo/" >Sagra del nocattolo</a> (1)
</li>
	<li class="cat-item cat-item-2445"><a href="http://www.telenicosia.it/category/eventi/sagra-della-piciota/" >Sagra della piciota</a> (4)
</li>
	<li class="cat-item cat-item-4"><a href="http://www.telenicosia.it/category/eventi/spettacolo/" >Spettacolo</a> (187)
	<ul class='children'>
	<li class="cat-item cat-item-2465"><a href="http://www.telenicosia.it/category/eventi/spettacolo/voci-nostre/" >Voci nostre</a> (3)
</li>
	</ul>
</li>
</ul>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.telenicosia.it/category/necrologi/" >Necrologi</a> (238)
</li>
	<li class="cat-item cat-item-79"><a href="http://www.telenicosia.it/category/nicosia/" >Nicosia</a> (1.313)
<ul class='children'>
	<li class="cat-item cat-item-2535"><a href="http://www.telenicosia.it/category/nicosia/villadoro/" >Villadoro</a> (42)
</li>
</ul>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.telenicosia.it/category/politica/" >Politica</a> (660)
<ul class='children'>
	<li class="cat-item cat-item-2565"><a href="http://www.telenicosia.it/category/politica/elezioni/" >Elezioni</a> (67)
</li>
</ul>
</li>
	<li class="cat-item cat-item-1992"><a href="http://www.telenicosia.it/category/redazionale/" >Redazionale</a> (18)
</li>
	<li class="cat-item cat-item-1668"><a href="http://www.telenicosia.it/category/sondaggi/" >Sondaggi</a> (5)
</li>
	<li class="cat-item cat-item-5"><a href="http://www.telenicosia.it/category/sport/" >Sport</a> (474)
<ul class='children'>
	<li class="cat-item cat-item-2556"><a href="http://www.telenicosia.it/category/sport/arti-marziali/" >Arti Marziali</a> (6)
</li>
	<li class="cat-item cat-item-2557"><a href="http://www.telenicosia.it/category/sport/atletica/" >Atletica</a> (9)
</li>
	<li class="cat-item cat-item-2555"><a href="http://www.telenicosia.it/category/sport/basket/" >Basket</a> (34)
</li>
	<li class="cat-item cat-item-2552"><a href="http://www.telenicosia.it/category/sport/calcio/" >Calcio</a> (104)
</li>
	<li class="cat-item cat-item-2554"><a href="http://www.telenicosia.it/category/sport/calcio-a-5/" >Calcio a 5</a> (120)
</li>
	<li class="cat-item cat-item-2559"><a href="http://www.telenicosia.it/category/sport/ciclismo/" >Ciclismo</a> (7)
</li>
	<li class="cat-item cat-item-2560"><a href="http://www.telenicosia.it/category/sport/motori/" >Motori</a> (30)
</li>
	<li class="cat-item cat-item-2561"><a href="http://www.telenicosia.it/category/sport/nuoto/" >Nuoto</a> (18)
</li>
	<li class="cat-item cat-item-2562"><a href="http://www.telenicosia.it/category/sport/pallavolo/" >Pallavolo</a> (73)
</li>
	<li class="cat-item cat-item-2553"><a href="http://www.telenicosia.it/category/sport/tennis/" >Tennis</a> (19)
</li>
</ul>
</li>
	<li class="cat-item cat-item-44"><a href="http://www.telenicosia.it/category/telenicosia/" >Telenicosia</a> (30)
<ul class='children'>
	<li class="cat-item cat-item-2616"><a href="http://www.telenicosia.it/category/telenicosia/accadde-oggi-da-nicosia-al-mondo-almanacco/" >Accadde oggi, da Nicosia al mondo &#8211; Almanacco</a> (10)
</li>
	<li class="cat-item cat-item-2606"><a href="http://www.telenicosia.it/category/telenicosia/luci-della-ribalta-spettacolo-a-nicosia-e-dintorni/" >Luci della ribalta &#8211; Spettacolo a Nicosia e dintorni</a> (6)
</li>
</ul>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.telenicosia.it/category/uncategorized/" >Uncategorized</a> (1)
</li>
		</ul>
			</aside>   			</div>
            <div class="tg-third-footer-widget">
               <aside id="pages-2" class="widget widget_pages clearfix"><h3 class="widget-title"><span>TELENICOSIA</span></h3>		<ul>
			<li class="page_item page-item-453"><a href="http://www.telenicosia.it/associazione-culturale-telenicosia/">Associazione Culturale TeleNicosia</a></li>
<li class="page_item page-item-8665 page_item_has_children"><a href="http://www.telenicosia.it/concorsi/">Concorsi</a>
<ul class='children'>
	<li class="page_item page-item-8670 page_item_has_children"><a href="http://www.telenicosia.it/concorsi/miss-mister-telenicosia/">Miss &#038; Mister TeleNicosia</a>
	<ul class='children'>
		<li class="page_item page-item-8693"><a href="http://www.telenicosia.it/concorsi/miss-mister-telenicosia/autocertificazione-dei-requisiti/">Autocertificazione dei requisiti</a></li>
		<li class="page_item page-item-8702"><a href="http://www.telenicosia.it/concorsi/miss-mister-telenicosia/bando-del-concorso-mister-miss-telenicosia-2019/">Bando del concorso Mister &#038; Miss TeleNicosia 2019</a></li>
		<li class="page_item page-item-11518"><a href="http://www.telenicosia.it/concorsi/miss-mister-telenicosia/candidati-fasciasocialtelenicosia-edizione-2018-2019/">Candidati al Premio Social TeleNicosia 2018-2019</a></li>
		<li class="page_item page-item-12608"><a href="http://www.telenicosia.it/concorsi/miss-mister-telenicosia/candidati-al-titolo-di-miss-mister-telenicosia-2018-2019/">Candidati al titolo di Miss &#038; Mister TeleNicosia 2018-2019</a></li>
		<li class="page_item page-item-8683"><a href="http://www.telenicosia.it/concorsi/miss-mister-telenicosia/domanda-discrizione-miss-mister-telenicosia-2019/">Domanda d&#8217;iscrizione &#8211; Miss &#038; Mister Telenicosia 2019</a></li>
		<li class="page_item page-item-16415"><a href="http://www.telenicosia.it/concorsi/miss-mister-telenicosia/edizione-2018/">Edizione 2018</a></li>
		<li class="page_item page-item-16417"><a href="http://www.telenicosia.it/concorsi/miss-mister-telenicosia/edizione-2019/">Edizione 2019</a></li>
		<li class="page_item page-item-11715"><a href="http://www.telenicosia.it/concorsi/miss-mister-telenicosia/la-giuria-che-eleggera-miss-e-mister-telenicosia-2018-2019/">La giuria che eleggerà &#8220;Miss e Mister TeleNicosia&#8221; 2018-2019</a></li>
		<li class="page_item page-item-16419"><a href="http://www.telenicosia.it/concorsi/miss-mister-telenicosia/miss-mister-cinema-dei-nebrodi/">Novembre 2012</a></li>
		<li class="page_item page-item-11668"><a href="http://www.telenicosia.it/concorsi/miss-mister-telenicosia/sponsor-del-concorso/">Sponsor del concorso</a></li>
	</ul>
</li>
	<li class="page_item page-item-398 page_item_has_children"><a href="http://www.telenicosia.it/concorsi/nebrodi-film-festival/">Nebrodi Film Festival</a>
	<ul class='children'>
		<li class="page_item page-item-8747"><a href="http://www.telenicosia.it/concorsi/nebrodi-film-festival/auto-storiche-e-defile-di-moda/">Auto storiche e defilè di moda</a></li>
		<li class="page_item page-item-8714"><a href="http://www.telenicosia.it/concorsi/nebrodi-film-festival/spot-del-concorso-di-cortometraggi-nff/">Concorso di cortometraggi NFF</a></li>
		<li class="page_item page-item-8800"><a href="http://www.telenicosia.it/concorsi/nebrodi-film-festival/conferenza-stampa-nff/">Conferenza Stampa NFF</a></li>
		<li class="page_item page-item-8810"><a href="http://www.telenicosia.it/concorsi/nebrodi-film-festival/convegno-cinema-e-territorio/">Convegno, Cinema e territorio</a></li>
		<li class="page_item page-item-8803"><a href="http://www.telenicosia.it/concorsi/nebrodi-film-festival/convegno-la-produzione-cinematografica-nel-sud-italia/">Convegno, La produzione cinematografica nel sud Italia</a></li>
		<li class="page_item page-item-8755"><a href="http://www.telenicosia.it/concorsi/nebrodi-film-festival/dal-lanternismo-al-divismo/">Dal lanternismo al divismo</a></li>
		<li class="page_item page-item-8726"><a href="http://www.telenicosia.it/concorsi/nebrodi-film-festival/intervista-ad-alessandro-caiuli/">Intervista ad Alessandro Caiuli</a></li>
		<li class="page_item page-item-8797"><a href="http://www.telenicosia.it/concorsi/nebrodi-film-festival/la-voce-del-corpo-di-luca-vullo/">La voce del corpo, di Luca Vullo</a></li>
		<li class="page_item page-item-8770"><a href="http://www.telenicosia.it/concorsi/nebrodi-film-festival/mostra-espositiva-dedicata-a-rosso-malpelo/">Mostra espositiva dedicata a &#8220;Rosso Malpelo&#8221;</a></li>
		<li class="page_item page-item-8738"><a href="http://www.telenicosia.it/concorsi/nebrodi-film-festival/mostre-espositive-a-sperlinga/">Mostre espositive a Sperlinga</a></li>
		<li class="page_item page-item-8723"><a href="http://www.telenicosia.it/concorsi/nebrodi-film-festival/nicosia-in-miniatura-mostra-espositiva/">Nicosia in miniatura, mostra espositiva</a></li>
		<li class="page_item page-item-8784"><a href="http://www.telenicosia.it/concorsi/nebrodi-film-festival/presentazione-del-libro-julia-tu-sei-mia/">Presentazione del libro Julia tu sei mia</a></li>
		<li class="page_item page-item-8734"><a href="http://www.telenicosia.it/concorsi/nebrodi-film-festival/sagre-e-folk/">Sagre e Folk</a></li>
		<li class="page_item page-item-8759"><a href="http://www.telenicosia.it/concorsi/nebrodi-film-festival/una-serata-con-pasquale-scimeca/">Una serata con Pasquale Scimeca</a></li>
		<li class="page_item page-item-8775"><a href="http://www.telenicosia.it/concorsi/nebrodi-film-festival/una-serata-con-salvo-bonaffini/">Una serata con Salvo Bonaffini</a></li>
	</ul>
</li>
	<li class="page_item page-item-8673"><a href="http://www.telenicosia.it/concorsi/premio-telenicosia-impavidarte/">Premio TeleNicosia &#8211; Impavidarte</a></li>
</ul>
</li>
<li class="page_item page-item-188"><a href="http://www.telenicosia.it/contatti/">Contatti</a></li>
<li class="page_item page-item-71"><a href="http://www.telenicosia.it/cookie-policy/">Cookie Policy</a></li>
<li class="page_item page-item-406 page_item_has_children"><a href="http://www.telenicosia.it/cortometraggi/">Cortometraggi prodotti da TeleNicosia</a>
<ul class='children'>
	<li class="page_item page-item-447"><a href="http://www.telenicosia.it/cortometraggi/lultima-scintilla/">L&#8217; Ultima Scintilla</a></li>
</ul>
</li>
<li class="page_item page-item-8018"><a href="http://www.telenicosia.it/dirette-video/">Dirette Video</a></li>
<li class="page_item page-item-11425"><a href="http://www.telenicosia.it/fascia-social-miss-e-mister-telenicosia/">Fascia Social &#8211; Miss &#038; Mister TeleNicosia</a></li>
<li class="page_item page-item-389 page_item_has_children"><a href="http://www.telenicosia.it/le-rubriche-di-telenicosia/">Le Rubriche di TeleNicosia</a>
<ul class='children'>
	<li class="page_item page-item-8896 page_item_has_children"><a href="http://www.telenicosia.it/le-rubriche-di-telenicosia/conosciamo-nicosia/">Conosciamo Nicosia</a>
	<ul class='children'>
		<li class="page_item page-item-8901"><a href="http://www.telenicosia.it/le-rubriche-di-telenicosia/conosciamo-nicosia/conosciamo-nicosia-il-santuario-della-madonna-del-carmelo/">Conosciamo Nicosia &#8211; Il Santuario della Madonna del Carmelo</a></li>
		<li class="page_item page-item-8894"><a href="http://www.telenicosia.it/le-rubriche-di-telenicosia/conosciamo-nicosia/conosciamo-nicosia-la-chiesa-di-san-calogero/">Conosciamo Nicosia &#8211; La Chiesa di San Calogero</a></li>
		<li class="page_item page-item-8899"><a href="http://www.telenicosia.it/le-rubriche-di-telenicosia/conosciamo-nicosia/conosciamo-nicosia-la-chiesa-di-san-michele/">Conosciamo Nicosia &#8211; La Chiesa di San Michele</a></li>
	</ul>
</li>
	<li class="page_item page-item-380"><a href="http://www.telenicosia.it/le-rubriche-di-telenicosia/gli-auguri-speciali/">Gli Auguri Speciali</a></li>
	<li class="page_item page-item-194"><a href="http://www.telenicosia.it/le-rubriche-di-telenicosia/speciali/">Gli Speciali di TeleNicosia</a></li>
	<li class="page_item page-item-9601 page_item_has_children"><a href="http://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/">Oroscopo</a>
	<ul class='children'>
		<li class="page_item page-item-9624"><a href="http://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/acquario/">Acquario</a></li>
		<li class="page_item page-item-9629"><a href="http://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/ariete/">Ariete</a></li>
		<li class="page_item page-item-9682"><a href="http://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/bilancia/">Bilancia</a></li>
		<li class="page_item page-item-9657"><a href="http://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/cancro/">Cancro</a></li>
		<li class="page_item page-item-9695"><a href="http://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/capricorno/">Capricorno</a></li>
		<li class="page_item page-item-9650"><a href="http://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/gemelli/">Gemelli</a></li>
		<li class="page_item page-item-9668"><a href="http://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/leone/">Leone</a></li>
		<li class="page_item page-item-9701"><a href="http://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/pesci/">Pesci</a></li>
		<li class="page_item page-item-9689"><a href="http://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/sagittario/">Sagittario</a></li>
		<li class="page_item page-item-9685"><a href="http://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/scorpione/">Scorpione</a></li>
		<li class="page_item page-item-9645"><a href="http://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/toro/">Toro</a></li>
		<li class="page_item page-item-9673"><a href="http://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/vergine/">Vergine</a></li>
	</ul>
</li>
</ul>
</li>
<li class="page_item page-item-5937"><a href="http://www.telenicosia.it/privacy-policy/">Privacy Policy</a></li>
<li class="page_item page-item-190"><a href="http://www.telenicosia.it/pubblicita/">Pubblicità</a></li>
<li class="page_item page-item-192"><a href="http://www.telenicosia.it/redazione/">Redazione</a></li>
<li class="page_item page-item-9294"><a href="http://www.telenicosia.it/ricevere-le-notizie-di-telenicosia/">Ricevere gratuitamente le notizie di TeleNicosia</a></li>
<li class="page_item page-item-318"><a href="http://www.telenicosia.it/telenicosia-webtv/">TeleNicosia WebTV</a></li>
		</ul>
			</aside>            </div>
            <div class="tg-fourth-footer-widget">
               <aside id="custom_html-4" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Privacy Policy</span></h3><div class="textwidget custom-html-widget"><a href="//www.iubenda.com/privacy-policy/95419646" class="iubenda-white iubenda-embed" title="Privacy Policy">Privacy Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script></div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><html>
	 <head>
		 
	</head> <body> <p align="justify">
ATTENZIONE: TUTTI I CONTENUTI PRESENTI SU QUESTO SITO (FOTO, VIDEO, TESTO, ECC) SONO DI ESCLUSIVA PROPRIETA' DELL'AZIENDA STUDIO IMMAGINE (ABCSITIWEB.COM) EDITORE DELLA TESTATA.PER UTILIZZARLI È NECESSARIO CHIEDERE PREVENTIVA AUTORIZZAZIONE ED INDICARE SEMPRE LA FONTE CON LA DICITURA &lt;&lt;FONTE: TELENICOSIA.IT&gt;&gt; OGNI ABUSO SULL'ULTIZZO POTRA' ESSERE PERSEGUITO PRESSO LE DOVUTE SEDI.
	</p></body>
</html></div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><!-- Inizio Codice ShinyStat -->
<script type="text/javascript" src="//codice.shinystat.com/cgi-bin/getcod.cgi?USER=telenicosia"></script>
<noscript>
<a href="http://www.shinystat.com/it/" target="_top">
<img src="//www.shinystat.com/cgi-bin/shinystat.cgi?USER=telenicosia" alt="Utenti online" style="border:0px" /></a>
</noscript>
<!-- Fine Codice ShinyStat -->
</div></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"> <!-- Histats.com  (div with counter) --><div id="histats_counter"></div>
<!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,4092508,4,10,200,40,00000111']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img  src="//sstatic1.histats.com/0.gif?4092508&101" alt="statistiche web" border="0"></a></noscript>
<!-- Histats.com  END  --></div></aside>            </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/telenicosia" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/StudioImmagine2" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/115886909808830570999" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.instagram.com/telenicosia/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.pinterest.it/telenicosia/" target="_blank"><i class="fa fa-pinterest"></i></a></li><li><a href="https://www.youtube.com/user/StudioImmagine/" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2019 <a href="http://www.telenicosia.it/" title="TeleNicosia" ><span>TeleNicosia</span></a>. Tutti i diritti riservati.<br>Theme: ColorMag by <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<div id="ess-main-wrapper">
	<div class="ess-pinterest-img-picker-popup">
		<h3 class="ess-pinterest-popup-title">Pin It on Pinterest</h3>
		<div class="ess-pinterest-popup-close"><i class="fa fa-close"></i></div>
		<div class="ess-social-pin-images" data-permalink="http://www.telenicosia.it/a-gangi-appuntamento-il-14-aprile-con-la-processione-della-domenica-delle-palme-e-i-suoi-tamburinara/" data-title="A Gangi appuntamento il 14 aprile con la processione della Domenica delle Palme e i suoi Tamburinara" data-post_id="16474"></div>
		<div class="ess-no-pinterest-img-found"></div>
	</div>
</div>
<div id=16037-5><script src='//ads.themoneytizer.com/s/gen.js?type=5'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=16037&formatId=5' ></script></div><div id=16037-15><script src='//ads.themoneytizer.com/s/gen.js?type=15'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=16037&formatId=15' ></script></div><script type="text/javascript">
disableSelection(document.body)
</script>
	<div style="display:none">
	</div>
<div id="ess-main-wrapper">
	<div id="ess-wrap-sidebar-networks" class="ess-sidebar-share ess-sidebar-enable ess-rounded-icon ess-no-total-shares ess-no-all-networks">
		<div class="ess-sidebar-icon-count-wrapper ess-clear">
						<ul class="ess-social-network-lists">
									<li class="ess-social-networks">
						<span class="ess-social-networks-inner">
							<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.telenicosia.it%2Fa-gangi-appuntamento-il-14-aprile-con-la-processione-della-domenica-delle-palme-e-i-suoi-tamburinara%2F&#038;t=A%20Gangi%20appuntamento%20il%2014%20aprile%20con%20la%20processione%20della%20Domenica%20delle%20Palme%20e%20i%20suoi%20Tamburinara" class="ess-social-share ess-no-display-counts" rel="nofollow" data-social-name="facebook" data-min-count="0" data-post-id="16474" data-location="sidebar">
								<span class="sidebar-networks socicon ess-icon socicon-facebook" data-tip="Facebook">
																	</span>
							</a>
						</span>
					</li>
									<li class="ess-social-networks">
						<span class="ess-social-networks-inner">
							<a href="http://twitter.com/share?text=A%20Gangi%20appuntamento%20il%2014%20aprile%20con%20la%20processione%20della%20Domenica%20delle%20Palme%20e%20i%20suoi%20Tamburinara&#038;url=http%3A%2F%2Fwww.telenicosia.it%2Fa-gangi-appuntamento-il-14-aprile-con-la-processione-della-domenica-delle-palme-e-i-suoi-tamburinara%2F&#038;via=TeleNicosia" class="ess-social-share ess-no-display-counts" rel="nofollow" data-social-name="twitter" data-min-count="0" data-post-id="16474" data-location="sidebar">
								<span class="sidebar-networks socicon ess-icon socicon-twitter" data-tip="Twitter">
																	</span>
							</a>
						</span>
					</li>
									<li class="ess-social-networks">
						<span class="ess-social-networks-inner">
							<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http%3A%2F%2Fwww.telenicosia.it%2Fa-gangi-appuntamento-il-14-aprile-con-la-processione-della-domenica-delle-palme-e-i-suoi-tamburinara%2F&#038;title=A%20Gangi%20appuntamento%20il%2014%20aprile%20con%20la%20processione%20della%20Domenica%20delle%20Palme%20e%20i%20suoi%20Tamburinara" class="ess-social-share ess-no-display-counts" rel="nofollow" data-social-name="linkedin" data-min-count="0" data-post-id="16474" data-location="sidebar">
								<span class="sidebar-networks socicon ess-icon socicon-linkedin" data-tip="Linkedin">
																	</span>
							</a>
						</span>
					</li>
									<li class="ess-social-networks">
						<span class="ess-social-networks-inner">
							<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.telenicosia.it%2Fa-gangi-appuntamento-il-14-aprile-con-la-processione-della-domenica-delle-palme-e-i-suoi-tamburinara%2F&#038;t=A%20Gangi%20appuntamento%20il%2014%20aprile%20con%20la%20processione%20della%20Domenica%20delle%20Palme%20e%20i%20suoi%20Tamburinara" class="ess-social-share ess-no-display-counts" rel="nofollow" data-social-name="googleplus" data-min-count="0" data-post-id="16474" data-location="sidebar">
								<span class="sidebar-networks socicon ess-icon socicon-googleplus" data-tip="Googleplus">
																	</span>
							</a>
						</span>
					</li>
									<li class="ess-social-networks">
						<span class="ess-social-networks-inner">
							<a href="https://www.tumblr.com/share?v=3&#038;u=http%3A%2F%2Fwww.telenicosia.it%2Fa-gangi-appuntamento-il-14-aprile-con-la-processione-della-domenica-delle-palme-e-i-suoi-tamburinara%2F&#038;t=A%20Gangi%20appuntamento%20il%2014%20aprile%20con%20la%20processione%20della%20Domenica%20delle%20Palme%20e%20i%20suoi%20Tamburinara" class="ess-social-share ess-no-display-counts" rel="nofollow" data-social-name="tumblr" data-min-count="0" data-post-id="16474" data-location="sidebar">
								<span class="sidebar-networks socicon ess-icon socicon-tumblr" data-tip="Tumblr">
																	</span>
							</a>
						</span>
					</li>
									<li class="ess-social-networks">
						<span class="ess-social-networks-inner">
							<a href="#" class="ess-social-share-pinterest ess-no-display-counts" rel="nofollow" data-social-name="pinterest" data-min-count="0" data-post-id="16474" data-location="sidebar">
								<span class="sidebar-networks socicon ess-icon socicon-pinterest" data-tip="Pinterest">
																	</span>
							</a>
						</span>
					</li>
											</ul>
			
		</div>
		<div class="ess-all-networks-toggle">
			<i class="fa fa-chevron-left" aria-hidden="true"></i>
		</div>
			</div>
</div>
<script type='text/javascript' src='//www.telenicosia.it/wp-content/plugins/easy-social-sharing/assets/js/jquery-tiptip/jquery.tipTip.min.js?ver=3.5.4'></script>
<script type='text/javascript' src='//www.telenicosia.it/wp-content/plugins/easy-social-sharing/assets/js/jquery-idletimer/idle-timer.min.js?ver=1.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var easy_social_sharing_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","page_url":"http:\/\/www.telenicosia.it\/a-gangi-appuntamento-il-14-aprile-con-la-processione-della-domenica-delle-palme-e-i-suoi-tamburinara\/","update_share_nonce":"f105a1dd6b","shares_count_nonce":"f2ea60d889","all_network_shares_count_nonce":"908de00487","total_counts_nonce":"00507ea490","i18n_no_img_message":"No images found.","network_data":{"facebook":{"network_id":"1","network_name":"facebook","network_desc":"Facebook","network_order":"1","network_count":"0","is_api_support":"1"},"twitter":{"network_id":"2","network_name":"twitter","network_desc":"Twitter","network_order":"2","network_count":"0","is_api_support":"0"},"linkedin":{"network_id":"3","network_name":"linkedin","network_desc":"Linkedin","network_order":"3","network_count":"0","is_api_support":"1"},"googleplus":{"network_id":"4","network_name":"googleplus","network_desc":"Googleplus","network_order":"4","network_count":"0","is_api_support":"1"},"tumblr":{"network_id":"5","network_name":"tumblr","network_desc":"Tumblr","network_order":"5","network_count":"0","is_api_support":"0"},"pinterest":{"network_id":"6","network_name":"pinterest","network_desc":"Pinterest","network_order":"6","network_count":"0","is_api_support":"1"}}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.telenicosia.it/wp-content/plugins/easy-social-sharing/assets/js/frontend/easy-social-sharing.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201915'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"http:\/\/www.telenicosia.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.telenicosia.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.telenicosia.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.2.1/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.telenicosia.it/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://www.telenicosia.it/wp-content/themes/colormag/js/navigation.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.telenicosia.it/wp-content/themes/colormag/js/colormag-custom.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.telenicosia.it/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.telenicosia.it/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='http://www.telenicosia.it/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='http://www.telenicosia.it/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.2.1/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='http://www.telenicosia.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201915.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.2.1',blog:'141699197',post:'16474',tz:'2',srv:'www.telenicosia.it'} ]);
	_stq.push([ 'clickTrackerInit', '141699197', '16474' ]);
</script>
</body>
</html>
