<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="http://www.telenicosia.it/xmlrpc.php"/>
	<title>La Polizia di Stato di Enna ha denunciato due giovani per detenzione di stupefacenti - TeleNicosia</title>
<script type="text/javascript" src="https://cdn.pushassist.com/account/assets/psa-telenicosia.js" async></script><link href='http://www.telenicosia.it/wp-content/plugins/wp-my-social-networks/classes/../css/mysocials.css' rel='stylesheet' type='text/css' /><style type='text/css'>#wp-socials-general-btn { float: left;min-height:65px; }
#wp-socials-fb-like { float:left;margin-right:5px;min-height: 65px; }
#wp-socials-twitter { float:left;margin-right:5px;max-width: 85px;min-height: 65px; }
#wp-socials-linkedin { float:left;margin-right:5px;margin-top: 4px;min-height: 65px; }
#wp-socials-plusone { float:left;margin-right:5px;min-height: 30px; }
#wp-socials-addthis { float:left;margin-right:5px;margin-top: 4px;min-height: 65px; }</style>
    <meta property="og:type" content="article" />
    <meta property="og:title" content="TeleNicosia" />
    <meta property="og:url" content="http://www.telenicosia.it/la-polizia-di-stato-di-enna-ha-denunciato-due-giovani-per-detenzione-di-stupefacenti/"/>
    <meta property="og:description" content="La Polizia di Stato di Enna ha denunciato due giovani per detenzione di stupefacenti" />
    <meta property="og:site_name" content="TeleNicosia" />
    <meta property="og:image" content="http://www.telenicosia.it/wp-content/uploads/2018/08/Hashish-sequestrato-Enna.jpg" /><meta property="og:title" content="La Polizia di Stato di Enna ha denunciato due giovani per detenzione di stupefacenti"/>
<meta property="og:description" content="Nella serata del 10 agosto gli uomini della squadra mobile di Enna hanno denunciato in stato di libertà due giovani, originari di Mirabella Imbaccari trovati i"/>
<meta property="og:image" content="http://www.telenicosia.it/wp-content/uploads/2018/08/Hashish-sequestrato-Enna.jpg"/>
<meta name="twitter:card" content="summary">
<meta property="twitter:title" content="La Polizia di Stato di Enna ha denunciato due giovani per detenzione di stupefacenti"/>
<meta property="twitter:description" content="Nella serata del 10 agosto gli uomini della squadra mobile di Enna hanno denunciato in stato di libertà due giovani, originari di Mirabella Imbaccari trovati i"/>
<meta property="twitter:image" content="http://www.telenicosia.it/wp-content/uploads/2018/08/Hashish-sequestrato-Enna.jpg"/>
<meta name="author" content="redazione"/>

<!-- This site is optimized with the Yoast SEO plugin v7.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.telenicosia.it/la-polizia-di-stato-di-enna-ha-denunciato-due-giovani-per-detenzione-di-stupefacenti/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.telenicosia.it/la-polizia-di-stato-di-enna-ha-denunciato-due-giovani-per-detenzione-di-stupefacenti/" />
<meta property="og:site_name" content="TeleNicosia" />
<meta property="article:publisher" content="https://www.facebook.com/telenicosia" />
<meta property="article:tag" content="La Polizia di Stato di Enna ha denunciato due giovani per detenzione di stupefacenti" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2018-08-11T13:21:30+02:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@StudioImmagine2" />
<meta name="twitter:creator" content="@StudioImmagine2" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.telenicosia.it\/","sameAs":["https:\/\/www.facebook.com\/telenicosia","https:\/\/www.youtube.com\/user\/StudioImmagine\/","https:\/\/twitter.com\/StudioImmagine2"],"@id":"http:\/\/www.telenicosia.it\/#organization","name":"Tele Nicosia","logo":"http:\/\/www.telenicosia.it\/wp-content\/uploads\/2017\/11\/TeleNicosia-Logo.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TeleNicosia &raquo; Feed" href="http://www.telenicosia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="TeleNicosia &raquo; Feed dei commenti" href="http://www.telenicosia.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TeleNicosia &raquo; La Polizia di Stato di Enna ha denunciato due giovani per detenzione di stupefacenti Feed dei commenti" href="http://www.telenicosia.it/la-polizia-di-stato-di-enna-ha-denunciato-due-giovani-per-detenzione-di-stupefacenti/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.1.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.1.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-121846151-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-121846151-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.telenicosia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.telenicosia.it/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://www.telenicosia.it/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.telenicosia.it/wp-includes/js/thickbox/thickbox.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.telenicosia.it/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.telenicosia.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://www.telenicosia.it/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://www.telenicosia.it/wp-content/themes/colormag/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.telenicosia.it/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='http://www.telenicosia.it/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://www.telenicosia.it/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.telenicosia.it/wp-content/plugins/jetpack/css/jetpack.css?ver=6.4.2' type='text/css' media='all' />

	<script type="text/javascript">
	var appid = '';
	</script>

<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/www.telenicosia.it","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.telenicosia.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.1.0'></script>
<script type='text/javascript' src='http://www.telenicosia.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.telenicosia.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wapnsajax = {"ajaxurl":"http:\/\/www.telenicosia.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.telenicosia.it/wp-content/plugins/wordapp-mobile-app/js/ajax.js?date=20180813040352&#038;ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/www.telenicosia.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"7937","token":"e8321873e7","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.telenicosia.it/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.1.0.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://www.telenicosia.it/wp-content/themes/colormag/js/colormag-custom.js?ver=4.9.8'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://www.telenicosia.it/wp-content/themes/colormag/js/html5shiv.min.js?ver=4.9.8'></script>
<![endif]-->
<script type='text/javascript' src='https://code.jquery.com/ui/1.11.4/jquery-ui.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.telenicosia.it/wp-content/plugins/the-moneytizer/js/jquery.validate.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"http:\/\/www.telenicosia.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.telenicosia.it/wp-content/plugins/the-moneytizer/js/custom-script.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='http://www.telenicosia.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.telenicosia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.telenicosia.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://wp.me/p9AyqV-241' />
<link rel="alternate" type="application/json+oembed" href="http://www.telenicosia.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.telenicosia.it%2Fla-polizia-di-stato-di-enna-ha-denunciato-due-giovani-per-detenzione-di-stupefacenti%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.telenicosia.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.telenicosia.it%2Fla-polizia-di-stato-di-enna-ha-denunciato-due-giovani-per-detenzione-di-stupefacenti%2F&#038;format=xml" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2296915810134734",
    enable_page_level_ads: true
  });
</script>

<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script><div id=16037-6><script src='//ads.themoneytizer.com/s/gen.js?type=6'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=16037&formatId=6' ></script></div><div style='text-align:center;' id=16037-31><script src='//ads.themoneytizer.com/s/gen.js?type=31'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=16037&formatId=31' ></script></div><script src='//ads.themoneytizer.com/s/gen.js?type=34'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=16037&formatId=34'></script><script src='//ads.themoneytizer.com/s/gen.js?type=11'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=16037&formatId=11'></script><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.telenicosia.it/?wordfence_lh=1&hid=ACE31655F36FE13429D163281B2846CA');
</script><script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function clickIE4(){
if (event.button==2){
return false;
}
}
function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}

document.oncontextmenu=new Function("return false")
// --> 
</script>

<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #dd3333; }
</style>
<link rel="icon" href="http://www.telenicosia.it/wp-content/uploads/2017/11/cropped-tele-nicosia-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.telenicosia.it/wp-content/uploads/2017/11/cropped-tele-nicosia-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.telenicosia.it/wp-content/uploads/2017/11/cropped-tele-nicosia-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.telenicosia.it/wp-content/uploads/2017/11/cropped-tele-nicosia-1-270x270.png" />
<!-- TeleNicosia Internal Styles -->        <style type="text/css">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</style>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2296915810134734",
    enable_page_level_ads: true
  });
</script></head>

<body class="post-template-default single single-post postid-7937 single-format-standard custom-background wp-custom-logo ">


<div id="page" class="hfeed site">
	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
        <div class="date-in-header">
			13 agosto 2018        </div>

		
					        <div class="breaking-news">
            <strong class="breaking-news-latest">Ultimo:</strong>
            <ul class="newsticker">
				                    <li>
                        <a href="http://www.telenicosia.it/nicosia-da-domenica-19-agosto-al-via-i-festeggiamenti-in-onore-di-san-felice/"
                           title="Nicosia, da domenica 19 agosto al via i festeggiamenti in onore di San Felice">Nicosia, da domenica 19 agosto al via i festeggiamenti in onore di San Felice</a>
                    </li>
				                    <li>
                        <a href="http://www.telenicosia.it/il-19-agosto-si-svolgera-a-nicosia-il-festival-bandistico-terre-di-sicilia/"
                           title="Il 19 agosto si svolgerà a Nicosia il “Festival Bandistico Terre di Sicilia”">Il 19 agosto si svolgerà a Nicosia il “Festival Bandistico Terre di Sicilia”</a>
                    </li>
				                    <li>
                        <a href="http://www.telenicosia.it/barrafranca-distrutta-da-un-incendio-una-parafarmacia/"
                           title="Barrafranca, distrutta da un incendio una parafarmacia">Barrafranca, distrutta da un incendio una parafarmacia</a>
                    </li>
				                    <li>
                        <a href="http://www.telenicosia.it/villarosa-attentato-incendiario-alla-proprieta-del-sindaco-giuseppe-fasciana/"
                           title="Villarosa, attentato incendiario alla proprietà del sindaco Giuseppe Fasciana">Villarosa, attentato incendiario alla proprietà del sindaco Giuseppe Fasciana</a>
                    </li>
				                    <li>
                        <a href="http://www.telenicosia.it/nicosia-rottura-degli-scarichi-fognari-in-via-nazionale/"
                           title="Nicosia, rottura degli scarichi fognari in via Nazionale">Nicosia, rottura degli scarichi fognari in via Nazionale</a>
                    </li>
				            </ul>
        </div>
		
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/telenicosia" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/StudioImmagine2" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/user/StudioImmagine/" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							
							<a href="http://www.telenicosia.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="300" height="300" src="http://www.telenicosia.it/wp-content/uploads/2017/11/cropped-TeleNicosia-Logo.png" class="custom-logo" alt="TeleNicosia" itemprop="logo" srcset="http://www.telenicosia.it/wp-content/uploads/2017/11/cropped-TeleNicosia-Logo.png 300w, http://www.telenicosia.it/wp-content/uploads/2017/11/cropped-TeleNicosia-Logo-150x150.png 150w" sizes="(max-width: 300px) 100vw, 300px" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="http://www.telenicosia.it/" title="TeleNicosia" rel="home">TeleNicosia</a>
							</h3>
																		<p id="site-description">L&#039;occhio vigile su Nicosia e dintorni</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="themoneytizer_widget-4" class="widget widget_themoneytizer_widget clearfix"><h3 class="widget-title"></h3><div id="16037-2"><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=16037&formatId=2" ></script></div></aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="http://www.telenicosia.it/" title="TeleNicosia"><i class="fa fa-home"></i></a>
					</div>

					
				<h4 class="menu-toggle"></h4>
				<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-196"><a href="http://www.telenicosia.it/category/telenicosia/">Telenicosia</a>
<ul class="sub-menu">
	<li id="menu-item-455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-455"><a href="http://www.telenicosia.it/associazione-culturale-telenicosia/">Associazione Culturale TeleNicosia</a></li>
	<li id="menu-item-391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-391"><a href="http://www.telenicosia.it/conosciamo-nicosia/">Conosciamo Nicosia</a></li>
	<li id="menu-item-197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197"><a href="http://www.telenicosia.it/contatti/">Contatti</a></li>
	<li id="menu-item-408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-408"><a href="http://www.telenicosia.it/cortometraggi/">Cortometraggi prodotti da TeleNicosia</a></li>
	<li id="menu-item-387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-387"><a href="http://www.telenicosia.it/gli-auguri-speciali/">Gli Auguri Speciali</a></li>
	<li id="menu-item-198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-198"><a href="http://www.telenicosia.it/speciali/">Gli Speciali di TeleNicosia</a></li>
	<li id="menu-item-449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-449"><a href="http://www.telenicosia.it/lultima-scintilla/">L&#8217;Ultima Scintilla</a></li>
	<li id="menu-item-403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403"><a href="http://www.telenicosia.it/nebrodi-film-festival/">Nebrodi Film Festival</a></li>
	<li id="menu-item-200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200"><a href="http://www.telenicosia.it/pubblicita/">Pubblicità</a></li>
	<li id="menu-item-199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-199"><a href="http://www.telenicosia.it/redazione/">Redazione</a></li>
	<li id="menu-item-321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321"><a href="http://www.telenicosia.it/telenicosia-webtv/">TeleNicosia WebTV</a></li>
</ul>
</li>
<li id="menu-item-358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-358"><a href="http://www.telenicosia.it/category/nicosia/">Nicosia</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35"><a href="http://www.telenicosia.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="http://www.telenicosia.it/category/eventi/">Eventi</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://www.telenicosia.it/category/necrologi/">Necrologi</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://www.telenicosia.it/category/politica/">Politica</a></li>
<li id="menu-item-6208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6208"><a href="http://www.telenicosia.it/category/sondaggi/">Sondaggi</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="http://www.telenicosia.it/category/spettacolo/">Spettacolo</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://www.telenicosia.it/category/sport/">Sport</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110"><a href="http://www.telenicosia.it/archivio_2013-2017.htm">ARCHIVIO 2013-2017</a></li>
</ul></div>
				
									<i class="fa fa-search search-top"></i>
					<div class="search-form-top">
						<form action="http://www.telenicosia.it/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Cerca" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->					</div>
							</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pubblicità-1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-2296915810134734"
     data-ad-slot="6428278760"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

				
<article id="post-7937" class="post-7937 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca tag-la-polizia-di-stato-di-enna-ha-denunciato-due-giovani-per-detenzione-di-stupefacenti">
	
   
         <div class="featured-image">
               <a href="http://www.telenicosia.it/wp-content/uploads/2018/08/Hashish-sequestrato-Enna.jpg" class="image-popup"><img width="600" height="333" src="http://www.telenicosia.it/wp-content/uploads/2018/08/Hashish-sequestrato-Enna.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="http://www.telenicosia.it/wp-content/uploads/2018/08/Hashish-sequestrato-Enna.jpg 600w, http://www.telenicosia.it/wp-content/uploads/2018/08/Hashish-sequestrato-Enna-300x167.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://www.telenicosia.it/category/cronaca/" style="background:#1e73be" rel="category tag">Cronaca</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			La Polizia di Stato di Enna ha denunciato due giovani per detenzione di stupefacenti   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="http://www.telenicosia.it/la-polizia-di-stato-di-enna-ha-denunciato-due-giovani-per-detenzione-di-stupefacenti/" title="13:21" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-08-11T13:21:30+00:00">11 agosto 2018</time></a></span>
            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n"
                                                                                         href="http://www.telenicosia.it/author/redazione/"
                                                                                         title="redazione">redazione</a></span></span>

			                <span class="comments"><a href="http://www.telenicosia.it/la-polizia-di-stato-di-enna-ha-denunciato-due-giovani-per-detenzione-di-stupefacenti/#respond"><i class="fa fa-comment"></i> 0 Commenti</a></span>
			<span class="tag-links"><i class="fa fa-tags"></i><a href="http://www.telenicosia.it/tag/la-polizia-di-stato-di-enna-ha-denunciato-due-giovani-per-detenzione-di-stupefacenti/" rel="tag">La Polizia di Stato di Enna ha denunciato due giovani per detenzione di stupefacenti</a></span></div>
   	<div class="entry-content clearfix">
   		<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-gp+n-3x-7a+sg"
     data-ad-client="ca-pub-2296915810134734"
     data-ad-slot="1437119614"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div id="wp-socials" style="margin-top:20px;margin-bottom:0px;"><div id="wp-socials-general-btn"><div id="wp-socials-plusone">
                <!-- Place this tag in your head or just before your close body tag. -->
                <script src="https://apis.google.com/js/platform.js" async defer>
                  {lang: 'it'}
                </script>

                <!-- Place this tag where you want the share button to render. -->
                <div class="g-plus" data-action="share" data-annotation="none" data-height="58" data-size="small" data-href="http://www.telenicosia.it/la-polizia-di-stato-di-enna-ha-denunciato-due-giovani-per-detenzione-di-stupefacenti/"></div></div><div id="wp-socials-fb-like"><iframe src="https://www.facebook.com/plugins/like.php?href=http://www.telenicosia.it/la-polizia-di-stato-di-enna-ha-denunciato-due-giovani-per-detenzione-di-stupefacenti/%2F&width=450&layout=button_count&action=like&size=small&show_faces=false&share=true&height=35" width="450" height="35" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div><div id="wp-socials-twitter"><iframe scrolling="no"
                  src="https://platform.twitter.com/widgets/tweet_button.html?size=l&url=http://www.telenicosia.it/la-polizia-di-stato-di-enna-ha-denunciato-due-giovani-per-detenzione-di-stupefacenti/&via=&text=La Polizia di Stato di Enna ha denunciato due giovani per detenzione di stupefacenti"
                  width="140"
                  height="28"
                  title="Twitter Tweet Button"
                  style="border: 0; overflow: hidden;">
                </iframe></div></div><div style="clear:both"></div></div><p style="text-align: justify;">Nella serata del 10 agosto gli uomini della squadra mobile di Enna hanno denunciato in stato di libertà due giovani, originari di Mirabella Imbaccari trovati in possesso di un discreto quantitativo di stupefacente, un panetto di hascisc, controllati mentre nella tarda serata sfrecciavano sulla strada provinciale che collega Piazza Armerina a Barrafranca.</p>
<p style="text-align: justify;">In particolare, i poliziotti ennesi, nel corso di un servizio straordinario di controllo del territorio, finalizzato alla prevenzione dei reati in genere, ed in particolare di quelli connessi allo spaccio di sostanze  stupefacenti, in considerazione del fine settimana estivo, che determina lo spostamento di un maggior numero di giovani, che si muovono fra i diversi centri della movida delle città della provincia ennese, notavano un motociclo sfrecciare nella strada che da Barrafranca porta a Piazza Armerina, con due giovani a bordo, uno dei quali sprovvisto del casco protettivo.</p>
<p style="text-align: justify;">Dopo aver intimato l’alt al mezzo, gli agenti procedevano al controllo dei giovani, conducente e passeggero, i quali mostravano segni evidenti di nervosismo, come se nascondessero agli investigatori qualcosa di illecito. Infatti, uno dei giovani veniva trovato in possesso di un panetto di hashish, che occultava all’interno degli slip, del peso di circa 97 grammi.</p>
<p style="text-align: justify;">Nel corso della successiva perquisizione a casa di uno dei giovani, i poliziotti rinvenivano  altre due dosi singole di marijuana, già confezionate.</p>
<p style="text-align: justify;">I due giovani venivano denunciati in stato di libertà alla Procura della Repubblica presso il Tribunale di Enna per il reato di detenzione di stupefacente in concorso. La droga sequestrata, risulterebbe potenzialmente idonea a confezionare oltre 300 spinelli.</p>
<p style="text-align: justify;">Gi agenti inoltre sanzionavano amministrativamente i due giovani per le trasgressioni al codice della strada, fra cui, per il conducente, la guida senza patente, mentre per il passeggero, la mancanza di casco protettivo e di conseguenza il motociclo veniva posto in stato di fermo amministrativo.</p>
<div style="text-align: left;"><div id="16037-28"><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=16037&formatId=28" ></script></div></div>
<div style="text-align: left;"><div  class="outbrain-tm" id="16037-16"><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=16037&formatId=16" ></script></div></div>
<p>&nbsp;</p>
<div id="wp-socials" style="margin-top:20px;margin-bottom:0px;"><div id="wp-socials-general-btn"><div id="wp-socials-plusone">
                <!-- Place this tag in your head or just before your close body tag. -->
                <script src="https://apis.google.com/js/platform.js" async defer>
                  {lang: 'it'}
                </script>

                <!-- Place this tag where you want the share button to render. -->
                <div class="g-plus" data-action="share" data-annotation="none" data-height="58" data-size="small" data-href="http://www.telenicosia.it/la-polizia-di-stato-di-enna-ha-denunciato-due-giovani-per-detenzione-di-stupefacenti/"></div></div><div id="wp-socials-fb-like"><iframe src="https://www.facebook.com/plugins/like.php?href=http://www.telenicosia.it/la-polizia-di-stato-di-enna-ha-denunciato-due-giovani-per-detenzione-di-stupefacenti/%2F&width=450&layout=button_count&action=like&size=small&show_faces=false&share=true&height=35" width="450" height="35" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div><div id="wp-socials-twitter"><iframe scrolling="no"
                  src="https://platform.twitter.com/widgets/tweet_button.html?size=l&url=http://www.telenicosia.it/la-polizia-di-stato-di-enna-ha-denunciato-due-giovani-per-detenzione-di-stupefacenti/&via=&text=La Polizia di Stato di Enna ha denunciato due giovani per detenzione di stupefacenti"
                  width="140"
                  height="28"
                  title="Twitter Tweet Button"
                  style="border: 0; overflow: hidden;">
                </iframe></div></div><div style="clear:both"></div></div><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-2296915810134734"
     data-ad-slot="2287166858"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
   	</div>

   </div>

	</article>

			<div class='code-block code-block-4' style='margin: 8px auto; text-align: center; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pubblicitò-4 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2296915810134734"
     data-ad-slot="2187356209"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://www.telenicosia.it/il-senatore-trentacoste-m5s-risponde-alle-polemiche-sul-bando-periferie-nel-decreto-milleproroghe/" rel="prev"><span class="meta-nav">&larr;</span> Il senatore Trentacoste (M5S) risponde alle polemiche sul Bando Periferie nel decreto &#8220;milleproroghe&#8221;</a></li>
			<li class="next"><a href="http://www.telenicosia.it/enna-riaperta-sulla-a19-la-galleria-san-nicola-in-direzione-catania/" rel="next">Enna, riaperta sulla A19 la galleria San Nicola in direzione Catania <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>Potrebbe anche interessarti</span></h4>

<div class="related-posts clearfix">

      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://www.telenicosia.it/enna-sabato-16-dicembre-i-giovani-della-citta-a-dialogo-con-lartista-moni-ovadia/" title="Enna, sabato 16 dicembre i giovani della città a dialogo  con l’artista Moni Ovadia">
               <img width="351" height="205" src="http://www.telenicosia.it/wp-content/uploads/2017/12/Ragazzi_360-351x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.telenicosia.it/enna-sabato-16-dicembre-i-giovani-della-citta-a-dialogo-con-lartista-moni-ovadia/" rel="bookmark" title="Enna, sabato 16 dicembre i giovani della città a dialogo  con l’artista Moni Ovadia">Enna, sabato 16 dicembre i giovani della città a dialogo  con l’artista Moni Ovadia</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.telenicosia.it/enna-sabato-16-dicembre-i-giovani-della-citta-a-dialogo-con-lartista-moni-ovadia/" title="9:40" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-12-11T09:40:45+00:00">11 dicembre 2017</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.telenicosia.it/author/redazione/" title="redazione">redazione</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="http://www.telenicosia.it/enna-sabato-16-dicembre-i-giovani-della-citta-a-dialogo-con-lartista-moni-ovadia/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://www.telenicosia.it/maria-antonietta-cerniglia-e-il-nuovo-prefetto-di-enna/" title="Maria Antonietta Cerniglia è il nuovo prefetto di Enna">
               <img width="390" height="205" src="http://www.telenicosia.it/wp-content/uploads/2018/07/Maria-Antonietta-Cerniglia-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.telenicosia.it/maria-antonietta-cerniglia-e-il-nuovo-prefetto-di-enna/" rel="bookmark" title="Maria Antonietta Cerniglia è il nuovo prefetto di Enna">Maria Antonietta Cerniglia è il nuovo prefetto di Enna</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.telenicosia.it/maria-antonietta-cerniglia-e-il-nuovo-prefetto-di-enna/" title="0:16" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-07-07T00:16:39+00:00">7 luglio 2018</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.telenicosia.it/author/sergio/" title="Sergio Leonardi">Sergio Leonardi</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="http://www.telenicosia.it/maria-antonietta-cerniglia-e-il-nuovo-prefetto-di-enna/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://www.telenicosia.it/giovanni-tirrito-riconfermato-alla-guida-del-centro-anziani-don-leo-vetri/" title="Enna, Giovanni Tirrito riconfermato alla guida del centro anziani “Don Leo Vetri”">
               <img width="390" height="205" src="http://www.telenicosia.it/wp-content/uploads/2018/06/Centro-Anziani-Don-Leo-Vetri-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.telenicosia.it/giovanni-tirrito-riconfermato-alla-guida-del-centro-anziani-don-leo-vetri/" rel="bookmark" title="Enna, Giovanni Tirrito riconfermato alla guida del centro anziani “Don Leo Vetri”">Enna, Giovanni Tirrito riconfermato alla guida del centro anziani “Don Leo Vetri”</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.telenicosia.it/giovanni-tirrito-riconfermato-alla-guida-del-centro-anziani-don-leo-vetri/" title="12:25" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-06-01T12:25:06+00:00">1 giugno 2018</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.telenicosia.it/author/redazione/" title="redazione">redazione</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="http://www.telenicosia.it/giovanni-tirrito-riconfermato-alla-guida-del-centro-anziani-don-leo-vetri/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
   
</div><!--/.post-related-->


      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/la-polizia-di-stato-di-enna-ha-denunciato-due-giovani-per-detenzione-di-stupefacenti/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="http://www.telenicosia.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='7937' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Avvertimi via email in caso di risposte al mio commento.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Avvertimi via email alla pubblicazione di un nuovo articolo</label></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="eu_cookie_law_widget-3" class="widget widget_eu_cookie_law_widget clearfix"><div
	class="hide-on-button negative"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Accetta e chiudi" class="accept" />
	</form>

	Privacy e cookie: Questo sito utilizza cookie. Continuando a utilizzare questo sito web, si accetta l’utilizzo dei cookie. <br />
Per ulteriori informazioni, anche su controllo dei cookie, leggi qui:
	<a href="http://www.telenicosia.it/privacy-policy/" >
		Informativa sui cookie	</a>
</div>
</aside><script type="text/javascript">var ajaxurl = 'http://www.telenicosia.it/wp-admin/admin-ajax.php';</script><div class='widget-wrapper widget'><div class='title-wrapper'><h3 class='widgettitle widget-title'>DONAZIONE A TELENICOSIA</h3><div class='clear'></div></div>
    <div id="donationContainer844582759" class='wcontainer'></div>

    <script>
        var smartDonationsRootPath="http://www.telenicosia.it/wp-content/plugins/smart-donations/";
		var smartDonationsSandbox="n";
		var smartDonationsIPNUrl="http://www.telenicosia.it/?sd_ipn_trigger=1";
        if(!window.smartDonationsItemsToLoad)
            window.smartDonationsItemsToLoad=new Array();;

        window.smartDonationsItemsToLoad.push({'options':{"smartDonationsType":"classic","donation_provider":"paypal","campaign_id":"0","donation_currency":"EUR","donation_description":"Donation","selectedCountry":"it_IT","smartDonationsdisplaycreditlogo":"on","cmd":"_donations","item_name":"Donation","business":"commerciale@abcsitiweb.com","lc":"it_IT","no_note":"0","currency_code":"EUR","bn":"PP-DonationsBF:btn_donateCC_LG.gif:NonHostedGuest","bn":"Rednao_SP","custom":"0","notify_url":"http://www.telenicosia.it?sd_ipn_trigger=1","styles":{"smartDonationsDonationButton_src":""}},'element':'donationContainer844582759'});

    </script>
</div><aside id="facebook-likebox-2" class="widget widget_facebook_likebox clearfix">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/telenicosia" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/telenicosia"><a href="https://www.facebook.com/telenicosia"></a></blockquote></div>
		</div>
		</aside><aside id="colormag_300x250_advertisement_widget-8" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><a href="https://www.marassaerugolo.com/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://www.telenicosia.it/wp-content/uploads/2017/11/banner_marassa.jpg" width="300" height="250" alt="">
                           </a></div>		</div>
		</aside><aside id="colormag_300x250_advertisement_widget-19" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><a href="https://www.facebook.com/abitafacile.lagiusa/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://www.telenicosia.it/wp-content/uploads/2018/05/banner-lagiusa-7-05-2018.gif" width="300" height="250" alt="">
                           </a></div>		</div>
		</aside><aside id="colormag_300x250_advertisement_widget-11" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><a href="https://www.facebook.com/Buzzanga/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://www.telenicosia.it/wp-content/uploads/2017/11/Banner_Buzzanga.gif" width="300" height="250" alt="">
                           </a></div>		</div>
		</aside><aside id="colormag_300x250_advertisement_widget-3" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><a href="http://www.caseificioalbereto.it/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://www.telenicosia.it/wp-content/uploads/2017/11/ALBERETO.gif" width="300" height="250" alt="">
                           </a></div>		</div>
		</aside><aside id="colormag_300x250_advertisement_widget-12" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><a href="http://www.agenziafunebrefiscella.it/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://www.telenicosia.it/wp-content/uploads/2017/11/Fiscella.gif" width="300" height="250" alt="">
                           </a></div>		</div>
		</aside><aside id="themoneytizer_widget-7" class="widget widget_themoneytizer_widget clearfix"><h3 class="widget-title"><span></span></h3><div id="16037-2"><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=16037&formatId=2" ></script></div></aside><aside id="colormag_300x250_advertisement_widget-18" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><a href="http://www.abcsitiweb.com" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://www.telenicosia.it/wp-content/uploads/2017/11/si_p.png" width="300" height="250" alt="">
                           </a></div>		</div>
		</aside><aside id="themoneytizer_widget-6" class="widget widget_themoneytizer_widget clearfix"><h3 class="widget-title"><span></span></h3><div id="16037-3"><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=16037&formatId=3" ></script></div></aside><aside id="colormag_300x250_advertisement_widget-17" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><a href="http://www.nicosiasportiva.it" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://www.telenicosia.it/wp-content/uploads/2017/11/nicosiasportiva.gif" width="300" height="250" alt="">
                           </a></div>		</div>
		</aside>              <aside id="wordapp_widget-2" class="widget widget_wordapp_widget clearfix">                  <h3 class="widget-title"><span>Scarica la nostra App per Android</span></h3>							<ul>
								<li><a href=""><img src="http://www.telenicosia.it/wp-content/plugins/wordapp-mobile-app/images/widget/applestore_en.png"></a></li>
								<li><a href="https://play.google.com/store/apps/details?id=biz.buildapps.telenicosiaapp&hl=it"><img src="http://www.telenicosia.it/wp-content/plugins/wordapp-mobile-app/images/widget/googleplaystore_en.png"></a></li>
							</ul>
							
							

<a href="http://wordapp.co" style="float:right"><img  alt="convert wordpress to a mobile app" src="http://www.telenicosia.it/wp-content/plugins/wordapp-mobile-app/images/widget/poweredby_en.png"></a>

              </aside>        <aside id="post_views_counter_list_widget-2" class="widget widget_post_views_counter_list_widget clearfix"><h3 class="widget-title"><span>Articoli più letti</span></h3>
		<ul>
		    <li>
					<a class="post-title" href="http://www.telenicosia.it/incidente-mortale-sulla-statale-117-tra-nicosia-e-leonforte-deceduto-un-giovane-nicosiano/">Incidente mortale sulla statale 117 tra Nicosia e Leonforte, deceduto un giovane nicosiano</a> <span class="count">(21.630)</span>
		    </li>
		    <li>
					<a class="post-title" href="http://www.telenicosia.it/nissoria-deceduto-dopo-due-giorni-dagonia-carmelo-gentile/">Nissoria, deceduto dopo due giorni d’agonia Carmelo Gentile</a> <span class="count">(16.468)</span>
		    </li>
		    <li>
					<a class="post-title" href="http://www.telenicosia.it/due-maestre-di-nicosia-guidate-da-un-operatore-del-118-salvano-la-vita-ad-una-bambina/">Due maestre di Nicosia, guidate da un operatore del 118, salvano la vita ad una bambina</a> <span class="count">(16.127)</span>
		    </li>
		    <li>
					<a class="post-title" href="http://www.telenicosia.it/cerami-dopo-la-morte-dellimpiegata-marina-palmigiano-e-stata-annullata-la-seduta-del-consiglio-comunale/">Cerami, dopo la morte dell’impiegata Marina Palmigiano è stata annullata la seduta del consiglio comunale</a> <span class="count">(14.810)</span>
		    </li>
		    <li>
					<a class="post-title" href="http://www.telenicosia.it/incidente-sulla-statale-120-tra-cerami-e-troina-deceduta-una-donna/">Incidente sulla statale 120 tra Cerami e Troina, deceduta una donna</a> <span class="count">(14.752)</span>
		    </li>
		    <li>
					<a class="post-title" href="http://www.telenicosia.it/operazione-nibelunghi/">Operazione antimafia “Nibelunghi”, arrestate a Capizzi e Valguarnera sei persone, sequestrati beni per oltre 11 milioni di euro &#8211; VIDEO</a> <span class="count">(14.387)</span>
		    </li>
		    <li>
					<a class="post-title" href="http://www.telenicosia.it/operazione-maglie-larghe-indagate-45-persone-9-arresti-sequestrati-10-milioni-di-euro/">Operazione “Maglie Larghe”: indagate 45 persone, 9 arresti, sequestrati 10 milioni di euro &#8211; VIDEO</a> <span class="count">(14.044)</span>
		    </li>
		    <li>
					<a class="post-title" href="http://www.telenicosia.it/nicosia-arrestato-dai-carabinieri-un-uomo-per-maltrattamenti-in-famiglia/">Nicosia, arrestato dai carabinieri un uomo per maltrattamenti in famiglia</a> <span class="count">(13.799)</span>
		    </li>
		</ul></aside><div class="textwidget"><h3 class="widget-title"><span>Previsioni del tempo</span></h3><iframe src="https://portali.3bmeteo.com/3bm_meteo.php?loc=4623&tm=lsmall&new=1&c1=ffffff&c2=ffffff&b1=93c1db&b2=3a8ebd&b3=ffffff" width="500" height="400" frameborder="0"></iframe><br/><a href="https://www.3bmeteo.com/meteo/nicosia" style="font-size:10px;">Meteo Nicosia</a></div>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->

	<div class="advertisement_above_footer">
		<div class="inner-wrap">
			<aside id="themoneytizer_widget-9" class="widget widget_themoneytizer_widget clearfix"><h3 class="widget-title"><span></span></h3><div id="16037-28"><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=16037&formatId=28" ></script></div></aside>		</div>
	</div>



<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="archives-3" class="widget widget_archive clearfix"><h3 class="widget-title"><span>Archivi</span></h3>		<ul>
			<li><a href='http://www.telenicosia.it/2018/08/'>agosto 2018</a>&nbsp;(67)</li>
	<li><a href='http://www.telenicosia.it/2018/07/'>luglio 2018</a>&nbsp;(190)</li>
	<li><a href='http://www.telenicosia.it/2018/06/'>giugno 2018</a>&nbsp;(220)</li>
	<li><a href='http://www.telenicosia.it/2018/05/'>maggio 2018</a>&nbsp;(256)</li>
	<li><a href='http://www.telenicosia.it/2018/04/'>aprile 2018</a>&nbsp;(187)</li>
	<li><a href='http://www.telenicosia.it/2018/03/'>marzo 2018</a>&nbsp;(232)</li>
	<li><a href='http://www.telenicosia.it/2018/02/'>febbraio 2018</a>&nbsp;(206)</li>
	<li><a href='http://www.telenicosia.it/2018/01/'>gennaio 2018</a>&nbsp;(218)</li>
	<li><a href='http://www.telenicosia.it/2017/12/'>dicembre 2017</a>&nbsp;(203)</li>
	<li><a href='http://www.telenicosia.it/2017/11/'>novembre 2017</a>&nbsp;(56)</li>
	<li><a href='http://www.telenicosia.it/2017/10/'>ottobre 2017</a>&nbsp;(11)</li>
	<li><a href='http://www.telenicosia.it/2017/09/'>settembre 2017</a>&nbsp;(1)</li>
		</ul>
		</aside><aside id="text-3" class="widget widget_text clearfix">			<div class="textwidget"><p>TELENICOSIA VIA UMBERTO I, 45 NICOSIA (EN). Tel/Fax: 0935 646008 &#8211; E_mail: redazione@telenicosia.it</p>
<p>TELENICOSIA È UNA TESTATA GIORNALISTICA ISCRITTA AL TRIBUNALE DI NICOSIA AL N2/13 ISCRITTA AL R.O.C. AL N. 23022</p>
<p>EDITORE STUDIO IMMAGINE P.IVA : 01138290869</p>
</div>
		</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="categories-4" class="widget widget_categories clearfix"><h3 class="widget-title"><span>Categorie</span></h3>		<ul>
	<li class="cat-item cat-item-3"><a href="http://www.telenicosia.it/category/cronaca/" >Cronaca</a> (784)
</li>
	<li class="cat-item cat-item-8"><a href="http://www.telenicosia.it/category/eventi/" >Eventi</a> (295)
</li>
	<li class="cat-item cat-item-7"><a href="http://www.telenicosia.it/category/necrologi/" >Necrologi</a> (125)
</li>
	<li class="cat-item cat-item-79"><a href="http://www.telenicosia.it/category/nicosia/" >Nicosia</a> (669)
</li>
	<li class="cat-item cat-item-6"><a href="http://www.telenicosia.it/category/politica/" >Politica</a> (351)
</li>
	<li class="cat-item cat-item-1992"><a href="http://www.telenicosia.it/category/redazionale/" >Redazionale</a> (5)
</li>
	<li class="cat-item cat-item-1668"><a href="http://www.telenicosia.it/category/sondaggi/" >Sondaggi</a> (4)
</li>
	<li class="cat-item cat-item-4"><a href="http://www.telenicosia.it/category/spettacolo/" >Spettacolo</a> (119)
</li>
	<li class="cat-item cat-item-5"><a href="http://www.telenicosia.it/category/sport/" >Sport</a> (212)
</li>
	<li class="cat-item cat-item-44"><a href="http://www.telenicosia.it/category/telenicosia/" >Telenicosia</a> (3)
</li>
		</ul>
</aside>   			</div>
            <div class="tg-third-footer-widget">
               <aside id="pages-2" class="widget widget_pages clearfix"><h3 class="widget-title"><span>TELENICOSIA</span></h3>		<ul>
			<li class="page_item page-item-453"><a href="http://www.telenicosia.it/associazione-culturale-telenicosia/">Associazione Culturale TeleNicosia</a></li>
<li class="page_item page-item-389"><a href="http://www.telenicosia.it/conosciamo-nicosia/">Conosciamo Nicosia</a></li>
<li class="page_item page-item-188"><a href="http://www.telenicosia.it/contatti/">Contatti</a></li>
<li class="page_item page-item-71"><a href="http://www.telenicosia.it/cookie-policy/">Cookie Policy</a></li>
<li class="page_item page-item-406"><a href="http://www.telenicosia.it/cortometraggi/">Cortometraggi prodotti da TeleNicosia</a></li>
<li class="page_item page-item-380"><a href="http://www.telenicosia.it/gli-auguri-speciali/">Gli Auguri Speciali</a></li>
<li class="page_item page-item-194"><a href="http://www.telenicosia.it/speciali/">Gli Speciali di TeleNicosia</a></li>
<li class="page_item page-item-447"><a href="http://www.telenicosia.it/lultima-scintilla/">L&#8217; Ultima Scintilla</a></li>
<li class="page_item page-item-398"><a href="http://www.telenicosia.it/nebrodi-film-festival/">Nebrodi Film Festival</a></li>
<li class="page_item page-item-5937"><a href="http://www.telenicosia.it/privacy-policy/">Privacy Policy</a></li>
<li class="page_item page-item-190"><a href="http://www.telenicosia.it/pubblicita/">Pubblicità</a></li>
<li class="page_item page-item-192"><a href="http://www.telenicosia.it/redazione/">Redazione</a></li>
<li class="page_item page-item-318"><a href="http://www.telenicosia.it/telenicosia-webtv/">TeleNicosia WebTV</a></li>
		</ul>
		</aside>            </div>
            <div class="tg-fourth-footer-widget">
               <aside id="custom_html-4" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Privacy Policy</span></h3><div class="textwidget custom-html-widget"><a href="//www.iubenda.com/privacy-policy/95419646" class="iubenda-white iubenda-embed" title="Privacy Policy">Privacy Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script></div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><html>
	 <head>
		 
	</head> <body> <p align="justify">
ATTENZIONE: TUTTI I CONTENUTI PRESENTI SU QUESTO SITO (FOTO, VIDEO, TESTO, ECC) SONO DI ESCLUSIVA PROPRIETA' DELL'AZIENDA STUDIO IMMAGINE (ABCSITIWEB.COM) EDITORE DELLA TESTATA.PER UTILIZZARLI È NECESSARIO CHIEDERE PREVENTIVA AUTORIZZAZIONE ED INDICARE SEMPRE LA FONTE CON LA DICITURA &lt;&lt;FONTE: TELENICOSIA.IT&gt;&gt; OGNI ABUSO SULL'ULTIZZO POTRA' ESSERE PERSEGUITO PRESSO LE DOVUTE SEDI.
	</p></body>
</html></div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><!-- Inizio Codice ShinyStat -->
<script type="text/javascript" src="//codice.shinystat.com/cgi-bin/getcod.cgi?USER=telenicosia"></script>
<noscript>
<a href="http://www.shinystat.com/it/" target="_top">
<img src="//www.shinystat.com/cgi-bin/shinystat.cgi?USER=telenicosia" alt="Utenti online" style="border:0px" /></a>
</noscript>
<!-- Fine Codice ShinyStat -->
</div></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"> <!-- Histats.com  (div with counter) --><div id="histats_counter"></div>
<!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,4092508,4,10,200,40,00000111']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img  src="//sstatic1.histats.com/0.gif?4092508&101" alt="statistiche web" border="0"></a></noscript>
<!-- Histats.com  END  --></div></aside>            </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/telenicosia" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/StudioImmagine2" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/user/StudioImmagine/" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2018 <a href="http://www.telenicosia.it/" title="TeleNicosia" ><span>TeleNicosia</span></a>. Tutti i diritti riservati.<br>Theme: ColorMag by <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<div class='code-block code-block-5' style='margin: 8px auto; text-align: center; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pubblicità-5 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2296915810134734"
     data-ad-slot="1762016306"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<img alt='css.php' src="http://www.telenicosia.it/wp-content/plugins/cookies-for-comments/css.php?k=550d654be72ac6d9044d9d820dc51fb3&amp;o=i&amp;t=1486849412" width='1' height='1' /><!-- Push Notifications for this site is powered by PushAssist. Push Notifications for Chrome, Safari, FireFox, Opera. - Plugin version 2.2.5 - https://pushassist.com/ --><div id=16037-5><script src='//ads.themoneytizer.com/s/gen.js?type=5'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=16037&formatId=5' ></script></div><div id=16037-15><script src='//ads.themoneytizer.com/s/gen.js?type=15'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=16037&formatId=15' ></script></div><script type="text/javascript">
disableSelection(document.body)
</script>
	<div style="display:none">
	</div>
<link rel='stylesheet' id='smart-donations-main-style-css'  href='http://www.telenicosia.it/wp-content/plugins/smart-donations/css/mainStyle.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='smart-donations-Slider-css'  href='http://www.telenicosia.it/wp-content/plugins/smart-donations/css/smartDonationsSlider/jquery-ui-1.10.2.custom.min.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201833'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"http:\/\/www.telenicosia.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.telenicosia.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.telenicosia.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.telenicosia.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.telenicosia.it/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.telenicosia.it/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.telenicosia.it/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://www.telenicosia.it/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.telenicosia.it/wp-content/themes/colormag/js/navigation.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.telenicosia.it/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.telenicosia.it/wp-content/themes/colormag/js/news-ticker/ticker-setting.js?ver=20150304'></script>
<script type='text/javascript' src='http://www.telenicosia.it/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='http://www.telenicosia.it/wp-content/themes/colormag/js/sticky/sticky-setting.js?ver=20150309'></script>
<script type='text/javascript' src='http://www.telenicosia.it/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='http://www.telenicosia.it/wp-content/themes/colormag/js/magnific-popup/image-popup-setting.js?ver=20150310'></script>
<script type='text/javascript' src='http://www.telenicosia.it/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.telenicosia.it/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.telenicosia.it/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.telenicosia.it/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='http://www.telenicosia.it/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.telenicosia.it/wp-content/plugins/smart-donations/js/rednao-isolated-jq.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.telenicosia.it/wp-content/plugins/smart-donations/js/eventmanager.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.telenicosia.it/wp-content/plugins/smart-donations/donation_provider/js/donationProvider.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.telenicosia.it/wp-content/plugins/smart-donations/js/donationGenerator.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.telenicosia.it/wp-content/plugins/smart-donations/js/donationGenerator_wepay.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.telenicosia.it/wp-content/plugins/smart-donations/js/raphael-min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.telenicosia.it/wp-content/plugins/smart-donations/js/formBuilder/formelements.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201833.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.4.2',blog:'141699197',post:'7937',tz:'2',srv:'www.telenicosia.it'} ]);
	_stq.push([ 'clickTrackerInit', '141699197', '7937' ]);
</script>
</body>
</html>
