<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<title>Artigianato e Design si incontrano. Parte in provincia di Enna il progetto Make it Art, Make it Lab &#8211; TeleNicosia</title>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style>
<!-- Open Graph Meta Tags generated by Blog2Social 590 - https://www.blog2social.com -->
<meta property="og:title" content="Artigianato e Design si incontrano. Parte in provincia di Enna il progetto Make it Art, Make it Lab"/>
<meta property="og:description" content="Artigiani, Designer, Scuole e Università tutti insieme in un laboratorio permanente per promuovere innovazione e reti, un living lab, voluto e ideato dal siste"/>
<meta property="og:url" content="https://www.telenicosia.it/artigianato-e-design-si-incontrano-parte-in-provincia-di-enna-il-progetto-make-it-art-make-it-lab/"/>
<meta property="og:image" content="https://www.telenicosia.it/wp-content/uploads/2019/11/FB_IMG_1573752293470.jpg"/>
<!-- Open Graph Meta Tags generated by Blog2Social 590 - https://www.blog2social.com -->

<!-- Twitter Card generated by Blog2Social 590 - https://www.blog2social.com -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Artigianato e Design si incontrano. Parte in provincia di Enna il progetto Make it Art, Make it Lab"/>
<meta name="twitter:description" content="Artigiani, Designer, Scuole e Università tutti insieme in un laboratorio permanente per promuovere innovazione e reti, un living lab, voluto e ideato dal siste"/>
<meta name="twitter:image" content="https://www.telenicosia.it/wp-content/uploads/2019/11/FB_IMG_1573752293470.jpg"/>
<!-- Twitter Card generated by Blog2Social 590 - https://www.blog2social.com -->
<meta name="author" content="redazione"/>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TeleNicosia &raquo; Feed" href="https://www.telenicosia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="TeleNicosia &raquo; Feed dei commenti" href="https://www.telenicosia.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TeleNicosia &raquo; Artigianato e Design si incontrano. Parte in provincia di Enna il progetto Make it Art, Make it Lab Feed dei commenti" href="https://www.telenicosia.it/artigianato-e-design-si-incontrano-parte-in-provincia-di-enna-il-progetto-make-it-art-make-it-lab/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-121846151-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-121846151-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.telenicosia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpfc-css'  href='https://www.telenicosia.it/wp-content/plugins/gs-facebook-comments/public/css/wpfc-public.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.3/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.telenicosia.it/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://c0.wp.com/c/5.3/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.telenicosia.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://www.telenicosia.it/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.telenicosia.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.telenicosia.it/wp-content/themes/colormag/style.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.telenicosia.it/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://www.telenicosia.it/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.telenicosia.it/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.telenicosia.it/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.9/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.telenicosia.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.telenicosia.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.0'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ai_front = {"wp_ai":"5.3+2.5.7","insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.telenicosia.it/wp-content/plugins/ad-inserter/includes/js/ai-jquery.js?ver=5.3+2.5.7'></script>
<script type='text/javascript'>
function ai_insert(a,e,h){var f=-1!=e.indexOf(":eq")?jQuery(e):document.querySelectorAll(e);Array.prototype.forEach.call(f,function(b,f){selector_string=b.hasAttribute("id")?"#"+b.getAttribute("id"):b.hasAttribute("class")?"."+b.getAttribute("class").replace(RegExp(" ","g"),"."):"";var d=document.createElement("div");d.innerHTML=h;var c=d.getElementsByClassName("ai-selector-counter")[0];null!=c&&(c.innerText=f+1);c=d.getElementsByClassName("ai-debug-name ai-main")[0];if(null!=c){var g="";"before"==
a?g=ai_front.insertion_before:"after"==a?g=ai_front.insertion_after:"prepend"==a?g=ai_front.insertion_prepend:"append"==a?g=ai_front.insertion_append:"replace-content"==a?g=ai_front.insertion_replace_content:"replace-element"==a&&(g=ai_front.insertion_replace_element);c.innerText=g+" "+e+" ("+b.tagName.toLowerCase()+selector_string+")"}c=document.createRange().createContextualFragment(d.innerHTML);"before"==a?b.parentNode.insertBefore(c,b):"after"==a?b.parentNode.insertBefore(c,b.nextSibling):"prepend"==
a?b.insertBefore(c,b.firstChild):"append"==a?b.insertBefore(c,null):"replace-content"==a?b.innerHTML=d.innerHTML:"replace-element"==a&&(b.parentNode.insertBefore(c,b),b.parentNode.removeChild(b))})}
function ai_insert_code(a){function e(a,b){return null==a?!1:a.classList?a.classList.contains(b):-1<(" "+a.className+" ").indexOf(" "+b+" ")}function h(a,b){null!=a&&(a.classList?a.classList.add(b):a.className+=" "+b)}function f(a,b){null!=a&&(a.classList?a.classList.remove(b):a.className=a.className.replace(new RegExp("(^|\\b)"+b.split(" ").join("|")+"(\\b|$)","gi")," "))}var b=e(a,"no-visibility-check")?!0:!!(a.offsetWidth||a.offsetHeight||a.getClientRects().length);a.getAttribute("data-block");
if(b){b=a.getAttribute("data-code");var k=a.getAttribute("data-insertion"),d=a.getAttribute("data-selector");null!=b&&(null!=k&&null!=d?document.querySelectorAll(d).length&&(ai_insert(k,d,b64d(b)),f(a,"ai-viewports")):(b=document.createRange().createContextualFragment(b64d(b)),a.parentNode.insertBefore(b,a.nextSibling),f(a,"ai-viewports")));a=a.getElementsByClassName("ai-check-block");"undefined"!=typeof a[0]&&a[0].parentNode.removeChild(a[0])}else b=a.previousElementSibling,e(b,"ai-debug-bar")&&
e(b,"ai-debug-script")&&(f(b,"ai-debug-script"),h(b,"ai-debug-viewport-invisible")),f(a,"ai-viewports")}function b64e(a){return btoa(encodeURIComponent(a).replace(/%([0-9A-F]{2})/g,function(a,h){return String.fromCharCode("0x"+h)}))}function b64d(a){return decodeURIComponent(atob(a).split("").map(function(a){return"%"+("00"+a.charCodeAt(0).toString(16)).slice(-2)}).join(""))};
</script>
<script type='text/javascript' src='https://www.telenicosia.it/wp-content/plugins/gs-facebook-comments/public/js/wpfc-public.js?ver=1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.telenicosia.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"23078","token":"abe2a0004f","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.telenicosia.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.1'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.telenicosia.it/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.3'></script>
<![endif]-->
<script type='text/javascript' src='https://code.jquery.com/ui/1.11.4/jquery-ui.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.telenicosia.it/wp-content/plugins/the-moneytizer/js/jquery.validate.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.telenicosia.it/wp-content/plugins/the-moneytizer/js/sweetalert.min.js?ver=5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/www.telenicosia.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.telenicosia.it/wp-content/plugins/the-moneytizer/js/custom-script.js?ver=5.3'></script>
<link rel='https://api.w.org/' href='https://www.telenicosia.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telenicosia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telenicosia.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Alluvione in Sicilia, Giarrizzo (M5S): “Chiesto al governo lo stato di calamità e di emergenza”' href='https://www.telenicosia.it/alluvione-in-sicilia-giarrizzo-m5s-chiesto-al-governo-lo-stato-di-calamita-e-di-emergenza/' />
<meta name="generator" content="WordPress 5.3" />
<link rel="canonical" href="https://www.telenicosia.it/artigianato-e-design-si-incontrano-parte-in-provincia-di-enna-il-progetto-make-it-art-make-it-lab/" />
<link rel='shortlink' href='https://www.telenicosia.it/?p=23078' />
<link rel="alternate" type="application/json+oembed" href="https://www.telenicosia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telenicosia.it%2Fartigianato-e-design-si-incontrano-parte-in-provincia-di-enna-il-progetto-make-it-art-make-it-lab%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telenicosia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telenicosia.it%2Fartigianato-e-design-si-incontrano-parte-in-provincia-di-enna-il-progetto-make-it-art-make-it-lab%2F&#038;format=xml" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2296915810134734",
    enable_page_level_ads: true
  });
</script>

<script type="text/javascript" async=true >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'it',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'on',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
    
    
  @media screen and (min-width: 851px) {
    #qcCmpButtons a {
            position: absolute;
            bottom: 10%;
            left: 60px;
    }
  }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style><div id=16037-6><script src='//ads.themoneytizer.com/s/gen.js?type=6'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=16037&formatId=6' ></script></div><div style='text-align:center;' id=16037-31><script src='//ads.themoneytizer.com/s/gen.js?type=31'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=16037&formatId=31' ></script></div><script src='//ads.themoneytizer.com/s/gen.js?type=34'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=16037&formatId=34'></script><script src='//ads.themoneytizer.com/s/gen.js?type=11'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=16037&formatId=11'></script><script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function clickIE4(){
if (event.button==2){
return false;
}
}
function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}

document.oncontextmenu=new Function("return false")
// --> 
</script>

<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
			<style type="text/css" media="screen">
				/**
				 * Plugin Name: Subtitles
				 * Plugin URI: http://wordpress.org/plugins/subtitles/
				 * Description: Easily add subtitles into your WordPress posts, pages, custom post types, and themes.
				 * Author: We Cobble
				 * Author URI: https://wecobble.com/
				 * Version: 2.2.0
				 * License: GNU General Public License v2 or later
				 * License URI: http://www.gnu.org/licenses/gpl-2.0.html
				 */

				/**
				 * Be explicit about this styling only applying to spans,
				 * since that's the default markup that's returned by
				 * Subtitles. If a developer overrides the default subtitles
				 * markup with another element or class, we don't want to stomp
				 * on that.
				 *
				 * @since 1.0.0
				 */
				span.entry-subtitle {
					display: block; /* Put subtitles on their own line by default. */
					font-size: 0.53333333333333em; /* Sensible scaling. It's assumed that post titles will be wrapped in heading tags. */
				}
				/**
				 * If subtitles are shown in comment areas, we'll hide them by default.
				 *
				 * @since 1.0.5
				 */
				#comments .comments-title span.entry-subtitle {
					display: none;
				}
			</style>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://www.telenicosia.it/xmlrpc.php">      <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.telenicosia.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5c915cc5-1aa1-43f1-934c-104e3e4c2629';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "TELENICOSIA";
oneSignal_options['welcomeNotification']['message'] = "GRAZIE PER LA SOTTOSCRIZIONE";
oneSignal_options['path'] = "https://www.telenicosia.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'RICEVI LE NOTIZIE DI TELENICOSIA';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'NUOVA NOTIZIA DA TELENICOSIA';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'NUOVA NOTIZIA DA TELENICOSIA';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'NUOVA NOTIZIA DA TELENICOSIA';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'NUOVA NOTIZIA DA TELENICOSIA';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'NUOVA NOTIZIA DA TELENICOSIA';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
oneSignal_options['promptOptions']['siteName'] = 'https://www.telenicosia.it';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'CLICCA PER ACCETTARE';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Vuoi ricevere le notizie di TeleNicosia ?';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Sottoscrivi le notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Hai sottoscritto le notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'GRAZIE PER LA SOTTOSCRIZIONE';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'NOTIZIE DA TELENICOSIA';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'GRAZIE LO STESSO';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le notifiche di TeleNicosia';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'NO';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per la notifica delle notizie';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #dd3333; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Artigianato e Design si incontrano. Parte in provincia di Enna il progetto Make it Art, Make it Lab" />
<meta property="og:url" content="https://www.telenicosia.it/artigianato-e-design-si-incontrano-parte-in-provincia-di-enna-il-progetto-make-it-art-make-it-lab/" />
<meta property="og:description" content="Artigiani, Designer, Scuole e Università tutti insieme in un laboratorio permanente per promuovere innovazione e reti, un living lab, voluto e ideato dal sistema CNA, dal corso di laurea in Archite…" />
<meta property="article:published_time" content="2019-11-14T17:33:56+00:00" />
<meta property="article:modified_time" content="2019-11-14T17:33:56+00:00" />
<meta property="og:site_name" content="TeleNicosia" />
<meta property="og:image" content="https://i0.wp.com/www.telenicosia.it/wp-content/uploads/2019/11/FB_IMG_1573752293470.jpg?fit=600%2C848&amp;ssl=1" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="848" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@Tele_Nicosia" />
<meta name="twitter:site" content="@Tele_Nicosia" />
<meta name="twitter:text:title" content="Artigianato e Design si incontrano. Parte in provincia di Enna il progetto Make it Art, Make it Lab" />
<meta name="twitter:image" content="https://i0.wp.com/www.telenicosia.it/wp-content/uploads/2019/11/FB_IMG_1573752293470.jpg?fit=600%2C848&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i2.wp.com/www.telenicosia.it/wp-content/uploads/2018/12/cropped-telenicosia_logo.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.telenicosia.it/wp-content/uploads/2018/12/cropped-telenicosia_logo.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.telenicosia.it/wp-content/uploads/2018/12/cropped-telenicosia_logo.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.telenicosia.it/wp-content/uploads/2018/12/cropped-telenicosia_logo.jpg?fit=270%2C270&#038;ssl=1" />
<!-- TeleNicosia Internal Styles -->		<style type="text/css">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</style>
		</head>

<body class="post-template-default single single-post postid-23078 single-format-standard custom-background wp-custom-logo  better-responsive-menu">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			14 Novembre 2019		</div>

		
							<div class="breaking-news">
			<strong class="breaking-news-latest">Ultimo:</strong>
			<ul class="newsticker">
									<li>
						<a href="https://www.telenicosia.it/artigianato-e-design-si-incontrano-parte-in-provincia-di-enna-il-progetto-make-it-art-make-it-lab/"
						   title="Artigianato e Design si incontrano. Parte in provincia di Enna il progetto Make it Art, Make it Lab">Artigianato e Design si incontrano. Parte in provincia di Enna il progetto Make it Art, Make it Lab</a>
					</li>
									<li>
						<a href="https://www.telenicosia.it/alluvione-in-sicilia-giarrizzo-m5s-chiesto-al-governo-lo-stato-di-calamita-e-di-emergenza/"
						   title="Alluvione in Sicilia, Giarrizzo (M5S): “Chiesto al governo lo stato di calamità e di emergenza”">Alluvione in Sicilia, Giarrizzo (M5S): “Chiesto al governo lo stato di calamità e di emergenza”</a>
					</li>
									<li>
						<a href="https://www.telenicosia.it/pietraperzia-salvate-dai-carabinieri-due-persone-intrappolate-allinterno-della-propria-autovettura/"
						   title="Pietraperzia, salvate dai carabinieri due persone intrappolate all’interno della propria autovettura">Pietraperzia, salvate dai carabinieri due persone intrappolate all’interno della propria autovettura</a>
					</li>
									<li>
						<a href="https://www.telenicosia.it/nicosia-nel-2020-rimarra-invariato-il-costo-di-costruzione-per-gli-immobili-residenziali/"
						   title="Nicosia, nel 2020 rimarrà invariato il costo di costruzione per gli immobili residenziali">Nicosia, nel 2020 rimarrà invariato il costo di costruzione per gli immobili residenziali</a>
					</li>
									<li>
						<a href="https://www.telenicosia.it/lasp-di-enna-e-le-iniziative-per-la-la-giornata-mondiale-della-prematurita/"
						   title="L’Asp di Enna e le iniziative per la “La giornata mondiale della Prematurità”">L’Asp di Enna e le iniziative per la “La giornata mondiale della Prematurità”</a>
					</li>
							</ul>
		</div>
		
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/telenicosia" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/StudioImmagine2" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/115886909808830570999" ><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.instagram.com/telenicosia/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.pinterest.it/telenicosia/" target="_blank"><i class="fa fa-pinterest"></i></a></li><li><a href="https://www.youtube.com/user/StudioImmagine/" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://www.telenicosia.it/" class="custom-logo-link" rel="home"><img width="300" height="300" src="https://i0.wp.com/www.telenicosia.it/wp-content/uploads/2017/11/cropped-TeleNicosia-Logo.png?fit=300%2C300&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="TeleNicosia" data-lazy-srcset="https://i0.wp.com/www.telenicosia.it/wp-content/uploads/2017/11/cropped-TeleNicosia-Logo.png?w=300&amp;ssl=1 300w, https://i0.wp.com/www.telenicosia.it/wp-content/uploads/2017/11/cropped-TeleNicosia-Logo.png?resize=150%2C150&amp;ssl=1 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.telenicosia.it/wp-content/uploads/2017/11/cropped-TeleNicosia-Logo.png?fit=300%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://www.telenicosia.it/" title="TeleNicosia" rel="home">TeleNicosia</a>
							</h3>
																		<p id="site-description">L&#039;occhio vigile su Nicosia e dintorni</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="themoneytizer_widget-14" class="widget widget_themoneytizer_widget clearfix"><h3 class="widget-title"></h3><div id="16037-2"><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=16037&formatId=2" ></script></div></aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://www.telenicosia.it/" title="TeleNicosia"><i class="fa fa-home"></i></a>
					</div>

					
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									<form action="https://www.telenicosia.it/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Cerca" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-196"><a href="https://www.telenicosia.it/category/telenicosia/">Telenicosia</a>
<ul class="sub-menu">
	<li id="menu-item-455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-455"><a href="https://www.telenicosia.it/associazione-culturale-telenicosia/">Associazione Culturale TeleNicosia</a></li>
	<li id="menu-item-8669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8669"><a href="https://www.telenicosia.it/concorsi/">Concorsi</a>
	<ul class="sub-menu">
		<li id="menu-item-8672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8672"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/">Miss &#038; Mister TeleNicosia</a>
		<ul class="sub-menu">
			<li id="menu-item-16421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16421"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/edizione-2019/">Dicembre 2019</a></li>
			<li id="menu-item-16422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-16422"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/edizione-2018/">Dicembre 2018</a>
			<ul class="sub-menu">
				<li id="menu-item-12624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12624"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/candidati-al-titolo-di-miss-mister-telenicosia-2018-2019/">Candidati al titolo di Miss &#038; Mister TeleNicosia 2018-2019</a></li>
				<li id="menu-item-11816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11816"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/la-giuria-che-eleggera-miss-e-mister-telenicosia-2018-2019/">La giuria che eleggerà &#8220;Miss e Mister TeleNicosia&#8221; 2018-2019</a></li>
				<li id="menu-item-11714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11714"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/sponsor-del-concorso/">Sponsor del concorso</a></li>
				<li id="menu-item-11427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11427"><a href="https://www.telenicosia.it/fascia-social-miss-e-mister-telenicosia/">Fascia Social – Miss e Mister TeleNicosia</a></li>
				<li id="menu-item-11522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11522"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/candidati-fasciasocialtelenicosia-edizione-2018-2019/">Candidati al Premio Social TeleNicosia 2018-2019</a></li>
				<li id="menu-item-8686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8686"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/domanda-discrizione-miss-mister-telenicosia-2019/">Domanda d&#8217;iscrizione &#8211; Miss &#038; Mister Telenicosia 2019</a></li>
				<li id="menu-item-8696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8696"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/autocertificazione-dei-requisiti/">Autocertificazione dei requisiti</a></li>
				<li id="menu-item-8706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8706"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/bando-del-concorso-mister-miss-telenicosia-2019/">Bando del concorso Mister &#038; Miss TeleNicosia 2019</a></li>
			</ul>
</li>
			<li id="menu-item-16423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16423"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/miss-mister-cinema-dei-nebrodi/">Novembre 2012</a></li>
		</ul>
</li>
		<li id="menu-item-8676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8676"><a href="https://www.telenicosia.it/concorsi/premio-telenicosia-impavidarte/">Premio TeleNicosia – Impavidarte</a></li>
		<li id="menu-item-403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-403"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/">Nebrodi Film Festival</a>
		<ul class="sub-menu">
			<li id="menu-item-8802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8802"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/conferenza-stampa-nff/">Conferenza Stampa NFF</a></li>
			<li id="menu-item-8716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8716"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/spot-del-concorso-di-cortometraggi-nff/">Concorso di cortometraggi NFF</a></li>
			<li id="menu-item-8758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8758"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/dal-lanternismo-al-divismo/">Dal lanternismo al divismo</a>
			<ul class="sub-menu">
				<li id="menu-item-8772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8772"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/mostra-espositiva-dedicata-a-rosso-malpelo/">Mostra espositiva dedicata a &#8220;Rosso Malpelo&#8221;</a></li>
				<li id="menu-item-8725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8725"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/nicosia-in-miniatura-mostra-espositiva/">Nicosia in miniatura, mostra espositiva</a></li>
				<li id="menu-item-8744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8744"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/mostre-espositive-a-sperlinga/">Mostre espositive a Sperlinga</a></li>
			</ul>
</li>
			<li id="menu-item-8808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8808"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/convegno-la-produzione-cinematografica-nel-sud-italia/">Convegno, La produzione cinematografica nel sud Italia</a>
			<ul class="sub-menu">
				<li id="menu-item-8812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8812"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/convegno-cinema-e-territorio/">Convegno, Cinema e territorio</a></li>
				<li id="menu-item-8788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8788"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/presentazione-del-libro-julia-tu-sei-mia/">Presentazione del libro Julia tu sei mia</a></li>
			</ul>
</li>
			<li id="menu-item-8761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8761"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/una-serata-con-pasquale-scimeca/">Una serata con Pasquale Scimeca</a>
			<ul class="sub-menu">
				<li id="menu-item-8781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8781"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/una-serata-con-salvo-bonaffini/">Una serata con Salvo Bonaffini</a></li>
				<li id="menu-item-8799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8799"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/la-voce-del-corpo-di-luca-vullo/">La voce del corpo, di Luca Vullo</a></li>
				<li id="menu-item-8728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8728"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/intervista-ad-alessandro-caiuli/">Intervista ad Alessandro Caiuli</a></li>
			</ul>
</li>
			<li id="menu-item-8754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8754"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/auto-storiche-e-defile-di-moda/">Auto storiche e defilè di moda</a>
			<ul class="sub-menu">
				<li id="menu-item-8737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8737"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/sagre-e-folk/">Sagre e Folk</a></li>
			</ul>
</li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-391"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/">Le Rubriche di TeleNicosia</a>
	<ul class="sub-menu">
		<li id="menu-item-9636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9636"><a href="https://www.telenicosia.it/category/telenicosia/accadde-oggi-da-nicosia-al-mondo-almanacco/">Accadde oggi, da Nicosia al mondo &#8211; Almanacco</a></li>
		<li id="menu-item-8912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8912"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/conosciamo-nicosia/">Conosciamo Nicosia</a>
		<ul class="sub-menu">
			<li id="menu-item-8913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8913"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/conosciamo-nicosia/conosciamo-nicosia-la-chiesa-di-san-calogero/">Conosciamo Nicosia – La Chiesa di San Calogero</a></li>
			<li id="menu-item-8914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8914"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/conosciamo-nicosia/conosciamo-nicosia-la-chiesa-di-san-michele/">CONOSCIAMO NICOSIA – La Chiesa di San Michele</a></li>
			<li id="menu-item-8915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8915"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/conosciamo-nicosia/conosciamo-nicosia-il-santuario-della-madonna-del-carmelo/">CONOSCIAMO NICOSIA – Il Santuario della Madonna del Carmelo</a></li>
		</ul>
</li>
		<li id="menu-item-387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-387"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/gli-auguri-speciali/">Gli Auguri Speciali</a></li>
		<li id="menu-item-198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-198"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/speciali/">Gli Speciali di TeleNicosia</a></li>
		<li id="menu-item-9568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9568"><a href="https://www.telenicosia.it/category/telenicosia/luci-della-ribalta-spettacolo-a-nicosia-e-dintorni/">Luci della ribalta &#8211; Spettacolo a Nicosia e dintorni</a></li>
		<li id="menu-item-9620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9620"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/">Oroscopo</a>
		<ul class="sub-menu">
			<li id="menu-item-9632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9632"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/ariete/">Ariete</a></li>
			<li id="menu-item-9647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9647"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/toro/">Toro</a></li>
			<li id="menu-item-9652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9652"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/gemelli/">Gemelli</a></li>
			<li id="menu-item-9659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9659"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/cancro/">Cancro</a></li>
			<li id="menu-item-9670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9670"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/leone/">Leone</a></li>
			<li id="menu-item-9679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9679"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/vergine/">Vergine</a></li>
			<li id="menu-item-9684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9684"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/bilancia/">Bilancia</a></li>
			<li id="menu-item-9687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9687"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/scorpione/">Scorpione</a></li>
			<li id="menu-item-9692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9692"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/sagittario/">Sagittario</a></li>
			<li id="menu-item-9697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9697"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/capricorno/">Capricorno</a></li>
			<li id="menu-item-9626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9626"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/acquario/">Acquario</a></li>
			<li id="menu-item-9703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9703"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/pesci/">Pesci</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-6208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6208"><a href="https://www.telenicosia.it/category/sondaggi/">Sondaggi</a></li>
	<li id="menu-item-321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321"><a href="https://www.telenicosia.it/telenicosia-webtv/">TeleNicosia WebTV</a></li>
	<li id="menu-item-408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-408"><a href="https://www.telenicosia.it/cortometraggi/">Cortometraggi prodotti da TeleNicosia</a>
	<ul class="sub-menu">
		<li id="menu-item-449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-449"><a href="https://www.telenicosia.it/cortometraggi/lultima-scintilla/">L&#8217;Ultima Scintilla</a></li>
	</ul>
</li>
	<li id="menu-item-8023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8023"><a href="https://www.telenicosia.it/dirette-video/">Dirette Video</a></li>
	<li id="menu-item-200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200"><a href="https://www.telenicosia.it/pubblicita/">Pubblicità</a></li>
	<li id="menu-item-199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-199"><a href="https://www.telenicosia.it/redazione/">Redazione</a></li>
	<li id="menu-item-197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197"><a href="https://www.telenicosia.it/contatti/">Contatti</a></li>
</ul>
</li>
<li id="menu-item-358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-358"><a href="https://www.telenicosia.it/category/nicosia/">Nicosia</a>
<ul class="sub-menu">
	<li id="menu-item-9362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9362"><a href="https://www.telenicosia.it/category/nicosia/villadoro/">Villadoro</a></li>
</ul>
</li>
<li id="menu-item-8989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8989"><a href="https://www.telenicosia.it/category/enna-e-dintorni/">Prov. Enna</a>
<ul class="sub-menu">
	<li id="menu-item-9075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9075"><a href="https://www.telenicosia.it/category/enna-e-dintorni/agira/">Agira</a></li>
	<li id="menu-item-9152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9152"><a href="https://www.telenicosia.it/category/enna-e-dintorni/aidone/">Aidone</a></li>
	<li id="menu-item-9088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9088"><a href="https://www.telenicosia.it/category/enna-e-dintorni/assoro/">Assoro</a></li>
	<li id="menu-item-9077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9077"><a href="https://www.telenicosia.it/category/enna-e-dintorni/barrafranca/">Barrafranca</a></li>
	<li id="menu-item-9085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9085"><a href="https://www.telenicosia.it/category/enna-e-dintorni/calascibetta/">Calascibetta</a></li>
	<li id="menu-item-9083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9083"><a href="https://www.telenicosia.it/category/enna-e-dintorni/catenanuova/">Catenanuova</a></li>
	<li id="menu-item-9082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9082"><a href="https://www.telenicosia.it/category/enna-e-dintorni/centuripe/">Centuripe</a></li>
	<li id="menu-item-9080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9080"><a href="https://www.telenicosia.it/category/enna-e-dintorni/cerami/">Cerami</a></li>
	<li id="menu-item-9132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9132"><a href="https://www.telenicosia.it/category/enna-e-dintorni/enna/">Enna</a></li>
	<li id="menu-item-9084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9084"><a href="https://www.telenicosia.it/category/enna-e-dintorni/gagliano-castelferrato/">Gagliano Castelferrato</a></li>
	<li id="menu-item-9087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9087"><a href="https://www.telenicosia.it/category/enna-e-dintorni/leonforte/">Leonforte</a></li>
	<li id="menu-item-9153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9153"><a href="https://www.telenicosia.it/category/enna-e-dintorni/nissoria/">Nissoria</a></li>
	<li id="menu-item-9076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9076"><a href="https://www.telenicosia.it/category/enna-e-dintorni/piazza-armerina/">Piazza Armerina</a></li>
	<li id="menu-item-9089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9089"><a href="https://www.telenicosia.it/category/enna-e-dintorni/pietraperzia/">Pietraperzia</a></li>
	<li id="menu-item-9081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9081"><a href="https://www.telenicosia.it/category/enna-e-dintorni/regalbuto/">Regalbuto</a></li>
	<li id="menu-item-9086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9086"><a href="https://www.telenicosia.it/category/enna-e-dintorni/sperlinga/">Sperlinga</a></li>
	<li id="menu-item-9129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9129"><a href="https://www.telenicosia.it/category/enna-e-dintorni/troina/">Troina</a></li>
	<li id="menu-item-9121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9121"><a href="https://www.telenicosia.it/category/enna-e-dintorni/valguarnera/">Valguarnera</a></li>
	<li id="menu-item-9078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9078"><a href="https://www.telenicosia.it/category/enna-e-dintorni/villarosa/">Villarosa</a>
	<ul class="sub-menu">
		<li id="menu-item-9360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9360"><a href="https://www.telenicosia.it/category/enna-e-dintorni/villarosa/villapriolo/">Villapriolo</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-19109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19109"><a href="https://www.telenicosia.it/category/madonie/">Madonie</a>
<ul class="sub-menu">
	<li id="menu-item-19110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19110"><a href="https://www.telenicosia.it/category/madonie/gangi/">Gangi</a></li>
	<li id="menu-item-19111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19111"><a href="https://www.telenicosia.it/category/madonie/petralie/">Petralie</a></li>
</ul>
</li>
<li id="menu-item-19112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19112"><a href="https://www.telenicosia.it/category/nebrodi/">Nebrodi</a>
<ul class="sub-menu">
	<li id="menu-item-19113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19113"><a href="https://www.telenicosia.it/category/nebrodi/capizzi/">Capizzi</a></li>
	<li id="menu-item-19826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19826"><a href="https://www.telenicosia.it/category/nebrodi/castel-di-lucio/">Castel di Lucio</a></li>
	<li id="menu-item-19114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19114"><a href="https://www.telenicosia.it/category/nebrodi/mistretta/">Mistretta</a></li>
</ul>
</li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35"><a href="https://www.telenicosia.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-38"><a href="https://www.telenicosia.it/category/politica/">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-9427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9427"><a href="https://www.telenicosia.it/category/politica/elezioni/">Elezioni</a></li>
</ul>
</li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36"><a href="https://www.telenicosia.it/category/eventi/">Eventi</a>
<ul class="sub-menu">
	<li id="menu-item-9072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9072"><a href="https://www.telenicosia.it/category/eventi/corteo-storico-di-carlo-v/">Corteo Storico di Carlo V</a></li>
	<li id="menu-item-9426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9426"><a href="https://www.telenicosia.it/category/eventi/feste-religiose/">Feste religiose</a></li>
	<li id="menu-item-9073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9073"><a href="https://www.telenicosia.it/category/eventi/i-madonnari/">I Madonnari</a></li>
	<li id="menu-item-9067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9067"><a href="https://www.telenicosia.it/category/eventi/la-casazza-di-nicosia/">La Casazza di Nicosia</a></li>
	<li id="menu-item-9268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9268"><a href="https://www.telenicosia.it/category/eventi/miss-mister-telenicosia/">Miss &#038; Mister TeleNicosia</a></li>
	<li id="menu-item-9068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9068"><a href="https://www.telenicosia.it/category/eventi/nicosia-in-fiore/">Nicosia in fiore</a></li>
	<li id="menu-item-9090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9090"><a href="https://www.telenicosia.it/category/eventi/raduno-veicoli-storici/">Raduno Veicoli Storici</a></li>
	<li id="menu-item-9071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9071"><a href="https://www.telenicosia.it/category/eventi/sagra-del-nocattolo/">Sagra del nocattolo</a></li>
	<li id="menu-item-9069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9069"><a href="https://www.telenicosia.it/category/eventi/sagra-della-piciota/">Sagra della piciota</a></li>
	<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39"><a href="https://www.telenicosia.it/category/eventi/spettacolo/">Spettacolo</a>
	<ul class="sub-menu">
		<li id="menu-item-9091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9091"><a href="https://www.telenicosia.it/category/eventi/spettacolo/voci-nostre/">Voci nostre</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40"><a href="https://www.telenicosia.it/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-9416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9416"><a href="https://www.telenicosia.it/category/sport/arti-marziali/">Arti Marziali</a></li>
	<li id="menu-item-9417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9417"><a href="https://www.telenicosia.it/category/sport/atletica/">Atletica</a></li>
	<li id="menu-item-9418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9418"><a href="https://www.telenicosia.it/category/sport/badminton/">Badminton</a></li>
	<li id="menu-item-9419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9419"><a href="https://www.telenicosia.it/category/sport/basket/">Basket</a></li>
	<li id="menu-item-9415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9415"><a href="https://www.telenicosia.it/category/sport/calcio/">Calcio</a></li>
	<li id="menu-item-9420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9420"><a href="https://www.telenicosia.it/category/sport/calcio-a-5/">Calcio a 5</a></li>
	<li id="menu-item-9421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9421"><a href="https://www.telenicosia.it/category/sport/ciclismo/">Ciclismo</a></li>
	<li id="menu-item-9422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9422"><a href="https://www.telenicosia.it/category/sport/motori/">Motori</a></li>
	<li id="menu-item-9423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9423"><a href="https://www.telenicosia.it/category/sport/nuoto/">Nuoto</a></li>
	<li id="menu-item-9424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9424"><a href="https://www.telenicosia.it/category/sport/pallavolo/">Pallavolo</a></li>
	<li id="menu-item-9425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9425"><a href="https://www.telenicosia.it/category/sport/tennis/">Tennis</a></li>
</ul>
</li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://www.telenicosia.it/category/necrologi/">Necrologi</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110"><a href="https://www.telenicosia.it/archivio_2013-2017.htm">ARCHIVIO 2013-2017</a></li>
</ul></div>
			</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			<script>
  var ai_insert_24 = function(){
    ai_insert ('prepend', '', b64d ('PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTI0JyBzdHlsZT0nbWFyZ2luOiA4cHggMDsgY2xlYXI6IGJvdGg7Jz4KPGRpdiBzdHlsZT0idGV4dC1hbGlnbjpjZW50ZXI7IiBpZD0iMTYwMzctMzEiPjxzY3JpcHQgc3JjPSIvL2Fkcy50aGVtb25leXRpemVyLmNvbS9zL2dlbi5qcz90eXBlPTMxIj48L3NjcmlwdD48c2NyaXB0IHNyYz0iLy9hZHMudGhlbW9uZXl0aXplci5jb20vcy9yZXF1ZXN0Zm9ybS5qcz9zaXRlSWQ9MTYwMzcmZm9ybWF0SWQ9MzEiID48L3NjcmlwdD48L2Rpdj48L2Rpdj4K'));
  };
  if (document.readyState === 'complete' || (document.readyState !== 'loading' && !document.documentElement.doScroll)) ai_insert_24 (); else document.addEventListener ('DOMContentLoaded', ai_insert_24);
</script>
<div class='code-block code-block-26' style='margin: 8px 0 8px 8px; float: right;'>
<div id="16037-15"><script src="//ads.themoneytizer.com/s/gen.js?type=15"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=16037&formatId=15" ></script></div></div>

				
<article id="post-23078" class="post-23078 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca tag-artigianato-e-design-si-incontrano-parte-in-provincia-di-enna-il-progetto-make-it-art tag-make-it-lab">
	
   
         <div class="featured-image">
               <a href="https://www.telenicosia.it/wp-content/uploads/2019/11/FB_IMG_1573752293470.jpg" class="image-popup"><img width="600" height="445" src="https://i0.wp.com/www.telenicosia.it/wp-content/uploads/2019/11/FB_IMG_1573752293470.jpg?resize=600%2C445&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i0.wp.com/www.telenicosia.it/wp-content/uploads/2019/11/FB_IMG_1573752293470.jpg?resize=600%2C445&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.telenicosia.it/category/cronaca/" style="background:#1e73be" rel="category tag">Cronaca</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Artigianato e Design si incontrano. Parte in provincia di Enna il progetto Make it Art, Make it Lab   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.telenicosia.it/artigianato-e-design-si-incontrano-parte-in-provincia-di-enna-il-progetto-make-it-art-make-it-lab/" title="18:33" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2019-11-14T18:33:56+01:00">14 Novembre 2019</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.telenicosia.it/author/redazione/"
					   title="redazione">redazione					</a>
				</span>
			</span>

							<span class="comments"><a href="https://www.telenicosia.it/artigianato-e-design-si-incontrano-parte-in-provincia-di-enna-il-progetto-make-it-art-make-it-lab/#respond"><i class="fa fa-comment"></i> 0 Commenti</a></span>
			<span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.telenicosia.it/tag/artigianato-e-design-si-incontrano-parte-in-provincia-di-enna-il-progetto-make-it-art/" rel="tag">Artigianato e Design si incontrano. Parte in provincia di Enna il progetto Make it Art</a>, <a href="https://www.telenicosia.it/tag/make-it-lab/" rel="tag">Make it Lab”</a></span></div>
   	<div class="entry-content clearfix">
   		<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.telenicosia.it/artigianato-e-design-si-incontrano-parte-in-provincia-di-enna-il-progetto-make-it-art-make-it-lab/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Condividi l&#039;articolo su:</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:30px;height:30px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telenicosia.it%2Fartigianato-e-design-si-incontrano-parte-in-provincia-di-enna-il-progetto-make-it-art-make-it-lab%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Artigianato%20e%20Design%20si%20incontrano.%20Parte%20in%20provincia%20di%20Enna%20il%20progetto%20Make%20it%20Art%2C%20Make%20it%20Lab&url=https%3A%2F%2Fwww.telenicosia.it%2Fartigianato-e-design-si-incontrano-parte-in-provincia-di-enna-il-progetto-make-it-art-make-it-lab%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.telenicosia.it%2Fartigianato-e-design-si-incontrano-parte-in-provincia-di-enna-il-progetto-make-it-art-make-it-lab%2F&title=Artigianato%20e%20Design%20si%20incontrano.%20Parte%20in%20provincia%20di%20Enna%20il%20progetto%20Make%20it%20Art%2C%20Make%20it%20Lab")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;border-radius:999px;" alt="Tumblr" Title="Tumblr" class="heateorSssSharing heateorSssTumblrBackground" onclick='heateorSssPopup("https://www.tumblr.com/widgets/share/tool?posttype=link&canonicalUrl=https%3A%2F%2Fwww.telenicosia.it%2Fartigianato-e-design-si-incontrano-parte-in-provincia-di-enna-il-progetto-make-it-art-make-it-lab%2F&title=Artigianato%20e%20Design%20si%20incontrano.%20Parte%20in%20provincia%20di%20Enna%20il%20progetto%20Make%20it%20Art%2C%20Make%20it%20Lab&caption=")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTumblrSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Artigianato%20e%20Design%20si%20incontrano.%20Parte%20in%20provincia%20di%20Enna%20il%20progetto%20Make%20it%20Art%2C%20Make%20it%20Lab https%3A%2F%2Fwww.telenicosia.it%2Fartigianato-e-design-si-incontrano-parte-in-provincia-di-enna-il-progetto-make-it-art-make-it-lab%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;border-radius:999px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fwww.telenicosia.it%2Fartigianato-e-design-si-incontrano-parte-in-provincia-di-enna-il-progetto-make-it-art-make-it-lab%2F&text=Artigianato%20e%20Design%20si%20incontrano.%20Parte%20in%20provincia%20di%20Enna%20il%20progetto%20Make%20it%20Art%2C%20Make%20it%20Lab")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;border-radius:999px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Artigianato%20e%20Design%20si%20incontrano.%20Parte%20in%20provincia%20di%20Enna%20il%20progetto%20Make%20it%20Art%2C%20Make%20it%20Lab' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.telenicosia.it%2Fartigianato-e-design-si-incontrano-parte-in-provincia-di-enna-il-progetto-make-it-art-make-it-lab%2F' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;border-radius:999px;" alt="Google Gmail" Title="Google Gmail" class="heateorSssSharing heateorSssGoogleGmailBackground" onclick='heateorSssPopup("https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=Artigianato%20e%20Design%20si%20incontrano.%20Parte%20in%20provincia%20di%20Enna%20il%20progetto%20Make%20it%20Art%2C%20Make%20it%20Lab&body=Link:https%3A%2F%2Fwww.telenicosia.it%2Fartigianato-e-design-si-incontrano-parte-in-provincia-di-enna-il-progetto-make-it-art-make-it-lab%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleGmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;border-radius:999px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.telenicosia.it/artigianato-e-design-si-incontrano-parte-in-provincia-di-enna-il-progetto-make-it-art-make-it-lab/', 'Artigianato%20e%20Design%20si%20incontrano.%20Parte%20in%20provincia%20di%20Enna%20il%20progetto%20Make%20it%20Art%2C%20Make%20it%20Lab', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><p style="text-align: justify;">Artigiani, Designer, Scuole e Università tutti insieme in un laboratorio permanente per promuovere innovazione e reti, un living lab, voluto e ideato dal sistema CNA, dal corso di laurea in Architettura dell’Università Kore, dagli Ordini degli Architetti di Enna, Ragusa, Agrigento e Caltanissetta, dall’Associazione Disegno industriale e dagli Istituti scolastici “Cascio”, “Federico II” e “Alessandro Volta”.</p>
<p style="text-align: justify;">Make it Art, Make il Lab è un progetto finalizzato mettere in comunicazione tre mondi, quello dell’Artigianato, del Design e della Progettazione e quello della formazione. Esistono importanti opportunità nel mondo dell’Artigianato artistiche spesso non colte a causa del fatto che non esistono reti consolidate tra operatori.</p>
<p style="text-align: justify;">Il progetto prevede innanzitutto un incontro frequente tra imprese e progettisti sul tema dell’oggetto del design e dell’Arredamento di interni. In seguito queste collaborazioni coinvolgeranno gli studenti che, seguiti da scuole e università, parteciperanno ai progetti nati dall’incontro di Artigiani e Designer.</p>
<p style="text-align: justify;">Il progetto sarà presentato Mercoledì 20 novembre alle ore 14.30 presso i locali della Facoltà di Ingegneria e Architettura. Parteciperanno all’incontro il neo Presidente della Kore Fausto Severino, i docenti della facoltà di Architettura Francesco Castelli e Gianluca Burgio, il presidente nazionale della CNA Artistico e Tradizionale Andrea Santolini e quello Regionale Angelo Scalzo, della CNA Siciliana Nello Battiato, e delle CNA di Enna e Ragusa, Filippo Scivoli e Giuseppe Santocono, il presidente della delegazione ADI Sicilia Andrea Branciforti, degli ordini degli Architetti di Enna e Ragusa, Tonino Rizza e Giuseppe Scollo, e le dirigenti degli istituti scolastici aderenti, Il liceo Artistico “Cascio” Dott.ssa Bonomo, dell’Istituto Professionale “Federico II” dott.ssa Gugliotta e dell’Istituto Volta Dott.ssa Ciraldo.</p>
<p style="text-align: center;"><img class="alignnone size-full wp-image-23080 jetpack-lazy-image" src="https://i0.wp.com/www.telenicosia.it/wp-content/uploads/2019/11/FB_IMG_1573752293470.jpg?resize=600%2C848" alt width="600" height="848" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.telenicosia.it/wp-content/uploads/2019/11/FB_IMG_1573752293470.jpg?w=600&amp;ssl=1 600w, https://i0.wp.com/www.telenicosia.it/wp-content/uploads/2019/11/FB_IMG_1573752293470.jpg?resize=212%2C300&amp;ssl=1 212w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/www.telenicosia.it/wp-content/uploads/2019/11/FB_IMG_1573752293470.jpg?resize=600%2C848&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone size-full wp-image-23080" src="https://i0.wp.com/www.telenicosia.it/wp-content/uploads/2019/11/FB_IMG_1573752293470.jpg?resize=600%2C848" alt="" width="600" height="848" srcset="https://i0.wp.com/www.telenicosia.it/wp-content/uploads/2019/11/FB_IMG_1573752293470.jpg?w=600&amp;ssl=1 600w, https://i0.wp.com/www.telenicosia.it/wp-content/uploads/2019/11/FB_IMG_1573752293470.jpg?resize=212%2C300&amp;ssl=1 212w" sizes="(max-width: 600px) 100vw, 600px" data-recalc-dims="1" /></noscript></p>
<div style="text-align: left;"><div id="16037-28"><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=16037&formatId=28" ></script></div></div>
<div style="text-align: left;"><div  class="outbrain-tm" id="16037-16"><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=16037&formatId=16" ></script></div></div>
<p>&nbsp;</p>

			  <div 
			  	class = "fb-comments" 
			  	data-href = "https://www.telenicosia.it/artigianato-e-design-si-incontrano-parte-in-provincia-di-enna-il-progetto-make-it-art-make-it-lab/"
			  	data-numposts = "10"
				data-colorscheme = "light"
				data-order-by = "time"
				data-mobile=true>
			  </div>
		  <style>
			.fb_iframe_widget_fluid_desktop iframe {
			    width: 100% !important;
			}
		  </style>
		  <br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.telenicosia.it/artigianato-e-design-si-incontrano-parte-in-provincia-di-enna-il-progetto-make-it-art-make-it-lab/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Condividi l&#039;articolo su:</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:30px;height:30px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telenicosia.it%2Fartigianato-e-design-si-incontrano-parte-in-provincia-di-enna-il-progetto-make-it-art-make-it-lab%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Artigianato%20e%20Design%20si%20incontrano.%20Parte%20in%20provincia%20di%20Enna%20il%20progetto%20Make%20it%20Art%2C%20Make%20it%20Lab&url=https%3A%2F%2Fwww.telenicosia.it%2Fartigianato-e-design-si-incontrano-parte-in-provincia-di-enna-il-progetto-make-it-art-make-it-lab%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.telenicosia.it%2Fartigianato-e-design-si-incontrano-parte-in-provincia-di-enna-il-progetto-make-it-art-make-it-lab%2F&title=Artigianato%20e%20Design%20si%20incontrano.%20Parte%20in%20provincia%20di%20Enna%20il%20progetto%20Make%20it%20Art%2C%20Make%20it%20Lab")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;border-radius:999px;" alt="Tumblr" Title="Tumblr" class="heateorSssSharing heateorSssTumblrBackground" onclick='heateorSssPopup("https://www.tumblr.com/widgets/share/tool?posttype=link&canonicalUrl=https%3A%2F%2Fwww.telenicosia.it%2Fartigianato-e-design-si-incontrano-parte-in-provincia-di-enna-il-progetto-make-it-art-make-it-lab%2F&title=Artigianato%20e%20Design%20si%20incontrano.%20Parte%20in%20provincia%20di%20Enna%20il%20progetto%20Make%20it%20Art%2C%20Make%20it%20Lab&caption=")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTumblrSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Artigianato%20e%20Design%20si%20incontrano.%20Parte%20in%20provincia%20di%20Enna%20il%20progetto%20Make%20it%20Art%2C%20Make%20it%20Lab https%3A%2F%2Fwww.telenicosia.it%2Fartigianato-e-design-si-incontrano-parte-in-provincia-di-enna-il-progetto-make-it-art-make-it-lab%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;border-radius:999px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fwww.telenicosia.it%2Fartigianato-e-design-si-incontrano-parte-in-provincia-di-enna-il-progetto-make-it-art-make-it-lab%2F&text=Artigianato%20e%20Design%20si%20incontrano.%20Parte%20in%20provincia%20di%20Enna%20il%20progetto%20Make%20it%20Art%2C%20Make%20it%20Lab")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;border-radius:999px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Artigianato%20e%20Design%20si%20incontrano.%20Parte%20in%20provincia%20di%20Enna%20il%20progetto%20Make%20it%20Art%2C%20Make%20it%20Lab' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.telenicosia.it%2Fartigianato-e-design-si-incontrano-parte-in-provincia-di-enna-il-progetto-make-it-art-make-it-lab%2F' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;border-radius:999px;" alt="Google Gmail" Title="Google Gmail" class="heateorSssSharing heateorSssGoogleGmailBackground" onclick='heateorSssPopup("https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=Artigianato%20e%20Design%20si%20incontrano.%20Parte%20in%20provincia%20di%20Enna%20il%20progetto%20Make%20it%20Art%2C%20Make%20it%20Lab&body=Link:https%3A%2F%2Fwww.telenicosia.it%2Fartigianato-e-design-si-incontrano-parte-in-provincia-di-enna-il-progetto-make-it-art-make-it-lab%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleGmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;border-radius:999px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.telenicosia.it/artigianato-e-design-si-incontrano-parte-in-provincia-di-enna-il-progetto-make-it-art-make-it-lab/', 'Artigianato%20e%20Design%20si%20incontrano.%20Parte%20in%20provincia%20di%20Enna%20il%20progetto%20Make%20it%20Art%2C%20Make%20it%20Lab', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2296915810134734"
     data-ad-slot="3017632195"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.telenicosia.it/alluvione-in-sicilia-giarrizzo-m5s-chiesto-al-governo-lo-stato-di-calamita-e-di-emergenza/" rel="prev"><span class="meta-nav">&larr;</span> Alluvione in Sicilia, Giarrizzo (M5S): “Chiesto al governo lo stato di calamità e di emergenza”</a></li>
			<li class="next"></li>
		</ul>
	
      
      

	<h4 class="related-posts-main-title">
		<i class="fa fa-thumbs-up"></i><span>Potrebbe anche interessarti</span>
	</h4>

	<div class="related-posts clearfix">

					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="https://www.telenicosia.it/cna-enna-grande-entusiasmo-per-il-progetto-make-it-art-make-it-lab/" title="Cna Enna, grande entusiasmo per il progetto “Make it Art, Make it Lab”">
							<img width="390" height="205" src="https://i1.wp.com/www.telenicosia.it/wp-content/uploads/2018/03/CNA-Enna.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i1.wp.com/www.telenicosia.it/wp-content/uploads/2018/03/CNA-Enna.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://www.telenicosia.it/cna-enna-grande-entusiasmo-per-il-progetto-make-it-art-make-it-lab/" rel="bookmark" title="Cna Enna, grande entusiasmo per il progetto “Make it Art, Make it Lab”">Cna Enna, grande entusiasmo per il progetto “Make it Art, Make it Lab”</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.telenicosia.it/cna-enna-grande-entusiasmo-per-il-progetto-make-it-art-make-it-lab/" title="12:38" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2019-07-19T12:38:17+02:00">19 Luglio 2019</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.telenicosia.it/author/redazione/" title="redazione">redazione</a></span></span>

													<span class="comments"><i class="fa fa-comment"></i><a href="https://www.telenicosia.it/cna-enna-grande-entusiasmo-per-il-progetto-make-it-art-make-it-lab/#respond">0</a></span>
											</div>

				</div>

			</div><!--/.related-->
		
	</div><!--/.post-related-->


      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/artigianato-e-design-si-incontrano-parte-in-provincia-di-enna-il-progetto-make-it-art-make-it-lab/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.telenicosia.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='23078' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="80a80c626e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="204"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="ai_widget-9" class="widget ai_widget clearfix"><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pubblicità-1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-2296915810134734"
     data-ad-slot="6428278760"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside><aside id="colormag_300x250_advertisement_widget-20" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><a href="https://stockfamily.it/parte-il-grande-concorso-guida-alla-moda/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="https://www.telenicosia.it/wp-content/uploads/2019/09/stock-family.gif" width="300" height="250" alt="">
                           </a></div>		</div>
		</aside><aside id="colormag_300x250_advertisement_widget-11" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><a href="https://www.facebook.com/Buzzanga/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="https://www.telenicosia.it/wp-content/uploads/2017/11/Banner_Buzzanga.gif" width="300" height="250" alt="">
                           </a></div>		</div>
		</aside><aside id="colormag_300x250_advertisement_widget-19" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><a href="https://www.facebook.com/abitafacile.lagiusa/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="https://www.telenicosia.it/wp-content/uploads/2019/06/banner-lagiusa.gif" width="300" height="250" alt="">
                           </a></div>		</div>
		</aside><aside id="colormag_300x250_advertisement_widget-8" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><a href="https://www.marassaerugolo.com/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="https://www.telenicosia.it/wp-content/uploads/2017/11/banner_marassa.jpg" width="300" height="250" alt="">
                           </a></div>		</div>
		</aside><aside id="colormag_300x250_advertisement_widget-21" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><img src="https://www.telenicosia.it/wp-content/uploads/2019/09/EPILASER.gif" width="300" height="250" alt=""></div>		</div>
		</aside><aside id="themoneytizer_widget-11" class="widget widget_themoneytizer_widget clearfix"><h3 class="widget-title"><span></span></h3><div id="16037-2"><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=16037&formatId=2" ></script></div></aside><aside id="custom_html-9" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AACu19PfEOPOdTq2"></script></div></aside><aside id="colormag_300x250_advertisement_widget-12" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><a href="http://www.agenziafunebrefiscella.it/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="https://www.telenicosia.it/wp-content/uploads/2017/11/Fiscella.gif" width="300" height="250" alt="">
                           </a></div>		</div>
		</aside><aside id="custom_html-6" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AACurqDp6q-nebx-"></script></div></aside><aside id="custom_html-7" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AACurREYtrywQLll"></script></div></aside><aside id="post_views_counter_list_widget-2" class="widget widget_post_views_counter_list_widget clearfix"><h3 class="widget-title"><span>Articoli più letti</span></h3><ul>
			<li>
					<a class="post-title" href="https://www.telenicosia.it/sondaggio-a-chi-vuoi-assegnare-la-fascia-social-telenicosia-2018-2019/">SONDAGGIO: a chi vuoi assegnare la &#8220;Fascia Social TeleNicosia&#8221; 2018-2019 ?</a> <span class="count">(44.732)</span>
			</li>
			<li>
					<a class="post-title" href="https://www.telenicosia.it/incidente-mortale-sulla-statale-117-tra-nicosia-e-leonforte-deceduto-un-giovane-nicosiano/">Incidente mortale sulla statale 117 tra Nicosia e Leonforte, deceduto un giovane nicosiano</a> <span class="count">(42.839)</span>
			</li>
			<li>
					<a class="post-title" href="https://www.telenicosia.it/nicosia-arrestato-dai-carabinieri-un-uomo-per-maltrattamenti-in-famiglia/">Nicosia, arrestato dai carabinieri un uomo per maltrattamenti in famiglia</a> <span class="count">(35.863)</span>
			</li>
			<li>
					<a class="post-title" href="https://www.telenicosia.it/due-maestre-di-nicosia-guidate-da-un-operatore-del-118-salvano-la-vita-ad-una-bambina/">Due maestre di Nicosia, guidate da un operatore del 118, salvano la vita ad una bambina</a> <span class="count">(35.367)</span>
			</li>
			<li>
					<a class="post-title" href="https://www.telenicosia.it/nissoria-deceduto-dopo-due-giorni-dagonia-carmelo-gentile/">Nissoria, deceduto dopo due giorni d’agonia Carmelo Gentile</a> <span class="count">(35.217)</span>
			</li>
			<li>
					<a class="post-title" href="https://www.telenicosia.it/operazione-nibelunghi/">Operazione antimafia “Nibelunghi”, arrestate a Capizzi e Valguarnera sei persone, sequestrati beni per oltre 11 milioni di euro &#8211; VIDEO</a> <span class="count">(32.545)</span>
			</li>
			<li>
					<a class="post-title" href="https://www.telenicosia.it/cerami-dopo-la-morte-dellimpiegata-marina-palmigiano-e-stata-annullata-la-seduta-del-consiglio-comunale/">Cerami, dopo la morte dell’impiegata Marina Palmigiano è stata annullata la seduta del consiglio comunale</a> <span class="count">(31.067)</span>
			</li>
			<li>
					<a class="post-title" href="https://www.telenicosia.it/incidente-sulla-statale-120-tra-cerami-e-troina-deceduta-una-donna/">Incidente sulla statale 120 tra Cerami e Troina, deceduta una donna</a> <span class="count">(31.022)</span>
			</li></ul></aside><aside id="ai_widget-12" class="widget ai_widget clearfix"><div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pubblicità-5 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2296915810134734"
     data-ad-slot="1762016306"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside><aside id="themoneytizer_widget-13" class="widget widget_themoneytizer_widget clearfix"><h3 class="widget-title"><span></span></h3><div id="16037-19"><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=16037&formatId=19" ></script></div></aside><aside id="themoneytizer_widget-12" class="widget widget_themoneytizer_widget clearfix"><h3 class="widget-title"><span></span></h3><div id="16037-3"><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=16037&formatId=3" ></script></div></aside><aside id="rss-2" class="widget widget_rss clearfix"><h3 class="widget-title"><span><a class="rsswidget" href="https://www.ansa.it/utilities/addrss.jsp?title=Homepage&#038;xml=/sito/ansait_rss.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.telenicosia.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.ansa.it/">RSS di   &#8211; ANSA.it</a></span></h3><ul><li><a class='rsswidget' href='http://www.ansa.it/sito/notizie/cultura/cinema/2019/11/14/ploi.-la-strada-per-paradise-valley_edd96315-486b-49ee-bbed-1999d3ed1514.html'>Ploi. La strada per Paradise Valley</a> <span class="rss-date">14 Novembre 2019</span></li><li><a class='rsswidget' href='http://www.ansa.it/sito/notizie/cultura/cinema/2019/11/14/tognazzi-omaggio-al-gastronomo-del-cinema-italiano_29645b91-8543-46ca-b1ef-6f26082014fb.html'>Tognazzi, omaggio al gastronomo del cinema italiano</a> <span class="rss-date">14 Novembre 2019</span></li><li><a class='rsswidget' href='http://www.ansa.it/sito/notizie/cronaca/2019/11/14/russia-studente-spara-a-scuola-e-poi-si-suicida_b8b8197d-73da-4382-a813-d6535e31895f.html'>Russia, studente spara a scuola e poi si suicida</a> <span class="rss-date">14 Novembre 2019</span></li><li><a class='rsswidget' href='http://www.ansa.it/sito/notizie/sport/f1/2019/11/14/f1-hamilton-nel-2020-voglio-7o-titolo_1a792f8e-18ea-4365-87ce-d7c937e676fe.html'>F1: Hamilton, nel 2020 voglio 7/o titolo</a> <span class="rss-date">14 Novembre 2019</span></li><li><a class='rsswidget' href='http://www.ansa.it/sito/notizie/sport/calcio/2019/11/13/fifa-wenger-capo-sviluppo-del-calcio_9c9cd2da-eeb5-477f-bf56-cb8fb16c54cc.html'>Fifa, Arsene Wenger capo sviluppo mondiale del calcio</a> <span class="rss-date">14 Novembre 2019</span></li><li><a class='rsswidget' href='http://www.ansa.it/sito/notizie/mondo/asia/2019/11/14/india-a-delhi-di-nuovo-emergenza-smog_a41073a3-6502-44a8-a2e5-24a781776a4e.html'>India: a Delhi di nuovo emergenza smog</a> <span class="rss-date">14 Novembre 2019</span></li><li><a class='rsswidget' href='http://www.ansa.it/sito/notizie/sport/calcio/2019/11/14/ibra-addio-la-tornate-al-baseball_342f83bd-2555-44ea-a78c-7a1fd9d54e7f.html'>Ibrahimovic addio LA, &#039;tornate al baseball&#039;</a> <span class="rss-date">14 Novembre 2019</span></li><li><a class='rsswidget' href='http://www.ansa.it/sito/notizie/sport/basket/2019/11/14/nba-lakers-dominano-con-golden-state_8c96b09c-b5d1-4b73-88b1-9363f4054195.html'>Nba: Lakers dominano con Golden State</a> <span class="rss-date">14 Novembre 2019</span></li><li><a class='rsswidget' href='http://www.ansa.it/sito/notizie/mondo/europa/2019/11/13/gb-niente-sciopero-delle-poste-a-natale_b9119488-0d8a-4222-86c6-54355dfa22cb.html'>Gb: niente sciopero delle poste a Natale</a> <span class="rss-date">14 Novembre 2019</span></li><li><a class='rsswidget' href='http://www.ansa.it/sito/notizie/mondo/europa/2019/11/14/francia-rivolta-camici-bianchi_0ca8a38f-cbad-47ae-b979-7eaee1121abf.html'>Francia: rivolta dei camici bianchi</a> <span class="rss-date">14 Novembre 2019</span></li><li><a class='rsswidget' href='http://www.ansa.it/sito/notizie/mondo/europa/2019/11/14/turchia-no-a-espatrio-a-moglie-007-gb_b86448cf-3ea4-44d8-a382-1bf83c17dbb2.html'>Turchia: no all&#039;espatrio della moglie delle 007 Gb</a> <span class="rss-date">14 Novembre 2019</span></li><li><a class='rsswidget' href='http://www.ansa.it/sito/notizie/mondo/europa/2019/11/14/al-via-a-eurocamera-audizioni-commissari_493e17de-b20c-4155-aef7-dc9f0f8f4ba7.html'>Al via a Eurocamera audizioni commissari</a> <span class="rss-date">14 Novembre 2019</span></li><li><a class='rsswidget' href='http://www.ansa.it/sito/notizie/mondo/oceania/2019/11/14/la-qantas-sperimenta-altro-volo-nonstop_43275a49-1038-4489-a9ab-c05a48a5d2d0.html'>La Qantas sperimenta altro volo nonstop</a> <span class="rss-date">14 Novembre 2019</span></li><li><a class='rsswidget' href='http://www.ansa.it/sito/notizie/mondo/2019/11/13/arrestato-fondatore-cirque-du-soleil_75d799c7-f661-4a0d-984d-d6c63a148f2b.html'>Arrestato fondatore Cirque du Soleil</a> <span class="rss-date">14 Novembre 2019</span></li><li><a class='rsswidget' href='http://www.ansa.it/sito/notizie/mondo/europa/2019/11/14/russia-spara-in-scuola-e-si-suicida_20465d10-c321-474b-92d0-0948b28b03da.html'>Russia: spara in scuola e si suicida</a> <span class="rss-date">14 Novembre 2019</span></li></ul></aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="archives-3" class="widget widget_archive clearfix"><h3 class="widget-title"><span>Archivi</span></h3>		<ul>
				<li><a href='https://www.telenicosia.it/2019/11/'>Novembre 2019</a>&nbsp;(118)</li>
	<li><a href='https://www.telenicosia.it/2019/10/'>Ottobre 2019</a>&nbsp;(275)</li>
	<li><a href='https://www.telenicosia.it/2019/09/'>Settembre 2019</a>&nbsp;(250)</li>
	<li><a href='https://www.telenicosia.it/2019/08/'>Agosto 2019</a>&nbsp;(179)</li>
	<li><a href='https://www.telenicosia.it/2019/07/'>Luglio 2019</a>&nbsp;(210)</li>
	<li><a href='https://www.telenicosia.it/2019/06/'>Giugno 2019</a>&nbsp;(253)</li>
	<li><a href='https://www.telenicosia.it/2019/05/'>Maggio 2019</a>&nbsp;(264)</li>
	<li><a href='https://www.telenicosia.it/2019/04/'>Aprile 2019</a>&nbsp;(262)</li>
	<li><a href='https://www.telenicosia.it/2019/03/'>Marzo 2019</a>&nbsp;(309)</li>
	<li><a href='https://www.telenicosia.it/2019/02/'>Febbraio 2019</a>&nbsp;(228)</li>
	<li><a href='https://www.telenicosia.it/2019/01/'>Gennaio 2019</a>&nbsp;(248)</li>
	<li><a href='https://www.telenicosia.it/2018/12/'>Dicembre 2018</a>&nbsp;(231)</li>
	<li><a href='https://www.telenicosia.it/2018/11/'>Novembre 2018</a>&nbsp;(258)</li>
	<li><a href='https://www.telenicosia.it/2018/10/'>Ottobre 2018</a>&nbsp;(263)</li>
	<li><a href='https://www.telenicosia.it/2018/09/'>Settembre 2018</a>&nbsp;(214)</li>
	<li><a href='https://www.telenicosia.it/2018/08/'>Agosto 2018</a>&nbsp;(173)</li>
	<li><a href='https://www.telenicosia.it/2018/07/'>Luglio 2018</a>&nbsp;(189)</li>
	<li><a href='https://www.telenicosia.it/2018/06/'>Giugno 2018</a>&nbsp;(220)</li>
	<li><a href='https://www.telenicosia.it/2018/05/'>Maggio 2018</a>&nbsp;(256)</li>
	<li><a href='https://www.telenicosia.it/2018/04/'>Aprile 2018</a>&nbsp;(187)</li>
	<li><a href='https://www.telenicosia.it/2018/03/'>Marzo 2018</a>&nbsp;(232)</li>
	<li><a href='https://www.telenicosia.it/2018/02/'>Febbraio 2018</a>&nbsp;(206)</li>
	<li><a href='https://www.telenicosia.it/2018/01/'>Gennaio 2018</a>&nbsp;(218)</li>
	<li><a href='https://www.telenicosia.it/2017/12/'>Dicembre 2017</a>&nbsp;(203)</li>
	<li><a href='https://www.telenicosia.it/2017/11/'>Novembre 2017</a>&nbsp;(57)</li>
	<li><a href='https://www.telenicosia.it/2017/10/'>Ottobre 2017</a>&nbsp;(11)</li>
	<li><a href='https://www.telenicosia.it/2017/09/'>Settembre 2017</a>&nbsp;(1)</li>
		</ul>
			</aside><aside id="text-3" class="widget widget_text clearfix">			<div class="textwidget"><p>TELENICOSIA VIA UMBERTO I, 45 NICOSIA (EN). Tel/Fax: 0935 646008 &#8211; E_mail: redazione@telenicosia.it</p>
<p>TELENICOSIA È UNA TESTATA GIORNALISTICA ISCRITTA AL TRIBUNALE DI NICOSIA AL N2/13 ISCRITTA AL R.O.C. AL N. 23022</p>
<p>EDITORE STUDIO IMMAGINE P.IVA : 01138290869</p>
</div>
		</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="categories-4" class="widget widget_categories clearfix"><h3 class="widget-title"><span>Categorie</span></h3>		<ul>
				<li class="cat-item cat-item-3"><a href="https://www.telenicosia.it/category/cronaca/">Cronaca</a> (2.821)
</li>
	<li class="cat-item cat-item-8"><a href="https://www.telenicosia.it/category/eventi/">Eventi</a> (918)
<ul class='children'>
	<li class="cat-item cat-item-2447"><a href="https://www.telenicosia.it/category/eventi/corteo-storico-di-carlo-v/">Corteo Storico di Carlo V</a> (6)
</li>
	<li class="cat-item cat-item-2563"><a href="https://www.telenicosia.it/category/eventi/feste-religiose/">Feste religiose</a> (121)
</li>
	<li class="cat-item cat-item-2448"><a href="https://www.telenicosia.it/category/eventi/i-madonnari/">I Madonnari</a> (9)
</li>
	<li class="cat-item cat-item-2443"><a href="https://www.telenicosia.it/category/eventi/la-casazza-di-nicosia/">La Casazza di Nicosia</a> (21)
</li>
	<li class="cat-item cat-item-2510"><a href="https://www.telenicosia.it/category/eventi/miss-mister-telenicosia/">Miss &amp; Mister TeleNicosia</a> (10)
</li>
	<li class="cat-item cat-item-2444"><a href="https://www.telenicosia.it/category/eventi/nicosia-in-fiore/">Nicosia in fiore</a> (3)
</li>
	<li class="cat-item cat-item-2464"><a href="https://www.telenicosia.it/category/eventi/raduno-veicoli-storici/">Raduno Veicoli Storici</a> (4)
</li>
	<li class="cat-item cat-item-2446"><a href="https://www.telenicosia.it/category/eventi/sagra-del-nocattolo/">Sagra del nocattolo</a> (5)
</li>
	<li class="cat-item cat-item-2445"><a href="https://www.telenicosia.it/category/eventi/sagra-della-piciota/">Sagra della piciota</a> (4)
</li>
	<li class="cat-item cat-item-4"><a href="https://www.telenicosia.it/category/eventi/spettacolo/">Spettacolo</a> (263)
	<ul class='children'>
	<li class="cat-item cat-item-2465"><a href="https://www.telenicosia.it/category/eventi/spettacolo/voci-nostre/">Voci nostre</a> (6)
</li>
	</ul>
</li>
</ul>
</li>
	<li class="cat-item cat-item-5352"><a href="https://www.telenicosia.it/category/madonie/">Madonie</a> (146)
<ul class='children'>
	<li class="cat-item cat-item-2453"><a href="https://www.telenicosia.it/category/madonie/gangi/">Gangi</a> (101)
</li>
	<li class="cat-item cat-item-5351"><a href="https://www.telenicosia.it/category/madonie/petralie/">Petralie</a> (15)
</li>
</ul>
</li>
	<li class="cat-item cat-item-5370"><a href="https://www.telenicosia.it/category/nebrodi/">Nebrodi</a> (201)
<ul class='children'>
	<li class="cat-item cat-item-2469"><a href="https://www.telenicosia.it/category/nebrodi/capizzi/">Capizzi</a> (147)
</li>
	<li class="cat-item cat-item-5611"><a href="https://www.telenicosia.it/category/nebrodi/castel-di-lucio/">Castel di Lucio</a> (1)
</li>
	<li class="cat-item cat-item-2470"><a href="https://www.telenicosia.it/category/nebrodi/mistretta/">Mistretta</a> (45)
</li>
</ul>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.telenicosia.it/category/necrologi/">Necrologi</a> (337)
</li>
	<li class="cat-item cat-item-79"><a href="https://www.telenicosia.it/category/nicosia/">Nicosia</a> (1.808)
<ul class='children'>
	<li class="cat-item cat-item-2535"><a href="https://www.telenicosia.it/category/nicosia/villadoro/">Villadoro</a> (60)
</li>
</ul>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.telenicosia.it/category/politica/">Politica</a> (874)
<ul class='children'>
	<li class="cat-item cat-item-2565"><a href="https://www.telenicosia.it/category/politica/elezioni/">Elezioni</a> (80)
</li>
</ul>
</li>
	<li class="cat-item cat-item-2431"><a href="https://www.telenicosia.it/category/enna-e-dintorni/">Prov. Enna</a> (3.163)
<ul class='children'>
	<li class="cat-item cat-item-2449"><a href="https://www.telenicosia.it/category/enna-e-dintorni/agira/">Agira</a> (150)
</li>
	<li class="cat-item cat-item-2477"><a href="https://www.telenicosia.it/category/enna-e-dintorni/aidone/">Aidone</a> (78)
</li>
	<li class="cat-item cat-item-2462"><a href="https://www.telenicosia.it/category/enna-e-dintorni/assoro/">Assoro</a> (41)
</li>
	<li class="cat-item cat-item-2451"><a href="https://www.telenicosia.it/category/enna-e-dintorni/barrafranca/">Barrafranca</a> (72)
</li>
	<li class="cat-item cat-item-2459"><a href="https://www.telenicosia.it/category/enna-e-dintorni/calascibetta/">Calascibetta</a> (39)
</li>
	<li class="cat-item cat-item-2457"><a href="https://www.telenicosia.it/category/enna-e-dintorni/catenanuova/">Catenanuova</a> (25)
</li>
	<li class="cat-item cat-item-2456"><a href="https://www.telenicosia.it/category/enna-e-dintorni/centuripe/">Centuripe</a> (39)
</li>
	<li class="cat-item cat-item-2454"><a href="https://www.telenicosia.it/category/enna-e-dintorni/cerami/">Cerami</a> (87)
</li>
	<li class="cat-item cat-item-2472"><a href="https://www.telenicosia.it/category/enna-e-dintorni/enna/">Enna</a> (1.113)
</li>
	<li class="cat-item cat-item-2458"><a href="https://www.telenicosia.it/category/enna-e-dintorni/gagliano-castelferrato/">Gagliano Castelferrato</a> (49)
</li>
	<li class="cat-item cat-item-2461"><a href="https://www.telenicosia.it/category/enna-e-dintorni/leonforte/">Leonforte</a> (279)
</li>
	<li class="cat-item cat-item-2478"><a href="https://www.telenicosia.it/category/enna-e-dintorni/nissoria/">Nissoria</a> (31)
</li>
	<li class="cat-item cat-item-2450"><a href="https://www.telenicosia.it/category/enna-e-dintorni/piazza-armerina/">Piazza Armerina</a> (199)
</li>
	<li class="cat-item cat-item-2463"><a href="https://www.telenicosia.it/category/enna-e-dintorni/pietraperzia/">Pietraperzia</a> (52)
</li>
	<li class="cat-item cat-item-2455"><a href="https://www.telenicosia.it/category/enna-e-dintorni/regalbuto/">Regalbuto</a> (46)
</li>
	<li class="cat-item cat-item-2460"><a href="https://www.telenicosia.it/category/enna-e-dintorni/sperlinga/">Sperlinga</a> (89)
</li>
	<li class="cat-item cat-item-2471"><a href="https://www.telenicosia.it/category/enna-e-dintorni/troina/">Troina</a> (502)
</li>
	<li class="cat-item cat-item-2466"><a href="https://www.telenicosia.it/category/enna-e-dintorni/valguarnera/">Valguarnera</a> (60)
</li>
	<li class="cat-item cat-item-2452"><a href="https://www.telenicosia.it/category/enna-e-dintorni/villarosa/">Villarosa</a> (39)
	<ul class='children'>
	<li class="cat-item cat-item-2536"><a href="https://www.telenicosia.it/category/enna-e-dintorni/villarosa/villapriolo/">Villapriolo</a> (8)
</li>
	</ul>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1992"><a href="https://www.telenicosia.it/category/redazionale/">Redazionale</a> (36)
</li>
	<li class="cat-item cat-item-1"><a href="https://www.telenicosia.it/category/uncategorized/">Senza Categoria</a> (1)
</li>
	<li class="cat-item cat-item-1668"><a href="https://www.telenicosia.it/category/sondaggi/">Sondaggi</a> (6)
</li>
	<li class="cat-item cat-item-5"><a href="https://www.telenicosia.it/category/sport/">Sport</a> (592)
<ul class='children'>
	<li class="cat-item cat-item-2556"><a href="https://www.telenicosia.it/category/sport/arti-marziali/">Arti Marziali</a> (8)
</li>
	<li class="cat-item cat-item-2557"><a href="https://www.telenicosia.it/category/sport/atletica/">Atletica</a> (14)
</li>
	<li class="cat-item cat-item-2555"><a href="https://www.telenicosia.it/category/sport/basket/">Basket</a> (35)
</li>
	<li class="cat-item cat-item-2552"><a href="https://www.telenicosia.it/category/sport/calcio/">Calcio</a> (141)
</li>
	<li class="cat-item cat-item-2554"><a href="https://www.telenicosia.it/category/sport/calcio-a-5/">Calcio a 5</a> (156)
</li>
	<li class="cat-item cat-item-2559"><a href="https://www.telenicosia.it/category/sport/ciclismo/">Ciclismo</a> (8)
</li>
	<li class="cat-item cat-item-2560"><a href="https://www.telenicosia.it/category/sport/motori/">Motori</a> (44)
</li>
	<li class="cat-item cat-item-2561"><a href="https://www.telenicosia.it/category/sport/nuoto/">Nuoto</a> (24)
</li>
	<li class="cat-item cat-item-2562"><a href="https://www.telenicosia.it/category/sport/pallavolo/">Pallavolo</a> (76)
</li>
	<li class="cat-item cat-item-2553"><a href="https://www.telenicosia.it/category/sport/tennis/">Tennis</a> (23)
</li>
</ul>
</li>
	<li class="cat-item cat-item-44"><a href="https://www.telenicosia.it/category/telenicosia/">Telenicosia</a> (36)
<ul class='children'>
	<li class="cat-item cat-item-2616"><a href="https://www.telenicosia.it/category/telenicosia/accadde-oggi-da-nicosia-al-mondo-almanacco/">Accadde oggi, da Nicosia al mondo &#8211; Almanacco</a> (10)
</li>
	<li class="cat-item cat-item-2606"><a href="https://www.telenicosia.it/category/telenicosia/luci-della-ribalta-spettacolo-a-nicosia-e-dintorni/">Luci della ribalta &#8211; Spettacolo a Nicosia e dintorni</a> (11)
</li>
</ul>
</li>
		</ul>
			</aside>   			</div>
            <div class="tg-third-footer-widget">
               <aside id="pages-2" class="widget widget_pages clearfix"><h3 class="widget-title"><span>TELENICOSIA</span></h3>		<ul>
			<li class="page_item page-item-453"><a href="https://www.telenicosia.it/associazione-culturale-telenicosia/">Associazione Culturale TeleNicosia</a></li>
<li class="page_item page-item-8665 page_item_has_children"><a href="https://www.telenicosia.it/concorsi/">Concorsi</a>
<ul class='children'>
	<li class="page_item page-item-8670 page_item_has_children"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/">Miss &#038; Mister TeleNicosia</a>
	<ul class='children'>
		<li class="page_item page-item-8693"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/autocertificazione-dei-requisiti/">Autocertificazione dei requisiti</a></li>
		<li class="page_item page-item-8702"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/bando-del-concorso-mister-miss-telenicosia-2019/">Bando del concorso Mister &#038; Miss TeleNicosia 2019</a></li>
		<li class="page_item page-item-11518"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/candidati-fasciasocialtelenicosia-edizione-2018-2019/">Candidati al Premio Social TeleNicosia 2018-2019</a></li>
		<li class="page_item page-item-12608"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/candidati-al-titolo-di-miss-mister-telenicosia-2018-2019/">Candidati al titolo di Miss &#038; Mister TeleNicosia 2018-2019</a></li>
		<li class="page_item page-item-8683"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/domanda-discrizione-miss-mister-telenicosia-2019/">Domanda d&#8217;iscrizione &#8211; Miss &#038; Mister Telenicosia 2019</a></li>
		<li class="page_item page-item-16415"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/edizione-2018/">Edizione 2018</a></li>
		<li class="page_item page-item-16417"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/edizione-2019/">Edizione 2019</a></li>
		<li class="page_item page-item-11715"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/la-giuria-che-eleggera-miss-e-mister-telenicosia-2018-2019/">La giuria che eleggerà &#8220;Miss e Mister TeleNicosia&#8221; 2018-2019</a></li>
		<li class="page_item page-item-16419"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/miss-mister-cinema-dei-nebrodi/">Novembre 2012</a></li>
		<li class="page_item page-item-11668"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/sponsor-del-concorso/">Sponsor del concorso</a></li>
	</ul>
</li>
	<li class="page_item page-item-398 page_item_has_children"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/">Nebrodi Film Festival</a>
	<ul class='children'>
		<li class="page_item page-item-8747"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/auto-storiche-e-defile-di-moda/">Auto storiche e defilè di moda</a></li>
		<li class="page_item page-item-8714"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/spot-del-concorso-di-cortometraggi-nff/">Concorso di cortometraggi NFF</a></li>
		<li class="page_item page-item-8800"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/conferenza-stampa-nff/">Conferenza Stampa NFF</a></li>
		<li class="page_item page-item-8810"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/convegno-cinema-e-territorio/">Convegno, Cinema e territorio</a></li>
		<li class="page_item page-item-8803"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/convegno-la-produzione-cinematografica-nel-sud-italia/">Convegno, La produzione cinematografica nel sud Italia</a></li>
		<li class="page_item page-item-8755"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/dal-lanternismo-al-divismo/">Dal lanternismo al divismo</a></li>
		<li class="page_item page-item-8726"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/intervista-ad-alessandro-caiuli/">Intervista ad Alessandro Caiuli</a></li>
		<li class="page_item page-item-8797"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/la-voce-del-corpo-di-luca-vullo/">La voce del corpo, di Luca Vullo</a></li>
		<li class="page_item page-item-8770"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/mostra-espositiva-dedicata-a-rosso-malpelo/">Mostra espositiva dedicata a &#8220;Rosso Malpelo&#8221;</a></li>
		<li class="page_item page-item-8738"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/mostre-espositive-a-sperlinga/">Mostre espositive a Sperlinga</a></li>
		<li class="page_item page-item-8723"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/nicosia-in-miniatura-mostra-espositiva/">Nicosia in miniatura, mostra espositiva</a></li>
		<li class="page_item page-item-8784"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/presentazione-del-libro-julia-tu-sei-mia/">Presentazione del libro Julia tu sei mia</a></li>
		<li class="page_item page-item-8734"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/sagre-e-folk/">Sagre e Folk</a></li>
		<li class="page_item page-item-8759"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/una-serata-con-pasquale-scimeca/">Una serata con Pasquale Scimeca</a></li>
		<li class="page_item page-item-8775"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/una-serata-con-salvo-bonaffini/">Una serata con Salvo Bonaffini</a></li>
	</ul>
</li>
	<li class="page_item page-item-8673"><a href="https://www.telenicosia.it/concorsi/premio-telenicosia-impavidarte/">Premio TeleNicosia &#8211; Impavidarte</a></li>
</ul>
</li>
<li class="page_item page-item-188"><a href="https://www.telenicosia.it/contatti/">Contatti</a></li>
<li class="page_item page-item-71"><a href="https://www.telenicosia.it/cookie-policy/">Cookie Policy</a></li>
<li class="page_item page-item-406 page_item_has_children"><a href="https://www.telenicosia.it/cortometraggi/">Cortometraggi prodotti da TeleNicosia</a>
<ul class='children'>
	<li class="page_item page-item-447"><a href="https://www.telenicosia.it/cortometraggi/lultima-scintilla/">L&#8217; Ultima Scintilla</a></li>
</ul>
</li>
<li class="page_item page-item-8018"><a href="https://www.telenicosia.it/dirette-video/">Dirette Video</a></li>
<li class="page_item page-item-11425"><a href="https://www.telenicosia.it/fascia-social-miss-e-mister-telenicosia/">Fascia Social &#8211; Miss &#038; Mister TeleNicosia</a></li>
<li class="page_item page-item-389 page_item_has_children"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/">Le Rubriche di TeleNicosia</a>
<ul class='children'>
	<li class="page_item page-item-8896 page_item_has_children"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/conosciamo-nicosia/">Conosciamo Nicosia</a>
	<ul class='children'>
		<li class="page_item page-item-8901"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/conosciamo-nicosia/conosciamo-nicosia-il-santuario-della-madonna-del-carmelo/">Conosciamo Nicosia &#8211; Il Santuario della Madonna del Carmelo</a></li>
		<li class="page_item page-item-8894"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/conosciamo-nicosia/conosciamo-nicosia-la-chiesa-di-san-calogero/">Conosciamo Nicosia &#8211; La Chiesa di San Calogero</a></li>
		<li class="page_item page-item-8899"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/conosciamo-nicosia/conosciamo-nicosia-la-chiesa-di-san-michele/">Conosciamo Nicosia &#8211; La Chiesa di San Michele</a></li>
	</ul>
</li>
	<li class="page_item page-item-380"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/gli-auguri-speciali/">Gli Auguri Speciali</a></li>
	<li class="page_item page-item-194"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/speciali/">Gli Speciali di TeleNicosia</a></li>
	<li class="page_item page-item-9601 page_item_has_children"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/">Oroscopo</a>
	<ul class='children'>
		<li class="page_item page-item-9624"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/acquario/">Acquario</a></li>
		<li class="page_item page-item-9629"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/ariete/">Ariete</a></li>
		<li class="page_item page-item-9682"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/bilancia/">Bilancia</a></li>
		<li class="page_item page-item-9657"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/cancro/">Cancro</a></li>
		<li class="page_item page-item-9695"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/capricorno/">Capricorno</a></li>
		<li class="page_item page-item-9650"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/gemelli/">Gemelli</a></li>
		<li class="page_item page-item-9668"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/leone/">Leone</a></li>
		<li class="page_item page-item-9701"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/pesci/">Pesci</a></li>
		<li class="page_item page-item-9689"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/sagittario/">Sagittario</a></li>
		<li class="page_item page-item-9685"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/scorpione/">Scorpione</a></li>
		<li class="page_item page-item-9645"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/toro/">Toro</a></li>
		<li class="page_item page-item-9673"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/vergine/">Vergine</a></li>
	</ul>
</li>
</ul>
</li>
<li class="page_item page-item-5937"><a href="https://www.telenicosia.it/privacy-policy/">Privacy Policy</a></li>
<li class="page_item page-item-190"><a href="https://www.telenicosia.it/pubblicita/">Pubblicità</a></li>
<li class="page_item page-item-20557"><a href="https://www.telenicosia.it/radio-telenicosia/">RADIO TELENICOSIA</a></li>
<li class="page_item page-item-192"><a href="https://www.telenicosia.it/redazione/">Redazione</a></li>
<li class="page_item page-item-9294"><a href="https://www.telenicosia.it/ricevere-le-notizie-di-telenicosia/">Ricevere gratuitamente le notizie di TeleNicosia</a></li>
<li class="page_item page-item-318"><a href="https://www.telenicosia.it/telenicosia-webtv/">TeleNicosia WebTV</a></li>
		</ul>
			</aside>            </div>
            <div class="tg-fourth-footer-widget">
               <aside id="custom_html-4" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Privacy Policy</span></h3><div class="textwidget custom-html-widget"><a href="//www.iubenda.com/privacy-policy/95419646" class="iubenda-white iubenda-embed" title="Privacy Policy">Privacy Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script></div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><html>
	 <head>
		 
	</head> <body> <p align="justify">
ATTENZIONE: TUTTI I CONTENUTI PRESENTI SU QUESTO SITO (FOTO, VIDEO, TESTO, ECC) SONO DI ESCLUSIVA PROPRIETA' DELL'AZIENDA STUDIO IMMAGINE (ABCSITIWEB.COM) EDITORE DELLA TESTATA.PER UTILIZZARLI È NECESSARIO CHIEDERE PREVENTIVA AUTORIZZAZIONE ED INDICARE SEMPRE LA FONTE CON LA DICITURA &lt;&lt;FONTE: TELENICOSIA.IT&gt;&gt; OGNI ABUSO SULL'ULTIZZO POTRA' ESSERE PERSEGUITO PRESSO LE DOVUTE SEDI.
	</p></body>
</html></div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><!-- Inizio Codice ShinyStat -->
<script type="text/javascript" src="//codice.shinystat.com/cgi-bin/getcod.cgi?USER=telenicosia"></script>
<noscript>
<a href="http://www.shinystat.com/it/" target="_top" rel="noopener noreferrer">
<img src="//www.shinystat.com/cgi-bin/shinystat.cgi?USER=telenicosia" alt="Utenti online" style="border:0px" data-lazy-src="//www.shinystat.com/cgi-bin/shinystat.cgi?USER=telenicosia&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="//www.shinystat.com/cgi-bin/shinystat.cgi?USER=telenicosia" alt="Utenti online" style="border:0px" /></noscript></a>
</noscript>
<!-- Fine Codice ShinyStat -->
</div></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"> <!-- Histats.com  (div with counter) --><div id="histats_counter"></div>
<!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,4092508,4,10,200,40,00000111']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank" rel="noopener noreferrer"><img src="https://i2.wp.com/sstatic1.histats.com/0.gif?w=800" alt="statistiche web" border="0" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/sstatic1.histats.com/0.gif?w=800&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img  src="https://i2.wp.com/sstatic1.histats.com/0.gif?w=800" alt="statistiche web" border="0" data-recalc-dims="1"></noscript></a></noscript>
<!-- Histats.com  END  --></div></aside>            </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/telenicosia" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/StudioImmagine2" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/115886909808830570999" ><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.instagram.com/telenicosia/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.pinterest.it/telenicosia/" target="_blank"><i class="fa fa-pinterest"></i></a></li><li><a href="https://www.youtube.com/user/StudioImmagine/" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2019 <a href="https://www.telenicosia.it/" title="TeleNicosia" ><span>TeleNicosia</span></a>. Tutti i diritti riservati.<br>Theme: ColorMag by <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<script>
  var ai_insert_23 = function(){
    ai_insert ('before', '', b64d ('PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTIzJyBzdHlsZT0nbWFyZ2luOiA4cHggMDsgY2xlYXI6IGJvdGg7Jz4KPGRpdiBpZD0iMTYwMzctNiI+PHNjcmlwdCBzcmM9Ii8vYWRzLnRoZW1vbmV5dGl6ZXIuY29tL3MvZ2VuLmpzP3R5cGU9NiI+PC9zY3JpcHQ+PHNjcmlwdCBzcmM9Ii8vYWRzLnRoZW1vbmV5dGl6ZXIuY29tL3MvcmVxdWVzdGZvcm0uanM/c2l0ZUlkPTE2MDM3JmZvcm1hdElkPTYiID48L3NjcmlwdD48L2Rpdj48L2Rpdj4K'));
  };
  if (document.readyState === 'complete' || (document.readyState !== 'loading' && !document.documentElement.doScroll)) ai_insert_23 (); else document.addEventListener ('DOMContentLoaded', ai_insert_23);
</script>
<script>
  var ai_insert_25 = function(){
    ai_insert ('prepend', '', b64d ('PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTI1JyBzdHlsZT0nbWFyZ2luOiA4cHggMDsgY2xlYXI6IGJvdGg7Jz4KPGRpdiBpZD0iMTYwMzctNSI+PHNjcmlwdCBzcmM9Ii8vYWRzLnRoZW1vbmV5dGl6ZXIuY29tL3MvZ2VuLmpzP3R5cGU9NSI+PC9zY3JpcHQ+PHNjcmlwdCBzcmM9Ii8vYWRzLnRoZW1vbmV5dGl6ZXIuY29tL3MvcmVxdWVzdGZvcm0uanM/c2l0ZUlkPTE2MDM3JmZvcm1hdElkPTUiID48L3NjcmlwdD48L2Rpdj48L2Rpdj4K'));
  };
  if (document.readyState === 'complete' || (document.readyState !== 'loading' && !document.documentElement.doScroll)) ai_insert_25 (); else document.addEventListener ('DOMContentLoaded', ai_insert_25);
</script>
<script>
setTimeout (function() {Array.prototype.forEach.call (document.querySelectorAll (".ai-viewports"), function (element, index) {ai_insert_code (element);});}, 10);

</script>
	  	<div id="fb-root"></div>
	  	<script><!--
			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.10';
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));//-->
	  	</script>
	  	<div id=16037-5><script src='//ads.themoneytizer.com/s/gen.js?type=5'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=16037&formatId=5' ></script></div><div id=16037-15><script src='//ads.themoneytizer.com/s/gen.js?type=15'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=16037&formatId=15' ></script></div><script type="text/javascript">
disableSelection(document.body)
</script>
        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        <script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201946'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.telenicosia.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.telenicosia.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.telenicosia.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.3'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.telenicosia.it/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://www.telenicosia.it/wp-content/themes/colormag/js/navigation.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.telenicosia.it/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.telenicosia.it/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='https://www.telenicosia.it/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='https://www.telenicosia.it/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.telenicosia.it/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.telenicosia.it/wp-content/themes/colormag/js/colormag-custom.js?ver=5.3'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.telenicosia.it/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.telenicosia.it/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.telenicosia.it/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://www.telenicosia.it/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.4'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.telenicosia.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201946.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.9',blog:'141699197',post:'23078',tz:'1',srv:'www.telenicosia.it'} ]);
	_stq.push([ 'clickTrackerInit', '141699197', '23078' ]);
</script>
</body>
</html>
