<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<title>Coronavirus. In Italia il 9 aprile i positivi sono 96.877 (+1.615) i deceduti sono 18.279 (+610) &#8211; TeleNicosia</title>
<style type="text/css">			.heateorSssInstagramBackground{background-color:#527fa4}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
						div.heateor_sss_horizontal_sharing .heateorSssSharingSvg{height:70%;margin-top:6px}div.heateor_sss_horizontal_sharing .heateor_sss_square_count{line-height:7.6px;}
				@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style><!-- Jetpack Site Verification Tags -->

<!-- Open Graph Meta Tags generated by Blog2Social 620 - https://www.blog2social.com -->
<meta property="og:title" content="Coronavirus. In Italia il 9 aprile i positivi sono 96.877 (+1.615) i deceduti sono 18.279 (+610)"/>
<meta property="og:description" content="Presso la sede del Dipartimento della Protezione Civile proseguono i lavori del Comitato Operativo al fine di assicurare il coordinamento degli interventi delle"/>
<meta property="og:url" content="https://www.telenicosia.it/coronavirus-in-italia-il-9-aprile-i-positivi-sono-96-877-1-615-i-deceduti-sono-18-279-610/"/>
<meta property="og:image" content="https://www.telenicosia.it/wp-content/uploads/2020/04/coronavirus-italia-09-04-20.jpg"/>
<!-- Open Graph Meta Tags generated by Blog2Social 620 - https://www.blog2social.com -->

<!-- Twitter Card generated by Blog2Social 620 - https://www.blog2social.com -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Coronavirus. In Italia il 9 aprile i positivi sono 96.877 (+1.615) i deceduti sono 18.279 (+610)"/>
<meta name="twitter:description" content="Presso la sede del Dipartimento della Protezione Civile proseguono i lavori del Comitato Operativo al fine di assicurare il coordinamento degli interventi delle"/>
<meta name="twitter:image" content="https://www.telenicosia.it/wp-content/uploads/2020/04/coronavirus-italia-09-04-20.jpg"/>
<!-- Twitter Card generated by Blog2Social 620 - https://www.blog2social.com -->
<meta name="author" content="redazione"/>
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TeleNicosia &raquo; Feed" href="https://www.telenicosia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="TeleNicosia &raquo; Feed dei commenti" href="https://www.telenicosia.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TeleNicosia &raquo; Coronavirus. In Italia il 9 aprile i positivi sono 96.877 (+1.615) i deceduti sono 18.279 (+610) Feed dei commenti" href="https://www.telenicosia.it/coronavirus-in-italia-il-9-aprile-i-positivi-sono-96-877-1-615-i-deceduti-sono-18-279-610/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.telenicosia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.telenicosia.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.telenicosia.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpfc-css'  href='https://www.telenicosia.it/wp-content/plugins/gs-facebook-comments/public/css/wpfc-public.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.4/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.telenicosia.it/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://c0.wp.com/c/5.4/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.telenicosia.it/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.telenicosia.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.4' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://www.telenicosia.it/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #cb3234;
}

</style>
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.telenicosia.it/wp-content/themes/colormag/style.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.telenicosia.it/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://www.telenicosia.it/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_facebook_likebox-css'  href='https://c0.wp.com/p/jetpack/8.4.1/modules/widgets/facebook-likebox/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.telenicosia.it/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.telenicosia.it/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.4.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.1/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.telenicosia.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.telenicosia.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.7'></script>
<script type='text/javascript' src='https://www.telenicosia.it/wp-content/plugins/gs-facebook-comments/public/js/wpfc-public.js?ver=1.5'></script>
<script type='text/javascript' src='https://www.telenicosia.it/wp-content/plugins/wp-automatic/js/main-front.js?ver=5.4'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.telenicosia.it/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.4'></script>
<![endif]-->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-121846151-1' async></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-121846151-1', {"anonymize_ip":true} );
</script>
<script type='text/javascript' src='https://code.jquery.com/ui/1.11.4/jquery-ui.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.telenicosia.it/wp-content/plugins/the-moneytizer/js/jquery.validate.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.telenicosia.it/wp-content/plugins/the-moneytizer/js/sweetalert.min.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/www.telenicosia.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.telenicosia.it/wp-content/plugins/the-moneytizer/js/custom-script.js?ver=5.4'></script>
<link rel='https://api.w.org/' href='https://www.telenicosia.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telenicosia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telenicosia.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Coronavirus. In Sicilia il 9 aprile le persone contagiate sono 1.942 (+49), 138 i deceduti (+5). In provincia di Enna 282 positivi (+3)' href='https://www.telenicosia.it/coronavirus-in-sicilia-il-9-aprile-le-persone-contagiate-sono-1-942-49-138-i-deceduti-5-in-provincia-di-enna-282-positivi-3/' />
<link rel='next' title='Bonus alimentari a Nicosia, i consiglieri di maggioranza e l’Assp si dissociano dalle accuse dei tre consiglieri di minoranza Giacobbe, Scavuzzo e Spedale' href='https://www.telenicosia.it/bonus-alimentari-a-nicosia-i-consiglieri-di-maggioranza-e-lassp-si-dissociano-dalle-accuse-dei-tre-consiglieri-di-minoranza-giacobbe-scavuzzo-e-spedale/' />
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://www.telenicosia.it/?p=31183' />
<link rel="alternate" type="application/json+oembed" href="https://www.telenicosia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telenicosia.it%2Fcoronavirus-in-italia-il-9-aprile-i-positivi-sono-96-877-1-615-i-deceduti-sono-18-279-610%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telenicosia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telenicosia.it%2Fcoronavirus-in-italia-il-9-aprile-i-positivi-sono-96-877-1-615-i-deceduti-sono-18-279-610%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.6.0" /><script data-ad-client="ca-pub-2296915810134734" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div id=16037-6><script src='//ads.themoneytizer.com/s/gen.js?type=6'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=16037&formatId=6' ></script></div><script src='//ads.themoneytizer.com/s/gen.js?type=11'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=16037&formatId=11'></script><div style='text-align:center;' id=16037-31><script src='//ads.themoneytizer.com/s/gen.js?type=31'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=16037&formatId=31' ></script></div><script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function clickIE4(){
if (event.button==2){
return false;
}
}
function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}

document.oncontextmenu=new Function("return false")
// --> 
</script>

<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
			<style type="text/css" media="screen">
				/**
				 * Plugin Name: Subtitles
				 * Plugin URI: http://wordpress.org/plugins/subtitles/
				 * Description: Easily add subtitles into your WordPress posts, pages, custom post types, and themes.
				 * Author: We Cobble
				 * Author URI: https://wecobble.com/
				 * Version: 2.2.0
				 * License: GNU General Public License v2 or later
				 * License URI: http://www.gnu.org/licenses/gpl-2.0.html
				 */

				/**
				 * Be explicit about this styling only applying to spans,
				 * since that's the default markup that's returned by
				 * Subtitles. If a developer overrides the default subtitles
				 * markup with another element or class, we don't want to stomp
				 * on that.
				 *
				 * @since 1.0.0
				 */
				span.entry-subtitle {
					display: block; /* Put subtitles on their own line by default. */
					font-size: 0.53333333333333em; /* Sensible scaling. It's assumed that post titles will be wrapped in heading tags. */
				}
				/**
				 * If subtitles are shown in comment areas, we'll hide them by default.
				 *
				 * @since 1.0.5
				 */
				#comments .comments-title span.entry-subtitle {
					display: none;
				}
			</style>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://www.telenicosia.it/xmlrpc.php"><meta name="google-site-verification" content="XaD6k0ZOBWDcaBcnCKjgpWb9leGIuOZITuKZ_yKlFyo"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-2296915810134734",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.telenicosia.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5c915cc5-1aa1-43f1-934c-104e3e4c2629';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "TELENICOSIA";
oneSignal_options['welcomeNotification']['message'] = "GRAZIE PER LA SOTTOSCRIZIONE";
oneSignal_options['path'] = "https://www.telenicosia.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'RICEVI LE NOTIZIE DI TELENICOSIA';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'NUOVA NOTIZIA DA TELENICOSIA';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'NUOVA NOTIZIA DA TELENICOSIA';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'NUOVA NOTIZIA DA TELENICOSIA';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'NUOVA NOTIZIA DA TELENICOSIA';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'NUOVA NOTIZIA DA TELENICOSIA';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
oneSignal_options['promptOptions']['siteName'] = 'https://www.telenicosia.it';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'CLICCA PER ACCETTARE';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Sottoscrivi le notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Hai sottoscritto le notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'GRAZIE PER LA SOTTOSCRIZIONE';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'NOTIZIE DA TELENICOSIA';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'GRAZIE LO STESSO';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le notifiche di TeleNicosia';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'NO';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per la notifica delle notizie';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #dd3333; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Coronavirus. In Italia il 9 aprile i positivi sono 96.877 (+1.615) i deceduti sono 18.279 (+610)" />
<meta property="og:url" content="https://www.telenicosia.it/coronavirus-in-italia-il-9-aprile-i-positivi-sono-96-877-1-615-i-deceduti-sono-18-279-610/" />
<meta property="og:description" content="Presso la sede del Dipartimento della Protezione Civile proseguono i lavori del Comitato Operativo al fine di assicurare il coordinamento degli interventi delle componenti e delle strutture operati…" />
<meta property="article:published_time" content="2020-04-09T17:27:27+00:00" />
<meta property="article:modified_time" content="2020-04-09T17:27:27+00:00" />
<meta property="og:site_name" content="TeleNicosia" />
<meta property="og:image" content="https://i2.wp.com/www.telenicosia.it/wp-content/uploads/2020/04/coronavirus-italia-09-04-20.jpg?fit=800%2C555&amp;ssl=1" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="555" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@Tele_Nicosia" />
<meta name="twitter:site" content="@Tele_Nicosia" />
<meta name="twitter:text:title" content="Coronavirus. In Italia il 9 aprile i positivi sono 96.877 (+1.615) i deceduti sono 18.279 (+610)" />
<meta name="twitter:image" content="https://i2.wp.com/www.telenicosia.it/wp-content/uploads/2020/04/coronavirus-italia-09-04-20.jpg?fit=800%2C555&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i1.wp.com/www.telenicosia.it/wp-content/uploads/2018/12/cropped-telenicosia_logo.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.telenicosia.it/wp-content/uploads/2018/12/cropped-telenicosia_logo.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.telenicosia.it/wp-content/uploads/2018/12/cropped-telenicosia_logo.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.telenicosia.it/wp-content/uploads/2018/12/cropped-telenicosia_logo.jpg?fit=270%2C270&#038;ssl=1" />
<!-- TeleNicosia Internal Styles -->		<style type="text/css">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</style>
		</head>

<body class="post-template-default single single-post postid-31183 single-format-standard custom-background wp-custom-logo  better-responsive-menu">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			9 Aprile 2020		</div>

		
							<div class="breaking-news">
			<strong class="breaking-news-latest">Ultimo:</strong>
			<ul class="newsticker">
									<li>
						<a href="https://www.telenicosia.it/coronavirus-verso-proroga-dello-stop-al-3-maggio/"
						   title="Coronavirus, verso proroga dello stop al 3 maggio">Coronavirus, verso proroga dello stop al 3 maggio</a>
					</li>
									<li>
						<a href="https://www.telenicosia.it/bonus-alimentari-a-nicosia-i-consiglieri-di-maggioranza-e-lassp-si-dissociano-dalle-accuse-dei-tre-consiglieri-di-minoranza-giacobbe-scavuzzo-e-spedale/"
						   title="Bonus alimentari a Nicosia, i consiglieri di maggioranza e l’Assp si dissociano dalle accuse dei tre consiglieri di minoranza Giacobbe, Scavuzzo e Spedale">Bonus alimentari a Nicosia, i consiglieri di maggioranza e l’Assp si dissociano dalle accuse dei tre consiglieri di minoranza Giacobbe, Scavuzzo e Spedale</a>
					</li>
									<li>
						<a href="https://www.telenicosia.it/coronavirus-in-italia-il-9-aprile-i-positivi-sono-96-877-1-615-i-deceduti-sono-18-279-610/"
						   title="Coronavirus. In Italia il 9 aprile i positivi sono 96.877 (+1.615) i deceduti sono 18.279 (+610)">Coronavirus. In Italia il 9 aprile i positivi sono 96.877 (+1.615) i deceduti sono 18.279 (+610)</a>
					</li>
									<li>
						<a href="https://www.telenicosia.it/coronavirus-in-sicilia-il-9-aprile-le-persone-contagiate-sono-1-942-49-138-i-deceduti-5-in-provincia-di-enna-282-positivi-3/"
						   title="Coronavirus. In Sicilia il 9 aprile le persone contagiate sono 1.942 (+49), 138 i deceduti (+5). In provincia di Enna 282 positivi (+3)">Coronavirus. In Sicilia il 9 aprile le persone contagiate sono 1.942 (+49), 138 i deceduti (+5). In provincia di Enna 282 positivi (+3)</a>
					</li>
									<li>
						<a href="https://www.telenicosia.it/coronavirus-oltre-18mila-morti-in-italia/"
						   title="Coronavirus, oltre 18mila morti in Italia">Coronavirus, oltre 18mila morti in Italia</a>
					</li>
							</ul>
		</div>
		
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/telenicosia" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/StudioImmagine2" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/115886909808830570999" ><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.instagram.com/telenicosia/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.pinterest.it/telenicosia/" target="_blank"><i class="fa fa-pinterest"></i></a></li><li><a href="https://www.youtube.com/user/StudioImmagine/" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://www.telenicosia.it/" class="custom-logo-link" rel="home"><img width="300" height="300" src="https://i0.wp.com/www.telenicosia.it/wp-content/uploads/2017/11/cropped-TeleNicosia-Logo.png?fit=300%2C300&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="TeleNicosia" data-lazy-srcset="https://i0.wp.com/www.telenicosia.it/wp-content/uploads/2017/11/cropped-TeleNicosia-Logo.png?w=300&amp;ssl=1 300w, https://i0.wp.com/www.telenicosia.it/wp-content/uploads/2017/11/cropped-TeleNicosia-Logo.png?resize=150%2C150&amp;ssl=1 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.telenicosia.it/wp-content/uploads/2017/11/cropped-TeleNicosia-Logo.png?fit=300%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://www.telenicosia.it/" title="TeleNicosia" rel="home">TeleNicosia</a>
							</h3>
																		<p id="site-description">L&#039;occhio vigile su Nicosia e dintorni</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="themoneytizer_widget-14" class="widget widget_themoneytizer_widget clearfix"><h3 class="widget-title"></h3><div id="16037-2"><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=16037&formatId=2" ></script></div></aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://www.telenicosia.it/" title="TeleNicosia"><i class="fa fa-home"></i></a>
					</div>

					
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									<form action="https://www.telenicosia.it/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Cerca" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-196"><a href="https://www.telenicosia.it/category/telenicosia/">Telenicosia</a>
<ul class="sub-menu">
	<li id="menu-item-455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-455"><a href="https://www.telenicosia.it/associazione-culturale-telenicosia/">Associazione Culturale TeleNicosia</a></li>
	<li id="menu-item-8669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8669"><a href="https://www.telenicosia.it/concorsi/">Concorsi</a>
	<ul class="sub-menu">
		<li id="menu-item-8672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8672"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/">Miss &#038; Mister TeleNicosia</a>
		<ul class="sub-menu">
			<li id="menu-item-16421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16421"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/edizione-2019/">Dicembre 2019</a></li>
			<li id="menu-item-16422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-16422"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/edizione-2018/">Dicembre 2018</a>
			<ul class="sub-menu">
				<li id="menu-item-12624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12624"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/candidati-al-titolo-di-miss-mister-telenicosia-2018-2019/">Candidati al titolo di Miss &#038; Mister TeleNicosia 2018-2019</a></li>
				<li id="menu-item-11816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11816"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/la-giuria-che-eleggera-miss-e-mister-telenicosia-2018-2019/">La giuria che eleggerà &#8220;Miss e Mister TeleNicosia&#8221; 2018-2019</a></li>
				<li id="menu-item-11714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11714"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/sponsor-del-concorso/">Sponsor del concorso</a></li>
				<li id="menu-item-11427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11427"><a href="https://www.telenicosia.it/fascia-social-miss-e-mister-telenicosia/">Fascia Social – Miss e Mister TeleNicosia</a></li>
				<li id="menu-item-11522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11522"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/candidati-fasciasocialtelenicosia-edizione-2018-2019/">Candidati al Premio Social TeleNicosia 2018-2019</a></li>
				<li id="menu-item-8686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8686"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/domanda-discrizione-miss-mister-telenicosia-2019/">Domanda d&#8217;iscrizione &#8211; Miss &#038; Mister Telenicosia 2019</a></li>
				<li id="menu-item-8696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8696"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/autocertificazione-dei-requisiti/">Autocertificazione dei requisiti</a></li>
				<li id="menu-item-8706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8706"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/bando-del-concorso-mister-miss-telenicosia-2019/">Bando del concorso Mister &#038; Miss TeleNicosia 2019</a></li>
			</ul>
</li>
			<li id="menu-item-16423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16423"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/miss-mister-cinema-dei-nebrodi/">Novembre 2012</a></li>
		</ul>
</li>
		<li id="menu-item-8676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8676"><a href="https://www.telenicosia.it/concorsi/premio-telenicosia-impavidarte/">Premio TeleNicosia – Impavidarte</a></li>
		<li id="menu-item-403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-403"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/">Nebrodi Film Festival</a>
		<ul class="sub-menu">
			<li id="menu-item-8802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8802"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/conferenza-stampa-nff/">Conferenza Stampa NFF</a></li>
			<li id="menu-item-8716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8716"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/spot-del-concorso-di-cortometraggi-nff/">Concorso di cortometraggi NFF</a></li>
			<li id="menu-item-8758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8758"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/dal-lanternismo-al-divismo/">Dal lanternismo al divismo</a>
			<ul class="sub-menu">
				<li id="menu-item-8772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8772"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/mostra-espositiva-dedicata-a-rosso-malpelo/">Mostra espositiva dedicata a &#8220;Rosso Malpelo&#8221;</a></li>
				<li id="menu-item-8725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8725"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/nicosia-in-miniatura-mostra-espositiva/">Nicosia in miniatura, mostra espositiva</a></li>
				<li id="menu-item-8744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8744"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/mostre-espositive-a-sperlinga/">Mostre espositive a Sperlinga</a></li>
			</ul>
</li>
			<li id="menu-item-8808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8808"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/convegno-la-produzione-cinematografica-nel-sud-italia/">Convegno, La produzione cinematografica nel sud Italia</a>
			<ul class="sub-menu">
				<li id="menu-item-8812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8812"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/convegno-cinema-e-territorio/">Convegno, Cinema e territorio</a></li>
				<li id="menu-item-8788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8788"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/presentazione-del-libro-julia-tu-sei-mia/">Presentazione del libro Julia tu sei mia</a></li>
			</ul>
</li>
			<li id="menu-item-8761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8761"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/una-serata-con-pasquale-scimeca/">Una serata con Pasquale Scimeca</a>
			<ul class="sub-menu">
				<li id="menu-item-8781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8781"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/una-serata-con-salvo-bonaffini/">Una serata con Salvo Bonaffini</a></li>
				<li id="menu-item-8799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8799"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/la-voce-del-corpo-di-luca-vullo/">La voce del corpo, di Luca Vullo</a></li>
				<li id="menu-item-8728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8728"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/intervista-ad-alessandro-caiuli/">Intervista ad Alessandro Caiuli</a></li>
			</ul>
</li>
			<li id="menu-item-8754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8754"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/auto-storiche-e-defile-di-moda/">Auto storiche e defilè di moda</a>
			<ul class="sub-menu">
				<li id="menu-item-8737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8737"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/sagre-e-folk/">Sagre e Folk</a></li>
			</ul>
</li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-391"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/">Le Rubriche di TeleNicosia</a>
	<ul class="sub-menu">
		<li id="menu-item-9636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9636"><a href="https://www.telenicosia.it/category/telenicosia/accadde-oggi-da-nicosia-al-mondo-almanacco/">Accadde oggi, da Nicosia al mondo &#8211; Almanacco</a></li>
		<li id="menu-item-28848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28848"><a href="https://www.telenicosia.it/category/al-tempo-del-corona/">Al tempo del corona&#8230;</a></li>
		<li id="menu-item-8912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8912"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/conosciamo-nicosia/">Conosciamo Nicosia</a>
		<ul class="sub-menu">
			<li id="menu-item-8913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8913"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/conosciamo-nicosia/conosciamo-nicosia-la-chiesa-di-san-calogero/">Conosciamo Nicosia – La Chiesa di San Calogero</a></li>
			<li id="menu-item-8914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8914"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/conosciamo-nicosia/conosciamo-nicosia-la-chiesa-di-san-michele/">CONOSCIAMO NICOSIA – La Chiesa di San Michele</a></li>
			<li id="menu-item-8915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8915"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/conosciamo-nicosia/conosciamo-nicosia-il-santuario-della-madonna-del-carmelo/">CONOSCIAMO NICOSIA – Il Santuario della Madonna del Carmelo</a></li>
		</ul>
</li>
		<li id="menu-item-387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-387"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/gli-auguri-speciali/">Gli Auguri Speciali</a></li>
		<li id="menu-item-198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-198"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/speciali/">Gli Speciali di TeleNicosia</a></li>
		<li id="menu-item-9568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9568"><a href="https://www.telenicosia.it/category/telenicosia/luci-della-ribalta-spettacolo-a-nicosia-e-dintorni/">Luci della ribalta &#8211; Spettacolo a Nicosia e dintorni</a></li>
		<li id="menu-item-9620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9620"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/">Oroscopo</a>
		<ul class="sub-menu">
			<li id="menu-item-9632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9632"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/ariete/">Ariete</a></li>
			<li id="menu-item-9647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9647"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/toro/">Toro</a></li>
			<li id="menu-item-9652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9652"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/gemelli/">Gemelli</a></li>
			<li id="menu-item-9659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9659"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/cancro/">Cancro</a></li>
			<li id="menu-item-9670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9670"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/leone/">Leone</a></li>
			<li id="menu-item-9679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9679"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/vergine/">Vergine</a></li>
			<li id="menu-item-9684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9684"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/bilancia/">Bilancia</a></li>
			<li id="menu-item-9687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9687"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/scorpione/">Scorpione</a></li>
			<li id="menu-item-9692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9692"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/sagittario/">Sagittario</a></li>
			<li id="menu-item-9697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9697"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/capricorno/">Capricorno</a></li>
			<li id="menu-item-9626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9626"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/acquario/">Acquario</a></li>
			<li id="menu-item-9703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9703"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/pesci/">Pesci</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-6208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6208"><a href="https://www.telenicosia.it/category/sondaggi/">Sondaggi</a></li>
	<li id="menu-item-321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321"><a href="https://www.telenicosia.it/telenicosia-webtv/">TeleNicosia WebTV</a></li>
	<li id="menu-item-408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-408"><a href="https://www.telenicosia.it/cortometraggi/">Cortometraggi prodotti da TeleNicosia</a>
	<ul class="sub-menu">
		<li id="menu-item-449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-449"><a href="https://www.telenicosia.it/cortometraggi/lultima-scintilla/">L&#8217;Ultima Scintilla</a></li>
	</ul>
</li>
	<li id="menu-item-8023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8023"><a href="https://www.telenicosia.it/dirette-video/">Dirette Video</a></li>
	<li id="menu-item-200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200"><a href="https://www.telenicosia.it/pubblicita/">Pubblicità</a></li>
	<li id="menu-item-199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-199"><a href="https://www.telenicosia.it/redazione/">Redazione</a></li>
	<li id="menu-item-197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197"><a href="https://www.telenicosia.it/contatti/">Contatti</a></li>
</ul>
</li>
<li id="menu-item-358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-358"><a href="https://www.telenicosia.it/category/nicosia/">Nicosia</a>
<ul class="sub-menu">
	<li id="menu-item-9362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9362"><a href="https://www.telenicosia.it/category/nicosia/villadoro/">Villadoro</a></li>
</ul>
</li>
<li id="menu-item-8989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8989"><a href="https://www.telenicosia.it/category/enna-e-dintorni/">Prov.Enna</a>
<ul class="sub-menu">
	<li id="menu-item-9075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9075"><a href="https://www.telenicosia.it/category/enna-e-dintorni/agira/">Agira</a></li>
	<li id="menu-item-9152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9152"><a href="https://www.telenicosia.it/category/enna-e-dintorni/aidone/">Aidone</a></li>
	<li id="menu-item-9088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9088"><a href="https://www.telenicosia.it/category/enna-e-dintorni/assoro/">Assoro</a></li>
	<li id="menu-item-9077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9077"><a href="https://www.telenicosia.it/category/enna-e-dintorni/barrafranca/">Barrafranca</a></li>
	<li id="menu-item-9085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9085"><a href="https://www.telenicosia.it/category/enna-e-dintorni/calascibetta/">Calascibetta</a></li>
	<li id="menu-item-9083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9083"><a href="https://www.telenicosia.it/category/enna-e-dintorni/catenanuova/">Catenanuova</a></li>
	<li id="menu-item-9082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9082"><a href="https://www.telenicosia.it/category/enna-e-dintorni/centuripe/">Centuripe</a></li>
	<li id="menu-item-9080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9080"><a href="https://www.telenicosia.it/category/enna-e-dintorni/cerami/">Cerami</a></li>
	<li id="menu-item-9132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9132"><a href="https://www.telenicosia.it/category/enna-e-dintorni/enna/">Enna</a></li>
	<li id="menu-item-9084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9084"><a href="https://www.telenicosia.it/category/enna-e-dintorni/gagliano-castelferrato/">Gagliano Castelferrato</a></li>
	<li id="menu-item-9087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9087"><a href="https://www.telenicosia.it/category/enna-e-dintorni/leonforte/">Leonforte</a></li>
	<li id="menu-item-9153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9153"><a href="https://www.telenicosia.it/category/enna-e-dintorni/nissoria/">Nissoria</a></li>
	<li id="menu-item-9076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9076"><a href="https://www.telenicosia.it/category/enna-e-dintorni/piazza-armerina/">Piazza Armerina</a></li>
	<li id="menu-item-9089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9089"><a href="https://www.telenicosia.it/category/enna-e-dintorni/pietraperzia/">Pietraperzia</a></li>
	<li id="menu-item-9081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9081"><a href="https://www.telenicosia.it/category/enna-e-dintorni/regalbuto/">Regalbuto</a></li>
	<li id="menu-item-9086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9086"><a href="https://www.telenicosia.it/category/enna-e-dintorni/sperlinga/">Sperlinga</a></li>
	<li id="menu-item-9129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9129"><a href="https://www.telenicosia.it/category/enna-e-dintorni/troina/">Troina</a></li>
	<li id="menu-item-9121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9121"><a href="https://www.telenicosia.it/category/enna-e-dintorni/valguarnera/">Valguarnera</a></li>
	<li id="menu-item-9078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9078"><a href="https://www.telenicosia.it/category/enna-e-dintorni/villarosa/">Villarosa</a>
	<ul class="sub-menu">
		<li id="menu-item-9360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9360"><a href="https://www.telenicosia.it/category/enna-e-dintorni/villarosa/villapriolo/">Villapriolo</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-19109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19109"><a href="https://www.telenicosia.it/category/madonie/">Madonie</a>
<ul class="sub-menu">
	<li id="menu-item-19110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19110"><a href="https://www.telenicosia.it/category/madonie/gangi/">Gangi</a></li>
	<li id="menu-item-19111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19111"><a href="https://www.telenicosia.it/category/madonie/petralie/">Petralie</a></li>
</ul>
</li>
<li id="menu-item-19112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19112"><a href="https://www.telenicosia.it/category/nebrodi/">Nebrodi</a>
<ul class="sub-menu">
	<li id="menu-item-19113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19113"><a href="https://www.telenicosia.it/category/nebrodi/capizzi/">Capizzi</a></li>
	<li id="menu-item-19826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19826"><a href="https://www.telenicosia.it/category/nebrodi/castel-di-lucio/">Castel di Lucio</a></li>
	<li id="menu-item-19114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19114"><a href="https://www.telenicosia.it/category/nebrodi/mistretta/">Mistretta</a></li>
</ul>
</li>
<li id="menu-item-28867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28867"><a href="https://www.telenicosia.it/category/sicilia/">Sicilia</a></li>
<li id="menu-item-28869" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28869"><a href="https://www.telenicosia.it/category/italia-estero/">Italia-Estero</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35"><a href="https://www.telenicosia.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-28868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28868"><a href="https://www.telenicosia.it/category/economia/">Economia</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-38"><a href="https://www.telenicosia.it/category/politica/">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-9427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9427"><a href="https://www.telenicosia.it/category/politica/elezioni/">Elezioni</a></li>
</ul>
</li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36"><a href="https://www.telenicosia.it/category/eventi/">Eventi</a>
<ul class="sub-menu">
	<li id="menu-item-9072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9072"><a href="https://www.telenicosia.it/category/eventi/corteo-storico-di-carlo-v/">Corteo Storico di Carlo V</a></li>
	<li id="menu-item-9426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9426"><a href="https://www.telenicosia.it/category/eventi/feste-religiose/">Feste religiose</a></li>
	<li id="menu-item-9073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9073"><a href="https://www.telenicosia.it/category/eventi/i-madonnari/">I Madonnari</a></li>
	<li id="menu-item-9067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9067"><a href="https://www.telenicosia.it/category/eventi/la-casazza-di-nicosia/">La Casazza di Nicosia</a></li>
	<li id="menu-item-9268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9268"><a href="https://www.telenicosia.it/category/eventi/miss-mister-telenicosia/">Miss &#038; Mister TeleNicosia</a></li>
	<li id="menu-item-9068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9068"><a href="https://www.telenicosia.it/category/eventi/nicosia-in-fiore/">Nicosia in fiore</a></li>
	<li id="menu-item-9090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9090"><a href="https://www.telenicosia.it/category/eventi/raduno-veicoli-storici/">Raduno Veicoli Storici</a></li>
	<li id="menu-item-9071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9071"><a href="https://www.telenicosia.it/category/eventi/sagra-del-nocattolo/">Sagra del nocattolo</a></li>
	<li id="menu-item-9069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9069"><a href="https://www.telenicosia.it/category/eventi/sagra-della-piciota/">Sagra della piciota</a></li>
	<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39"><a href="https://www.telenicosia.it/category/eventi/spettacolo/">Spettacolo</a>
	<ul class="sub-menu">
		<li id="menu-item-9091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9091"><a href="https://www.telenicosia.it/category/eventi/spettacolo/voci-nostre/">Voci nostre</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40"><a href="https://www.telenicosia.it/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-9416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9416"><a href="https://www.telenicosia.it/category/sport/arti-marziali/">Arti Marziali</a></li>
	<li id="menu-item-9417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9417"><a href="https://www.telenicosia.it/category/sport/atletica/">Atletica</a></li>
	<li id="menu-item-9418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9418"><a href="https://www.telenicosia.it/category/sport/badminton/">Badminton</a></li>
	<li id="menu-item-9419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9419"><a href="https://www.telenicosia.it/category/sport/basket/">Basket</a></li>
	<li id="menu-item-9415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9415"><a href="https://www.telenicosia.it/category/sport/calcio/">Calcio</a></li>
	<li id="menu-item-9420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9420"><a href="https://www.telenicosia.it/category/sport/calcio-a-5/">Calcio a 5</a></li>
	<li id="menu-item-9421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9421"><a href="https://www.telenicosia.it/category/sport/ciclismo/">Ciclismo</a></li>
	<li id="menu-item-9422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9422"><a href="https://www.telenicosia.it/category/sport/motori/">Motori</a></li>
	<li id="menu-item-9423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9423"><a href="https://www.telenicosia.it/category/sport/nuoto/">Nuoto</a></li>
	<li id="menu-item-9424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9424"><a href="https://www.telenicosia.it/category/sport/pallavolo/">Pallavolo</a></li>
	<li id="menu-item-9425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9425"><a href="https://www.telenicosia.it/category/sport/tennis/">Tennis</a></li>
</ul>
</li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://www.telenicosia.it/category/necrologi/">Necrologi</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110"><a href="https://www.telenicosia.it/archivio_2013-2017.htm">ARCHIVIO 2013-2017</a></li>
</ul></div>
			</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
<div class='code-block code-block-26' style='margin: 8px 0 8px 8px; float: right;'>
<div id="16037-15"><script src="//ads.themoneytizer.com/s/gen.js?type=15"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=16037&formatId=15" ></script></div></div>

				
<article id="post-31183" class="post-31183 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-italia-estero category-notizie tag-coronavirus-in-italia-il-9-aprile-i-positivi-sono-96-877-1-615-i-deceduti-sono-18-279-610">
	
   
         <div class="featured-image">
               <a href="https://www.telenicosia.it/wp-content/uploads/2020/04/coronavirus-italia-09-04-20.jpg" class="image-popup"><img width="800" height="445" src="https://i2.wp.com/www.telenicosia.it/wp-content/uploads/2020/04/coronavirus-italia-09-04-20.jpg?resize=800%2C445&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i2.wp.com/www.telenicosia.it/wp-content/uploads/2020/04/coronavirus-italia-09-04-20.jpg?resize=800%2C445&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.telenicosia.it/category/cronaca/" style="background:#1e73be" rel="category tag">Cronaca</a>&nbsp;<a href="https://www.telenicosia.it/category/italia-estero/"  rel="category tag">Italia-Estero</a>&nbsp;<a href="https://www.telenicosia.it/category/notizie/"  rel="category tag">Notizie</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Coronavirus. In Italia il 9 aprile i positivi sono 96.877 (+1.615) i deceduti sono 18.279 (+610)   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.telenicosia.it/coronavirus-in-italia-il-9-aprile-i-positivi-sono-96-877-1-615-i-deceduti-sono-18-279-610/" title="19:27" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-04-09T19:27:27+02:00">9 Aprile 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.telenicosia.it/author/redazione/"
					   title="redazione">redazione					</a>
				</span>
			</span>

							<span class="comments"><a href="https://www.telenicosia.it/coronavirus-in-italia-il-9-aprile-i-positivi-sono-96-877-1-615-i-deceduti-sono-18-279-610/#respond"><i class="fa fa-comment"></i> 0 Commenti</a></span>
			<span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.telenicosia.it/tag/coronavirus-in-italia-il-9-aprile-i-positivi-sono-96-877-1-615-i-deceduti-sono-18-279-610/" rel="tag">Coronavirus. In Italia il 9 aprile i positivi sono 96.877 (+1.615) i deceduti sono 18.279 (+610)</a></span></div>
   	<div class="entry-content clearfix">
   		<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.telenicosia.it/coronavirus-in-italia-il-9-aprile-i-positivi-sono-96-877-1-615-i-deceduti-sono-18-279-610/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" >Condividi l&#039;articolo su:</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telenicosia.it%2Fcoronavirus-in-italia-il-9-aprile-i-positivi-sono-96-877-1-615-i-deceduti-sono-18-279-610%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=Tele_Nicosia&text=Coronavirus.%20In%20Italia%20il%209%20aprile%20i%20positivi%20sono%2096.877%20%28%2B1.615%29%20i%20deceduti%20sono%2018.279%20%28%2B610%29&url=https%3A%2F%2Fwww.telenicosia.it%2Fcoronavirus-in-italia-il-9-aprile-i-positivi-sono-96-877-1-615-i-deceduti-sono-18-279-610%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/telenicosia" rel="nofollow noopener" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss><ss class="heateor_sss_square_count heateor_sss_instagram_count">&nbsp;</ss></a></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.telenicosia.it%2Fcoronavirus-in-italia-il-9-aprile-i-positivi-sono-96-877-1-615-i-deceduti-sono-18-279-610%2F&title=Coronavirus.%20In%20Italia%20il%209%20aprile%20i%20positivi%20sono%2096.877%20%28%2B1.615%29%20i%20deceduti%20sono%2018.279%20%28%2B610%29")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss><ss class="heateor_sss_square_count heateor_sss_linkedin_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss><ss class="heateor_sss_square_count heateor_sss_pinterest_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Tumblr" Title="Tumblr" class="heateorSssSharing heateorSssTumblrBackground" onclick='heateorSssPopup("https://www.tumblr.com/widgets/share/tool?posttype=link&canonicalUrl=https%3A%2F%2Fwww.telenicosia.it%2Fcoronavirus-in-italia-il-9-aprile-i-positivi-sono-96-877-1-615-i-deceduti-sono-18-279-610%2F&title=Coronavirus.%20In%20Italia%20il%209%20aprile%20i%20positivi%20sono%2096.877%20%28%2B1.615%29%20i%20deceduti%20sono%2018.279%20%28%2B610%29&caption=")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTumblrSvg"></ss><ss class="heateor_sss_square_count heateor_sss_tumblr_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Coronavirus.%20In%20Italia%20il%209%20aprile%20i%20positivi%20sono%2096.877%20%28%2B1.615%29%20i%20deceduti%20sono%2018.279%20%28%2B610%29 https%3A%2F%2Fwww.telenicosia.it%2Fcoronavirus-in-italia-il-9-aprile-i-positivi-sono-96-877-1-615-i-deceduti-sono-18-279-610%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss><ss class="heateor_sss_square_count heateor_sss_whatsapp_count">&nbsp;</ss></a></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fwww.telenicosia.it%2Fcoronavirus-in-italia-il-9-aprile-i-positivi-sono-96-877-1-615-i-deceduti-sono-18-279-610%2F&text=Coronavirus.%20In%20Italia%20il%209%20aprile%20i%20positivi%20sono%2096.877%20%28%2B1.615%29%20i%20deceduti%20sono%2018.279%20%28%2B610%29")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss><ss class="heateor_sss_square_count heateor_sss_Telegram_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Coronavirus.%20In%20Italia%20il%209%20aprile%20i%20positivi%20sono%2096.877%20%28%2B1.615%29%20i%20deceduti%20sono%2018.279%20%28%2B610%29' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.telenicosia.it%2Fcoronavirus-in-italia-il-9-aprile-i-positivi-sono-96-877-1-615-i-deceduti-sono-18-279-610%2F' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss><ss class="heateor_sss_square_count heateor_sss_email_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Google Gmail" Title="Google Gmail" class="heateorSssSharing heateorSssGoogleGmailBackground" onclick='heateorSssPopup("https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=Coronavirus.%20In%20Italia%20il%209%20aprile%20i%20positivi%20sono%2096.877%20%28%2B1.615%29%20i%20deceduti%20sono%2018.279%20%28%2B610%29&body=Link:https%3A%2F%2Fwww.telenicosia.it%2Fcoronavirus-in-italia-il-9-aprile-i-positivi-sono-96-877-1-615-i-deceduti-sono-18-279-610%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleGmailSvg"></ss><ss class="heateor_sss_square_count heateor_sss_Google_Gmail_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss><ss class="heateor_sss_square_count heateor_sss_print_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:40px;height:40px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.telenicosia.it/coronavirus-in-italia-il-9-aprile-i-positivi-sono-96-877-1-615-i-deceduti-sono-18-279-610/', 'Coronavirus.%20In%20Italia%20il%209%20aprile%20i%20positivi%20sono%2096.877%20%28%2B1.615%29%20i%20deceduti%20sono%2018.279%20%28%2B610%29', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><p style="background: white; margin: 0cm 0cm 7.5pt; text-align: justify;"><span style="font-size: 11.0pt; font-family: 'Helvetica',sans-serif; color: #404041;">Presso la sede del Dipartimento della Protezione Civile proseguono i lavori del Comitato Operativo al fine di assicurare il coordinamento degli interventi delle componenti e delle strutture operative del Servizio Nazionale della protezione civile.  Nell’ambito del monitoraggio sanitario relativo alla diffusione del Coronavirus sul territorio nazionale, al momento 96.877 persone risultano positive al virus. Ad oggi, in Italia sono stati 143.626 i casi totali.</span></p>
<p style="text-align: justify; background: white; font-variant-ligatures: normal; font-variant-caps: normal; orphans: 2; widows: 2; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial; word-spacing: 0px; margin: 0cm 0cm 7.5pt;"><span style="font-size: 11.0pt; font-family: 'Helvetica',sans-serif; color: #404041;">Nel dettaglio: i casi attualmente positivi sono 29.074 in Lombardia, 13.258 in Emilia-Romagna, 11.336 in Piemonte, 10.449 in Veneto, 5.703 in Toscana, 3.253 in Liguria, 3.401 nelle Marche, 3.532 nel Lazio, 2.873 in Campania, 1.978 nella Provincia autonoma di Trento,  2.301 in Puglia, 1.390 in Friuli Venezia Giulia, 1.942 in Sicilia, 1.566 in Abruzzo, 1.315 nella Provincia autonoma di Bolzano, 792 in Umbria, 876 in Sardegna, 765 in Calabria, 609 in Valle d’Aosta, 275 in Basilicata e 189 in Molise.</span></p>
<p style="text-align: justify; background: white; font-variant-ligatures: normal; font-variant-caps: normal; orphans: 2; widows: 2; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial; word-spacing: 0px; margin: 0cm 0cm 7.5pt;"><span style="font-size: 11.0pt; font-family: 'Helvetica',sans-serif; color: #404041;">Sono 28.470 le persone guarite. I deceduti sono 18.279, ma questo numero potrà essere confermato solo dopo che l’Istituto Superiore di Sanità avrà stabilito la causa effettiva del decesso.</span></p>
<p style="text-align: center;"><img class="alignnone size-full wp-image-31184 jetpack-lazy-image" src="https://i1.wp.com/www.telenicosia.it/wp-content/uploads/2020/04/coronavirus-grafico-italia-09-04-20.jpg?resize=800%2C352" alt width="800" height="352" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.telenicosia.it/wp-content/uploads/2020/04/coronavirus-grafico-italia-09-04-20.jpg?w=800&amp;ssl=1 800w, https://i1.wp.com/www.telenicosia.it/wp-content/uploads/2020/04/coronavirus-grafico-italia-09-04-20.jpg?resize=300%2C132&amp;ssl=1 300w, https://i1.wp.com/www.telenicosia.it/wp-content/uploads/2020/04/coronavirus-grafico-italia-09-04-20.jpg?resize=768%2C338&amp;ssl=1 768w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i1.wp.com/www.telenicosia.it/wp-content/uploads/2020/04/coronavirus-grafico-italia-09-04-20.jpg?resize=800%2C352&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone size-full wp-image-31184" src="https://i1.wp.com/www.telenicosia.it/wp-content/uploads/2020/04/coronavirus-grafico-italia-09-04-20.jpg?resize=800%2C352" alt="" width="800" height="352" srcset="https://i1.wp.com/www.telenicosia.it/wp-content/uploads/2020/04/coronavirus-grafico-italia-09-04-20.jpg?w=800&amp;ssl=1 800w, https://i1.wp.com/www.telenicosia.it/wp-content/uploads/2020/04/coronavirus-grafico-italia-09-04-20.jpg?resize=300%2C132&amp;ssl=1 300w, https://i1.wp.com/www.telenicosia.it/wp-content/uploads/2020/04/coronavirus-grafico-italia-09-04-20.jpg?resize=768%2C338&amp;ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></noscript></p>
<p style="text-align: center;"><img class="alignnone size-full wp-image-31186 jetpack-lazy-image" src="https://i0.wp.com/www.telenicosia.it/wp-content/uploads/2020/04/coronavirus-italia-sicilia-09-04-20.jpg?resize=800%2C477" alt width="800" height="477" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.telenicosia.it/wp-content/uploads/2020/04/coronavirus-italia-sicilia-09-04-20.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/www.telenicosia.it/wp-content/uploads/2020/04/coronavirus-italia-sicilia-09-04-20.jpg?resize=300%2C179&amp;ssl=1 300w, https://i0.wp.com/www.telenicosia.it/wp-content/uploads/2020/04/coronavirus-italia-sicilia-09-04-20.jpg?resize=768%2C458&amp;ssl=1 768w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i0.wp.com/www.telenicosia.it/wp-content/uploads/2020/04/coronavirus-italia-sicilia-09-04-20.jpg?resize=800%2C477&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone size-full wp-image-31186" src="https://i0.wp.com/www.telenicosia.it/wp-content/uploads/2020/04/coronavirus-italia-sicilia-09-04-20.jpg?resize=800%2C477" alt="" width="800" height="477" srcset="https://i0.wp.com/www.telenicosia.it/wp-content/uploads/2020/04/coronavirus-italia-sicilia-09-04-20.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/www.telenicosia.it/wp-content/uploads/2020/04/coronavirus-italia-sicilia-09-04-20.jpg?resize=300%2C179&amp;ssl=1 300w, https://i0.wp.com/www.telenicosia.it/wp-content/uploads/2020/04/coronavirus-italia-sicilia-09-04-20.jpg?resize=768%2C458&amp;ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></noscript></p>
<div style="text-align: left;"><div id="16037-28"><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=16037&formatId=28" ></script></div></div>
<div style="text-align: left;"><div  class="outbrain-tm" id="16037-16"><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=16037&formatId=16" ></script></div></div>
<p>&nbsp;</p>

			  <div 
			  	class = "fb-comments" 
			  	data-href = "https://www.telenicosia.it/coronavirus-in-italia-il-9-aprile-i-positivi-sono-96-877-1-615-i-deceduti-sono-18-279-610/"
			  	data-numposts = "10"
				data-colorscheme = "light"
				data-order-by = "time"
				data-mobile=true>
			  </div>
		  <style>
			.fb_iframe_widget_fluid_desktop iframe {
			    width: 100% !important;
			}
		  </style>
		  <div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-141699197-31183-5e8f679edc7ab' data-src='https://widgets.wp.com/likes/#blog_id=141699197&amp;post_id=31183&amp;origin=www.telenicosia.it&amp;obj_id=141699197-31183-5e8f679edc7ab' data-name='like-post-frame-141699197-31183-5e8f679edc7ab'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div><br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.telenicosia.it/coronavirus-in-italia-il-9-aprile-i-positivi-sono-96-877-1-615-i-deceduti-sono-18-279-610/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" >Condividi l&#039;articolo su:</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telenicosia.it%2Fcoronavirus-in-italia-il-9-aprile-i-positivi-sono-96-877-1-615-i-deceduti-sono-18-279-610%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=Tele_Nicosia&text=Coronavirus.%20In%20Italia%20il%209%20aprile%20i%20positivi%20sono%2096.877%20%28%2B1.615%29%20i%20deceduti%20sono%2018.279%20%28%2B610%29&url=https%3A%2F%2Fwww.telenicosia.it%2Fcoronavirus-in-italia-il-9-aprile-i-positivi-sono-96-877-1-615-i-deceduti-sono-18-279-610%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/telenicosia" rel="nofollow noopener" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss><ss class="heateor_sss_square_count heateor_sss_instagram_count">&nbsp;</ss></a></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.telenicosia.it%2Fcoronavirus-in-italia-il-9-aprile-i-positivi-sono-96-877-1-615-i-deceduti-sono-18-279-610%2F&title=Coronavirus.%20In%20Italia%20il%209%20aprile%20i%20positivi%20sono%2096.877%20%28%2B1.615%29%20i%20deceduti%20sono%2018.279%20%28%2B610%29")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss><ss class="heateor_sss_square_count heateor_sss_linkedin_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss><ss class="heateor_sss_square_count heateor_sss_pinterest_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Tumblr" Title="Tumblr" class="heateorSssSharing heateorSssTumblrBackground" onclick='heateorSssPopup("https://www.tumblr.com/widgets/share/tool?posttype=link&canonicalUrl=https%3A%2F%2Fwww.telenicosia.it%2Fcoronavirus-in-italia-il-9-aprile-i-positivi-sono-96-877-1-615-i-deceduti-sono-18-279-610%2F&title=Coronavirus.%20In%20Italia%20il%209%20aprile%20i%20positivi%20sono%2096.877%20%28%2B1.615%29%20i%20deceduti%20sono%2018.279%20%28%2B610%29&caption=")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTumblrSvg"></ss><ss class="heateor_sss_square_count heateor_sss_tumblr_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Coronavirus.%20In%20Italia%20il%209%20aprile%20i%20positivi%20sono%2096.877%20%28%2B1.615%29%20i%20deceduti%20sono%2018.279%20%28%2B610%29 https%3A%2F%2Fwww.telenicosia.it%2Fcoronavirus-in-italia-il-9-aprile-i-positivi-sono-96-877-1-615-i-deceduti-sono-18-279-610%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss><ss class="heateor_sss_square_count heateor_sss_whatsapp_count">&nbsp;</ss></a></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fwww.telenicosia.it%2Fcoronavirus-in-italia-il-9-aprile-i-positivi-sono-96-877-1-615-i-deceduti-sono-18-279-610%2F&text=Coronavirus.%20In%20Italia%20il%209%20aprile%20i%20positivi%20sono%2096.877%20%28%2B1.615%29%20i%20deceduti%20sono%2018.279%20%28%2B610%29")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss><ss class="heateor_sss_square_count heateor_sss_Telegram_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Coronavirus.%20In%20Italia%20il%209%20aprile%20i%20positivi%20sono%2096.877%20%28%2B1.615%29%20i%20deceduti%20sono%2018.279%20%28%2B610%29' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.telenicosia.it%2Fcoronavirus-in-italia-il-9-aprile-i-positivi-sono-96-877-1-615-i-deceduti-sono-18-279-610%2F' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss><ss class="heateor_sss_square_count heateor_sss_email_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Google Gmail" Title="Google Gmail" class="heateorSssSharing heateorSssGoogleGmailBackground" onclick='heateorSssPopup("https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=Coronavirus.%20In%20Italia%20il%209%20aprile%20i%20positivi%20sono%2096.877%20%28%2B1.615%29%20i%20deceduti%20sono%2018.279%20%28%2B610%29&body=Link:https%3A%2F%2Fwww.telenicosia.it%2Fcoronavirus-in-italia-il-9-aprile-i-positivi-sono-96-877-1-615-i-deceduti-sono-18-279-610%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleGmailSvg"></ss><ss class="heateor_sss_square_count heateor_sss_Google_Gmail_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss><ss class="heateor_sss_square_count heateor_sss_print_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:40px;height:40px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.telenicosia.it/coronavirus-in-italia-il-9-aprile-i-positivi-sono-96-877-1-615-i-deceduti-sono-18-279-610/', 'Coronavirus.%20In%20Italia%20il%209%20aprile%20i%20positivi%20sono%2096.877%20%28%2B1.615%29%20i%20deceduti%20sono%2018.279%20%28%2B610%29', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2296915810134734"
     data-ad-slot="3017632195"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.telenicosia.it/coronavirus-in-sicilia-il-9-aprile-le-persone-contagiate-sono-1-942-49-138-i-deceduti-5-in-provincia-di-enna-282-positivi-3/" rel="prev"><span class="meta-nav">&larr;</span> Coronavirus. In Sicilia il 9 aprile le persone contagiate sono 1.942 (+49), 138 i deceduti (+5). In provincia di Enna 282 positivi (+3)</a></li>
			<li class="next"><a href="https://www.telenicosia.it/bonus-alimentari-a-nicosia-i-consiglieri-di-maggioranza-e-lassp-si-dissociano-dalle-accuse-dei-tre-consiglieri-di-minoranza-giacobbe-scavuzzo-e-spedale/" rel="next">Bonus alimentari a Nicosia, i consiglieri di maggioranza e l’Assp si dissociano dalle accuse dei tre consiglieri di minoranza Giacobbe, Scavuzzo e Spedale <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      


      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/coronavirus-in-italia-il-9-aprile-i-positivi-sono-96-877-1-615-i-deceduti-sono-18-279-610/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.telenicosia.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='31183' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1ae9b869e0" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="70"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="facebook-likebox-3" class="widget widget_facebook_likebox clearfix">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/telenicosia/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/telenicosia/"><a href="https://www.facebook.com/telenicosia/"></a></blockquote></div>
		</div>
		</aside><aside id="ai_widget-9" class="widget ai_widget clearfix"><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pubblicità-1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-2296915810134734"
     data-ad-slot="6428278760"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside><aside id="colormag_300x250_advertisement_widget-23" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><a href="https://www.marassaerugolo.com/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="https://www.telenicosia.it/wp-content/uploads/2017/11/banner_marassa.jpg" width="300" height="250" alt="">
                           </a></div>		</div>
		</aside><aside id="themoneytizer_widget-11" class="widget widget_themoneytizer_widget clearfix"><h3 class="widget-title"><span></span></h3><div id="16037-2"><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=16037&formatId=2" ></script></div></aside><aside id="colormag_300x250_advertisement_widget-11" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><a href="https://www.facebook.com/Buzzanga/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="https://www.telenicosia.it/wp-content/uploads/2017/11/Banner_Buzzanga.gif" width="300" height="250" alt="">
                           </a></div>		</div>
		</aside><aside id="colormag_300x250_advertisement_widget-19" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><a href="https://www.facebook.com/abitafacile.lagiusa/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="https://www.telenicosia.it/wp-content/uploads/2019/06/banner-lagiusa.gif" width="300" height="250" alt="">
                           </a></div>		</div>
		</aside><aside id="colormag_300x250_advertisement_widget-12" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><a href="http://www.agenziafunebrefiscella.it/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="https://www.telenicosia.it/wp-content/uploads/2017/11/Fiscella.gif" width="300" height="250" alt="">
                           </a></div>		</div>
		</aside><aside id="custom_html-10" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AACu19PfEOPOdTq2"></script></div></aside><aside id="custom_html-9" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AACu19PfEOPOdTq2"></script></div></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AACurqDp6q-nebx-"></script></div></aside><aside id="custom_html-7" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AACurREYtrywQLll"></script></div></aside><aside id="ai_widget-12" class="widget ai_widget clearfix"><div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pubblicità-5 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2296915810134734"
     data-ad-slot="1762016306"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside><aside id="themoneytizer_widget-13" class="widget widget_themoneytizer_widget clearfix"><h3 class="widget-title"><span></span></h3><div id="16037-19"><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=16037&formatId=19" ></script></div></aside><aside id="themoneytizer_widget-12" class="widget widget_themoneytizer_widget clearfix"><h3 class="widget-title"><span></span></h3><div id="16037-3"><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=16037&formatId=3" ></script></div></aside><aside id="colormag_featured_posts_vertical_widget-7" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">ITALIA-ESTERO ultim&#039;ora</span></h3>								<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="https://www.telenicosia.it/coronavirus-verso-proroga-dello-stop-al-3-maggio/" title="Coronavirus, verso proroga dello stop al 3 maggio"><img width="390" height="205" src="https://i0.wp.com/www.telenicosia.it/wp-content/uploads/2020/04/coronavirus_bici_controlli_polizia_fg.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="Coronavirus, verso proroga dello stop al 3 maggio" title="Coronavirus, verso proroga dello stop al 3 maggio" data-lazy-srcset="https://i0.wp.com/www.telenicosia.it/wp-content/uploads/2020/04/coronavirus_bici_controlli_polizia_fg.jpg?resize=390%2C205&amp;ssl=1 390w, https://i0.wp.com/www.telenicosia.it/wp-content/uploads/2020/04/coronavirus_bici_controlli_polizia_fg.jpg?zoom=2&amp;resize=390%2C205 780w, https://i0.wp.com/www.telenicosia.it/wp-content/uploads/2020/04/coronavirus_bici_controlli_polizia_fg.jpg?zoom=3&amp;resize=390%2C205 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/www.telenicosia.it/wp-content/uploads/2020/04/coronavirus_bici_controlli_polizia_fg.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.telenicosia.it/category/italia-estero/"  rel="category tag">Italia-Estero</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://www.telenicosia.it/coronavirus-verso-proroga-dello-stop-al-3-maggio/" title="Coronavirus, verso proroga dello stop al 3 maggio">Coronavirus, verso proroga dello stop al 3 maggio</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.telenicosia.it/coronavirus-verso-proroga-dello-stop-al-3-maggio/" title="19:52" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-04-09T19:52:12+02:00">9 Aprile 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.telenicosia.it/author/redazione/" title="redazione">redazione</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="https://www.telenicosia.it/coronavirus-verso-proroga-dello-stop-al-3-maggio/#respond">0</a></span>
											</div>
											<div class="entry-content">
							<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.telenicosia.it/coronavirus-verso-proroga-dello-stop-al-3-maggio/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" >Condividi l&#039;articolo su:</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telenicosia.it%2Fcoronavirus-verso-proroga-dello-stop-al-3-maggio%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=Tele_Nicosia&text=Coronavirus%2C%20verso%20proroga%20dello%20stop%20al%203%20maggio&url=https%3A%2F%2Fwww.telenicosia.it%2Fcoronavirus-verso-proroga-dello-stop-al-3-maggio%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/telenicosia" rel="nofollow noopener" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss><ss class="heateor_sss_square_count heateor_sss_instagram_count">&nbsp;</ss></a></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.telenicosia.it%2Fcoronavirus-verso-proroga-dello-stop-al-3-maggio%2F&title=Coronavirus%2C%20verso%20proroga%20dello%20stop%20al%203%20maggio")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss><ss class="heateor_sss_square_count heateor_sss_linkedin_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss><ss class="heateor_sss_square_count heateor_sss_pinterest_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Tumblr" Title="Tumblr" class="heateorSssSharing heateorSssTumblrBackground" onclick='heateorSssPopup("https://www.tumblr.com/widgets/share/tool?posttype=link&canonicalUrl=https%3A%2F%2Fwww.telenicosia.it%2Fcoronavirus-verso-proroga-dello-stop-al-3-maggio%2F&title=Coronavirus%2C%20verso%20proroga%20dello%20stop%20al%203%20maggio&caption=")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTumblrSvg"></ss><ss class="heateor_sss_square_count heateor_sss_tumblr_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Coronavirus%2C%20verso%20proroga%20dello%20stop%20al%203%20maggio https%3A%2F%2Fwww.telenicosia.it%2Fcoronavirus-verso-proroga-dello-stop-al-3-maggio%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss><ss class="heateor_sss_square_count heateor_sss_whatsapp_count">&nbsp;</ss></a></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fwww.telenicosia.it%2Fcoronavirus-verso-proroga-dello-stop-al-3-maggio%2F&text=Coronavirus%2C%20verso%20proroga%20dello%20stop%20al%203%20maggio")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss><ss class="heateor_sss_square_count heateor_sss_Telegram_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Coronavirus%2C%20verso%20proroga%20dello%20stop%20al%203%20maggio' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.telenicosia.it%2Fcoronavirus-verso-proroga-dello-stop-al-3-maggio%2F' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss><ss class="heateor_sss_square_count heateor_sss_email_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Google Gmail" Title="Google Gmail" class="heateorSssSharing heateorSssGoogleGmailBackground" onclick='heateorSssPopup("https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=Coronavirus%2C%20verso%20proroga%20dello%20stop%20al%203%20maggio&body=Link:https%3A%2F%2Fwww.telenicosia.it%2Fcoronavirus-verso-proroga-dello-stop-al-3-maggio%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleGmailSvg"></ss><ss class="heateor_sss_square_count heateor_sss_Google_Gmail_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss><ss class="heateor_sss_square_count heateor_sss_print_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:40px;height:40px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.telenicosia.it/coronavirus-verso-proroga-dello-stop-al-3-maggio/', 'Coronavirus%2C%20verso%20proroga%20dello%20stop%20al%203%20maggio', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><p>Condividi l&#039;articolo su:&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; ECONOMIA &#13; &#13; &#13; &#13; &#13; Pubblicato il: 09/04/2020 19:11 &#13; Proroga del lockdown fino al 3</p>
<div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-141699197-31190-5e8f679ee5d24' data-src='https://widgets.wp.com/likes/#blog_id=141699197&amp;post_id=31190&amp;origin=www.telenicosia.it&amp;obj_id=141699197-31190-5e8f679ee5d24' data-name='like-post-frame-141699197-31190-5e8f679ee5d24'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div><br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.telenicosia.it/coronavirus-verso-proroga-dello-stop-al-3-maggio/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" >Condividi l&#039;articolo su:</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telenicosia.it%2Fcoronavirus-verso-proroga-dello-stop-al-3-maggio%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=Tele_Nicosia&text=Coronavirus%2C%20verso%20proroga%20dello%20stop%20al%203%20maggio&url=https%3A%2F%2Fwww.telenicosia.it%2Fcoronavirus-verso-proroga-dello-stop-al-3-maggio%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/telenicosia" rel="nofollow noopener" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss><ss class="heateor_sss_square_count heateor_sss_instagram_count">&nbsp;</ss></a></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.telenicosia.it%2Fcoronavirus-verso-proroga-dello-stop-al-3-maggio%2F&title=Coronavirus%2C%20verso%20proroga%20dello%20stop%20al%203%20maggio")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss><ss class="heateor_sss_square_count heateor_sss_linkedin_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss><ss class="heateor_sss_square_count heateor_sss_pinterest_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Tumblr" Title="Tumblr" class="heateorSssSharing heateorSssTumblrBackground" onclick='heateorSssPopup("https://www.tumblr.com/widgets/share/tool?posttype=link&canonicalUrl=https%3A%2F%2Fwww.telenicosia.it%2Fcoronavirus-verso-proroga-dello-stop-al-3-maggio%2F&title=Coronavirus%2C%20verso%20proroga%20dello%20stop%20al%203%20maggio&caption=")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTumblrSvg"></ss><ss class="heateor_sss_square_count heateor_sss_tumblr_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Coronavirus%2C%20verso%20proroga%20dello%20stop%20al%203%20maggio https%3A%2F%2Fwww.telenicosia.it%2Fcoronavirus-verso-proroga-dello-stop-al-3-maggio%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss><ss class="heateor_sss_square_count heateor_sss_whatsapp_count">&nbsp;</ss></a></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fwww.telenicosia.it%2Fcoronavirus-verso-proroga-dello-stop-al-3-maggio%2F&text=Coronavirus%2C%20verso%20proroga%20dello%20stop%20al%203%20maggio")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss><ss class="heateor_sss_square_count heateor_sss_Telegram_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Coronavirus%2C%20verso%20proroga%20dello%20stop%20al%203%20maggio' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.telenicosia.it%2Fcoronavirus-verso-proroga-dello-stop-al-3-maggio%2F' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss><ss class="heateor_sss_square_count heateor_sss_email_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Google Gmail" Title="Google Gmail" class="heateorSssSharing heateorSssGoogleGmailBackground" onclick='heateorSssPopup("https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=Coronavirus%2C%20verso%20proroga%20dello%20stop%20al%203%20maggio&body=Link:https%3A%2F%2Fwww.telenicosia.it%2Fcoronavirus-verso-proroga-dello-stop-al-3-maggio%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleGmailSvg"></ss><ss class="heateor_sss_square_count heateor_sss_Google_Gmail_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss><ss class="heateor_sss_square_count heateor_sss_print_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:40px;height:40px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.telenicosia.it/coronavirus-verso-proroga-dello-stop-al-3-maggio/', 'Coronavirus%2C%20verso%20proroga%20dello%20stop%20al%203%20maggio', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>						</div>
									</div>

			</div>
			</div>									<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="https://www.telenicosia.it/coronavirus-in-italia-il-9-aprile-i-positivi-sono-96-877-1-615-i-deceduti-sono-18-279-610/" title="Coronavirus. In Italia il 9 aprile i positivi sono 96.877 (+1.615) i deceduti sono 18.279 (+610)"><img width="130" height="90" src="https://i2.wp.com/www.telenicosia.it/wp-content/uploads/2020/04/coronavirus-italia-09-04-20.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image jetpack-lazy-image" alt="Coronavirus. In Italia il 9 aprile i positivi sono 96.877 (+1.615) i deceduti sono 18.279 (+610)" title="Coronavirus. In Italia il 9 aprile i positivi sono 96.877 (+1.615) i deceduti sono 18.279 (+610)" data-lazy-srcset="https://i2.wp.com/www.telenicosia.it/wp-content/uploads/2020/04/coronavirus-italia-09-04-20.jpg?w=800&amp;ssl=1 800w, https://i2.wp.com/www.telenicosia.it/wp-content/uploads/2020/04/coronavirus-italia-09-04-20.jpg?resize=300%2C208&amp;ssl=1 300w, https://i2.wp.com/www.telenicosia.it/wp-content/uploads/2020/04/coronavirus-italia-09-04-20.jpg?resize=768%2C533&amp;ssl=1 768w, https://i2.wp.com/www.telenicosia.it/wp-content/uploads/2020/04/coronavirus-italia-09-04-20.jpg?resize=392%2C272&amp;ssl=1 392w, https://i2.wp.com/www.telenicosia.it/wp-content/uploads/2020/04/coronavirus-italia-09-04-20.jpg?resize=130%2C90&amp;ssl=1 130w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i2.wp.com/www.telenicosia.it/wp-content/uploads/2020/04/coronavirus-italia-09-04-20.jpg?resize=130%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.telenicosia.it/category/cronaca/" style="background:#1e73be" rel="category tag">Cronaca</a>&nbsp;<a href="https://www.telenicosia.it/category/italia-estero/"  rel="category tag">Italia-Estero</a>&nbsp;<a href="https://www.telenicosia.it/category/notizie/"  rel="category tag">Notizie</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://www.telenicosia.it/coronavirus-in-italia-il-9-aprile-i-positivi-sono-96-877-1-615-i-deceduti-sono-18-279-610/" title="Coronavirus. In Italia il 9 aprile i positivi sono 96.877 (+1.615) i deceduti sono 18.279 (+610)">Coronavirus. In Italia il 9 aprile i positivi sono 96.877 (+1.615) i deceduti sono 18.279 (+610)</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.telenicosia.it/coronavirus-in-italia-il-9-aprile-i-positivi-sono-96-877-1-615-i-deceduti-sono-18-279-610/" title="19:27" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-04-09T19:27:27+02:00">9 Aprile 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.telenicosia.it/author/redazione/" title="redazione">redazione</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="https://www.telenicosia.it/coronavirus-in-italia-il-9-aprile-i-positivi-sono-96-877-1-615-i-deceduti-sono-18-279-610/#respond">0</a></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="https://www.telenicosia.it/coronavirus-oltre-18mila-morti-in-italia/" title="Coronavirus, oltre 18mila morti in Italia"><img width="130" height="90" src="https://i0.wp.com/www.telenicosia.it/wp-content/uploads/2020/04/coronavirus_ambulanza_fg_2803.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image jetpack-lazy-image" alt="Coronavirus, oltre 18mila morti in Italia" title="Coronavirus, oltre 18mila morti in Italia" data-lazy-srcset="https://i0.wp.com/www.telenicosia.it/wp-content/uploads/2020/04/coronavirus_ambulanza_fg_2803.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.telenicosia.it/wp-content/uploads/2020/04/coronavirus_ambulanza_fg_2803.jpg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.telenicosia.it/wp-content/uploads/2020/04/coronavirus_ambulanza_fg_2803.jpg?zoom=2&amp;resize=130%2C90 260w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i0.wp.com/www.telenicosia.it/wp-content/uploads/2020/04/coronavirus_ambulanza_fg_2803.jpg?resize=130%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.telenicosia.it/category/italia-estero/"  rel="category tag">Italia-Estero</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://www.telenicosia.it/coronavirus-oltre-18mila-morti-in-italia/" title="Coronavirus, oltre 18mila morti in Italia">Coronavirus, oltre 18mila morti in Italia</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.telenicosia.it/coronavirus-oltre-18mila-morti-in-italia/" title="18:51" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-04-09T18:51:12+02:00">9 Aprile 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.telenicosia.it/author/redazione/" title="redazione">redazione</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="https://www.telenicosia.it/coronavirus-oltre-18mila-morti-in-italia/#respond">0</a></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="https://www.telenicosia.it/coronavirus-boccia-salute-e-priorita/" title="Coronavirus, Boccia: &quot;Salute è priorità&quot; "><img width="130" height="90" src="https://i1.wp.com/www.telenicosia.it/wp-content/uploads/2020/04/francescoboccia_mascherina_fg.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image jetpack-lazy-image" alt="Coronavirus, Boccia: &quot;Salute è priorità&quot; " title="Coronavirus, Boccia: &quot;Salute è priorità&quot; " data-lazy-srcset="https://i1.wp.com/www.telenicosia.it/wp-content/uploads/2020/04/francescoboccia_mascherina_fg.jpg?resize=392%2C272&amp;ssl=1 392w, https://i1.wp.com/www.telenicosia.it/wp-content/uploads/2020/04/francescoboccia_mascherina_fg.jpg?resize=130%2C90&amp;ssl=1 130w, https://i1.wp.com/www.telenicosia.it/wp-content/uploads/2020/04/francescoboccia_mascherina_fg.jpg?zoom=2&amp;resize=130%2C90 260w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i1.wp.com/www.telenicosia.it/wp-content/uploads/2020/04/francescoboccia_mascherina_fg.jpg?resize=130%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.telenicosia.it/category/italia-estero/"  rel="category tag">Italia-Estero</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://www.telenicosia.it/coronavirus-boccia-salute-e-priorita/" title="Coronavirus, Boccia: &quot;Salute è priorità&quot; ">Coronavirus, Boccia: &quot;Salute è priorità&quot; </a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.telenicosia.it/coronavirus-boccia-salute-e-priorita/" title="17:50" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-04-09T17:50:13+02:00">9 Aprile 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.telenicosia.it/author/redazione/" title="redazione">redazione</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="https://www.telenicosia.it/coronavirus-boccia-salute-e-priorita/#respond">0</a></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="https://www.telenicosia.it/mattioli-necessario-tavolo-governo-imprenditori-per-far-ripartire-paese/" title="Mattioli, &#8216;necessario tavolo governo-imprenditori per far ripartire paese&#8217;"><img width="130" height="90" src="https://i0.wp.com/www.telenicosia.it/wp-content/uploads/2020/04/88639881-e2ec-45fe-afe6-a3c718524ff8.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image jetpack-lazy-image" alt="Mattioli, &#8216;necessario tavolo governo-imprenditori per far ripartire paese&#8217;" title="Mattioli, &#8216;necessario tavolo governo-imprenditori per far ripartire paese&#8217;" data-lazy-srcset="https://i0.wp.com/www.telenicosia.it/wp-content/uploads/2020/04/88639881-e2ec-45fe-afe6-a3c718524ff8.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.telenicosia.it/wp-content/uploads/2020/04/88639881-e2ec-45fe-afe6-a3c718524ff8.jpg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.telenicosia.it/wp-content/uploads/2020/04/88639881-e2ec-45fe-afe6-a3c718524ff8.jpg?resize=641%2C445&amp;ssl=1 641w, https://i0.wp.com/www.telenicosia.it/wp-content/uploads/2020/04/88639881-e2ec-45fe-afe6-a3c718524ff8.jpg?zoom=2&amp;resize=130%2C90 260w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i0.wp.com/www.telenicosia.it/wp-content/uploads/2020/04/88639881-e2ec-45fe-afe6-a3c718524ff8.jpg?resize=130%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.telenicosia.it/category/italia-estero/"  rel="category tag">Italia-Estero</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://www.telenicosia.it/mattioli-necessario-tavolo-governo-imprenditori-per-far-ripartire-paese/" title="Mattioli, &#8216;necessario tavolo governo-imprenditori per far ripartire paese&#8217;">Mattioli, &#8216;necessario tavolo governo-imprenditori per far ripartire paese&#8217;</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.telenicosia.it/mattioli-necessario-tavolo-governo-imprenditori-per-far-ripartire-paese/" title="16:49" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-04-09T16:49:12+02:00">9 Aprile 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.telenicosia.it/author/redazione/" title="redazione">redazione</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="https://www.telenicosia.it/mattioli-necessario-tavolo-governo-imprenditori-per-far-ripartire-paese/#respond">0</a></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="https://www.telenicosia.it/lincendio-vicino-a-chernobyl-ancora-non-e-spento/" title="L&#8217;incendio vicino a Chernobyl ancora non è spento"><img width="130" height="90" src="https://i1.wp.com/www.telenicosia.it/wp-content/uploads/2020/04/Chernobyl_bosco_afp.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image jetpack-lazy-image" alt="L&#8217;incendio vicino a Chernobyl ancora non è spento" title="L&#8217;incendio vicino a Chernobyl ancora non è spento" data-lazy-srcset="https://i1.wp.com/www.telenicosia.it/wp-content/uploads/2020/04/Chernobyl_bosco_afp.jpg?resize=392%2C272&amp;ssl=1 392w, https://i1.wp.com/www.telenicosia.it/wp-content/uploads/2020/04/Chernobyl_bosco_afp.jpg?resize=130%2C90&amp;ssl=1 130w, https://i1.wp.com/www.telenicosia.it/wp-content/uploads/2020/04/Chernobyl_bosco_afp.jpg?zoom=2&amp;resize=130%2C90 260w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i1.wp.com/www.telenicosia.it/wp-content/uploads/2020/04/Chernobyl_bosco_afp.jpg?resize=130%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.telenicosia.it/category/italia-estero/"  rel="category tag">Italia-Estero</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://www.telenicosia.it/lincendio-vicino-a-chernobyl-ancora-non-e-spento/" title="L&#8217;incendio vicino a Chernobyl ancora non è spento">L&#8217;incendio vicino a Chernobyl ancora non è spento</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.telenicosia.it/lincendio-vicino-a-chernobyl-ancora-non-e-spento/" title="15:47" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-04-09T15:47:52+02:00">9 Aprile 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.telenicosia.it/author/redazione/" title="redazione">redazione</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="https://www.telenicosia.it/lincendio-vicino-a-chernobyl-ancora-non-e-spento/#respond">0</a></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="https://www.telenicosia.it/coronavirus-dl-liquidita-ecco-il-testo-integrale/" title="Coronavirus, dl liquidità: ecco il testo integrale"><img width="130" height="90" src="https://i0.wp.com/www.telenicosia.it/wp-content/uploads/2020/04/industriaFTG_3-4-2018949824_3-4-3933049473.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image jetpack-lazy-image" alt="Coronavirus, dl liquidità: ecco il testo integrale" title="Coronavirus, dl liquidità: ecco il testo integrale" data-lazy-srcset="https://i0.wp.com/www.telenicosia.it/wp-content/uploads/2020/04/industriaFTG_3-4-2018949824_3-4-3933049473.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.telenicosia.it/wp-content/uploads/2020/04/industriaFTG_3-4-2018949824_3-4-3933049473.jpg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.telenicosia.it/wp-content/uploads/2020/04/industriaFTG_3-4-2018949824_3-4-3933049473.jpg?zoom=2&amp;resize=130%2C90 260w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i0.wp.com/www.telenicosia.it/wp-content/uploads/2020/04/industriaFTG_3-4-2018949824_3-4-3933049473.jpg?resize=130%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.telenicosia.it/category/italia-estero/"  rel="category tag">Italia-Estero</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://www.telenicosia.it/coronavirus-dl-liquidita-ecco-il-testo-integrale/" title="Coronavirus, dl liquidità: ecco il testo integrale">Coronavirus, dl liquidità: ecco il testo integrale</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.telenicosia.it/coronavirus-dl-liquidita-ecco-il-testo-integrale/" title="14:47" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-04-09T14:47:12+02:00">9 Aprile 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.telenicosia.it/author/redazione/" title="redazione">redazione</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="https://www.telenicosia.it/coronavirus-dl-liquidita-ecco-il-testo-integrale/#respond">0</a></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="https://www.telenicosia.it/col-mio-produttore-cinese-100-000-mascherine-in-italia/" title="&#8220;Col mio produttore cinese 100.000 mascherine in Italia&#8221;"><img width="130" height="90" src="https://i0.wp.com/www.telenicosia.it/wp-content/uploads/2020/04/cucinotta_fang.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image jetpack-lazy-image" alt="&#8220;Col mio produttore cinese 100.000 mascherine in Italia&#8221;" title="&#8220;Col mio produttore cinese 100.000 mascherine in Italia&#8221;" data-lazy-srcset="https://i0.wp.com/www.telenicosia.it/wp-content/uploads/2020/04/cucinotta_fang.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.telenicosia.it/wp-content/uploads/2020/04/cucinotta_fang.jpg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.telenicosia.it/wp-content/uploads/2020/04/cucinotta_fang.jpg?zoom=2&amp;resize=130%2C90 260w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i0.wp.com/www.telenicosia.it/wp-content/uploads/2020/04/cucinotta_fang.jpg?resize=130%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.telenicosia.it/category/italia-estero/"  rel="category tag">Italia-Estero</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://www.telenicosia.it/col-mio-produttore-cinese-100-000-mascherine-in-italia/" title="&#8220;Col mio produttore cinese 100.000 mascherine in Italia&#8221;">&#8220;Col mio produttore cinese 100.000 mascherine in Italia&#8221;</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.telenicosia.it/col-mio-produttore-cinese-100-000-mascherine-in-italia/" title="13:46" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-04-09T13:46:12+02:00">9 Aprile 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.telenicosia.it/author/redazione/" title="redazione">redazione</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="https://www.telenicosia.it/col-mio-produttore-cinese-100-000-mascherine-in-italia/#respond">0</a></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="https://www.telenicosia.it/ricci-virtus-bologna-sospensione-campionato-basket-una-coltellata/" title="Ricci (Virtus Bologna), &#8216;sospensione campionato basket una coltellata&#8217;"><img width="130" height="90" src="https://i1.wp.com/www.telenicosia.it/wp-content/uploads/2020/04/Ricci_Giampaolo_Virts_Bologna_basket_Fotogramma.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image jetpack-lazy-image" alt="Ricci (Virtus Bologna), &#8216;sospensione campionato basket una coltellata&#8217;" title="Ricci (Virtus Bologna), &#8216;sospensione campionato basket una coltellata&#8217;" data-lazy-srcset="https://i1.wp.com/www.telenicosia.it/wp-content/uploads/2020/04/Ricci_Giampaolo_Virts_Bologna_basket_Fotogramma.jpg?resize=392%2C272&amp;ssl=1 392w, https://i1.wp.com/www.telenicosia.it/wp-content/uploads/2020/04/Ricci_Giampaolo_Virts_Bologna_basket_Fotogramma.jpg?resize=130%2C90&amp;ssl=1 130w, https://i1.wp.com/www.telenicosia.it/wp-content/uploads/2020/04/Ricci_Giampaolo_Virts_Bologna_basket_Fotogramma.jpg?zoom=2&amp;resize=130%2C90 260w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i1.wp.com/www.telenicosia.it/wp-content/uploads/2020/04/Ricci_Giampaolo_Virts_Bologna_basket_Fotogramma.jpg?resize=130%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.telenicosia.it/category/italia-estero/"  rel="category tag">Italia-Estero</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://www.telenicosia.it/ricci-virtus-bologna-sospensione-campionato-basket-una-coltellata/" title="Ricci (Virtus Bologna), &#8216;sospensione campionato basket una coltellata&#8217;">Ricci (Virtus Bologna), &#8216;sospensione campionato basket una coltellata&#8217;</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.telenicosia.it/ricci-virtus-bologna-sospensione-campionato-basket-una-coltellata/" title="12:45" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-04-09T12:45:12+02:00">9 Aprile 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.telenicosia.it/author/redazione/" title="redazione">redazione</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="https://www.telenicosia.it/ricci-virtus-bologna-sospensione-campionato-basket-una-coltellata/#respond">0</a></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="https://www.telenicosia.it/coronavirus-mezzo-miliardo-di-persone-sotto-la-soglia-poverta-estrema/" title="Coronavirus, &#8220;mezzo miliardo di persone sotto la soglia povertà estrema&#8221;"><img width="130" height="90" src="https://i0.wp.com/www.telenicosia.it/wp-content/uploads/2020/04/virus_povertà_afp.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image jetpack-lazy-image" alt="Coronavirus, &#8220;mezzo miliardo di persone sotto la soglia povertà estrema&#8221;" title="Coronavirus, &#8220;mezzo miliardo di persone sotto la soglia povertà estrema&#8221;" data-lazy-srcset="https://i0.wp.com/www.telenicosia.it/wp-content/uploads/2020/04/virus_povertà_afp.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.telenicosia.it/wp-content/uploads/2020/04/virus_povertà_afp.jpg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.telenicosia.it/wp-content/uploads/2020/04/virus_povertà_afp.jpg?zoom=2&amp;resize=130%2C90 260w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i0.wp.com/www.telenicosia.it/wp-content/uploads/2020/04/virus_povertà_afp.jpg?resize=130%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.telenicosia.it/category/italia-estero/"  rel="category tag">Italia-Estero</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://www.telenicosia.it/coronavirus-mezzo-miliardo-di-persone-sotto-la-soglia-poverta-estrema/" title="Coronavirus, &#8220;mezzo miliardo di persone sotto la soglia povertà estrema&#8221;">Coronavirus, &#8220;mezzo miliardo di persone sotto la soglia povertà estrema&#8221;</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.telenicosia.it/coronavirus-mezzo-miliardo-di-persone-sotto-la-soglia-poverta-estrema/" title="11:44" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-04-09T11:44:12+02:00">9 Aprile 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.telenicosia.it/author/redazione/" title="redazione">redazione</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="https://www.telenicosia.it/coronavirus-mezzo-miliardo-di-persone-sotto-la-soglia-poverta-estrema/#respond">0</a></span>
											</div>
									</div>

			</div>
						</div>		</aside><aside id="custom_html-11" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AACu1rwka27mRP9a"></script></div></aside><aside id="top-posts-2" class="widget widget_top-posts clearfix"><h3 class="widget-title"><span>Classifica Articoli più letti</span></h3><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://www.telenicosia.it/la-guardia-di-finanza-di-enna-ha-sequestrato-beni-a-due-imprenditori-in-odore-di-mafia-di-troina-e-regalbuto-video/" title="La Guardia di Finanza di Enna ha sequestrato beni a due imprenditori in odore di mafia di Troina e Regalbuto - VIDEO" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/www.telenicosia.it/wp-content/uploads/2020/04/sequestro-patrimoni-troina-regalbuto.png?fit=600%2C338&#038;ssl=1&#038;resize=40%2C40" alt="La Guardia di Finanza di Enna ha sequestrato beni a due imprenditori in odore di mafia di Troina e Regalbuto - VIDEO" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.telenicosia.it/la-guardia-di-finanza-di-enna-ha-sequestrato-beni-a-due-imprenditori-in-odore-di-mafia-di-troina-e-regalbuto-video/" title="La Guardia di Finanza di Enna ha sequestrato beni a due imprenditori in odore di mafia di Troina e Regalbuto - VIDEO" class="bump-view" data-bump-view="tp">La Guardia di Finanza di Enna ha sequestrato beni a due imprenditori in odore di mafia di Troina e Regalbuto - VIDEO</a>
							</div>
													</li>
										<li>
						<a href="https://www.telenicosia.it/coronavirus-mdt-scrive-alle-autorita-civili-e-sanitarie-per-favore-fate-in-fretta-e-non-dimenticatevi-di-noi/" title="Coronavirus. Mdt scrive alle autorità civili e sanitarie: “Per favore fate in fretta e non dimenticatevi di noi!”" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/www.telenicosia.it/wp-content/uploads/2019/03/ospedale-nicosia.jpg?fit=600%2C400&#038;ssl=1&#038;resize=40%2C40" alt="Coronavirus. Mdt scrive alle autorità civili e sanitarie: “Per favore fate in fretta e non dimenticatevi di noi!”" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.telenicosia.it/coronavirus-mdt-scrive-alle-autorita-civili-e-sanitarie-per-favore-fate-in-fretta-e-non-dimenticatevi-di-noi/" title="Coronavirus. Mdt scrive alle autorità civili e sanitarie: “Per favore fate in fretta e non dimenticatevi di noi!”" class="bump-view" data-bump-view="tp">Coronavirus. Mdt scrive alle autorità civili e sanitarie: “Per favore fate in fretta e non dimenticatevi di noi!”</a>
							</div>
													</li>
										<li>
						<a href="https://www.telenicosia.it/coronavirus-salgono-a-19-i-decessi-in-provincia-di-enna-due-morti-ad-assoro-e-troina/" title="Coronavirus. Salgono a 19 i decessi in provincia di Enna, due morti ad Assoro e Troina" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/www.telenicosia.it/wp-content/uploads/2020/03/coronavirus-covid-19.jpg?fit=600%2C338&#038;ssl=1&#038;resize=40%2C40" alt="Coronavirus. Salgono a 19 i decessi in provincia di Enna, due morti ad Assoro e Troina" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.telenicosia.it/coronavirus-salgono-a-19-i-decessi-in-provincia-di-enna-due-morti-ad-assoro-e-troina/" title="Coronavirus. Salgono a 19 i decessi in provincia di Enna, due morti ad Assoro e Troina" class="bump-view" data-bump-view="tp">Coronavirus. Salgono a 19 i decessi in provincia di Enna, due morti ad Assoro e Troina</a>
							</div>
													</li>
										<li>
						<a href="https://www.telenicosia.it/coronavirus-aggiornamento-sul-numero-di-positivi-per-ogni-comune-della-provincia-di-enna-8-aprile-2020/" title="Coronavirus. Aggiornamento sul numero di positivi per ogni comune della provincia di Enna (8 aprile 2020)" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/www.telenicosia.it/wp-content/uploads/2020/04/coronavirus-enna-08-04-20.jpg?fit=500%2C476&#038;ssl=1&#038;resize=40%2C40" alt="Coronavirus. Aggiornamento sul numero di positivi per ogni comune della provincia di Enna (8 aprile 2020)" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.telenicosia.it/coronavirus-aggiornamento-sul-numero-di-positivi-per-ogni-comune-della-provincia-di-enna-8-aprile-2020/" title="Coronavirus. Aggiornamento sul numero di positivi per ogni comune della provincia di Enna (8 aprile 2020)" class="bump-view" data-bump-view="tp">Coronavirus. Aggiornamento sul numero di positivi per ogni comune della provincia di Enna (8 aprile 2020)</a>
							</div>
													</li>
										<li>
						<a href="https://www.telenicosia.it/laurea-al-tempo-del-coronavirus-il-coraggio-di-sorridere-alla-vita-e-un-atto-damore-e-di-riconoscenza/" title="Laurea al tempo del coronavirus, il coraggio di sorridere alla vita è un atto d&#039;amore e di riconoscenza" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/www.telenicosia.it/wp-content/uploads/2020/04/laurea.jpg?fit=705%2C448&#038;ssl=1&#038;resize=40%2C40" alt="Laurea al tempo del coronavirus, il coraggio di sorridere alla vita è un atto d&#039;amore e di riconoscenza" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.telenicosia.it/laurea-al-tempo-del-coronavirus-il-coraggio-di-sorridere-alla-vita-e-un-atto-damore-e-di-riconoscenza/" title="Laurea al tempo del coronavirus, il coraggio di sorridere alla vita è un atto d&#039;amore e di riconoscenza" class="bump-view" data-bump-view="tp">Laurea al tempo del coronavirus, il coraggio di sorridere alla vita è un atto d&#039;amore e di riconoscenza</a>
							</div>
													</li>
										<li>
						<a href="https://www.telenicosia.it/laurea-al-tempo-del-corona-ogni-obiettivo-puo-essere-raggiunto-anche-se-la-vita-ci-da-prova-della-sua-imprevedibilita/" title="Laurea al tempo del corona, Ogni obiettivo può essere raggiunto, anche se la vita ci dà prova della sua imprevedibilità" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/www.telenicosia.it/wp-content/uploads/2020/04/laureaalrempodelcorona.jpg?fit=800%2C420&#038;ssl=1&#038;resize=40%2C40" alt="Laurea al tempo del corona, Ogni obiettivo può essere raggiunto, anche se la vita ci dà prova della sua imprevedibilità" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.telenicosia.it/laurea-al-tempo-del-corona-ogni-obiettivo-puo-essere-raggiunto-anche-se-la-vita-ci-da-prova-della-sua-imprevedibilita/" title="Laurea al tempo del corona, Ogni obiettivo può essere raggiunto, anche se la vita ci dà prova della sua imprevedibilità" class="bump-view" data-bump-view="tp">Laurea al tempo del corona, Ogni obiettivo può essere raggiunto, anche se la vita ci dà prova della sua imprevedibilità</a>
							</div>
													</li>
										<li>
						<a href="https://www.telenicosia.it/coronavirus-il-7-aprile-in-sicilia-i-contagiati-sono-1859-44-e-i-deceduti-125-2-in-provincia-di-enna-273-positivi-e-15-decessi/" title="Coronavirus. Il 7 aprile in Sicilia i contagiati sono 1859 (+44) e i deceduti 125 (+2). In provincia di Enna 273 positivi e 15 decessi" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/www.telenicosia.it/wp-content/uploads/2020/04/coronavirus-sicilia_1-07-04-20.jpg?fit=800%2C450&#038;ssl=1&#038;resize=40%2C40" alt="Coronavirus. Il 7 aprile in Sicilia i contagiati sono 1859 (+44) e i deceduti 125 (+2). In provincia di Enna 273 positivi e 15 decessi" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.telenicosia.it/coronavirus-il-7-aprile-in-sicilia-i-contagiati-sono-1859-44-e-i-deceduti-125-2-in-provincia-di-enna-273-positivi-e-15-decessi/" title="Coronavirus. Il 7 aprile in Sicilia i contagiati sono 1859 (+44) e i deceduti 125 (+2). In provincia di Enna 273 positivi e 15 decessi" class="bump-view" data-bump-view="tp">Coronavirus. Il 7 aprile in Sicilia i contagiati sono 1859 (+44) e i deceduti 125 (+2). In provincia di Enna 273 positivi e 15 decessi</a>
							</div>
													</li>
										<li>
						<a href="https://www.telenicosia.it/coronavirus-aggiornamento-sul-numero-di-positivi-per-ogni-comune-della-provincia-di-enna-7-aprile-2020/" title="Coronavirus. Aggiornamento sul numero di positivi per ogni comune della provincia di Enna (7 aprile 2020)" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/www.telenicosia.it/wp-content/uploads/2020/04/coronavirus-enna-07-04-20.jpg?fit=500%2C476&#038;ssl=1&#038;resize=40%2C40" alt="Coronavirus. Aggiornamento sul numero di positivi per ogni comune della provincia di Enna (7 aprile 2020)" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.telenicosia.it/coronavirus-aggiornamento-sul-numero-di-positivi-per-ogni-comune-della-provincia-di-enna-7-aprile-2020/" title="Coronavirus. Aggiornamento sul numero di positivi per ogni comune della provincia di Enna (7 aprile 2020)" class="bump-view" data-bump-view="tp">Coronavirus. Aggiornamento sul numero di positivi per ogni comune della provincia di Enna (7 aprile 2020)</a>
							</div>
													</li>
										<li>
						<a href="https://www.telenicosia.it/bonus-alimentari-a-nicosia-assessori-comunali-la-nostra-comunita-non-ha-bisogno-di-alcun-commissario/" title="Bonus alimentari a Nicosia. Assessori comunali: “La nostra comunità non ha bisogno di alcun commissario”" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/www.telenicosia.it/wp-content/uploads/2018/05/giunta-nicosia.jpg?fit=600%2C338&#038;ssl=1&#038;resize=40%2C40" alt="Bonus alimentari a Nicosia. Assessori comunali: “La nostra comunità non ha bisogno di alcun commissario”" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.telenicosia.it/bonus-alimentari-a-nicosia-assessori-comunali-la-nostra-comunita-non-ha-bisogno-di-alcun-commissario/" title="Bonus alimentari a Nicosia. Assessori comunali: “La nostra comunità non ha bisogno di alcun commissario”" class="bump-view" data-bump-view="tp">Bonus alimentari a Nicosia. Assessori comunali: “La nostra comunità non ha bisogno di alcun commissario”</a>
							</div>
													</li>
										<li>
						<a href="https://www.telenicosia.it/coronavirus-anche-a-villadoro-saranno-distribuite-le-mascherine-realizzate-dallassociazione-comitato-per-santa-maria-maggiore/" title="Coronavirus. Anche a Villadoro saranno distribuite le mascherine realizzate dall’associazione comitato per Santa Maria Maggiore" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/www.telenicosia.it/wp-content/uploads/2020/04/Simone-Scavuzzo-Villadoro-mascherine-e1586361165195.jpg?fit=600%2C800&#038;ssl=1&#038;resize=40%2C40" alt="Coronavirus. Anche a Villadoro saranno distribuite le mascherine realizzate dall’associazione comitato per Santa Maria Maggiore" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.telenicosia.it/coronavirus-anche-a-villadoro-saranno-distribuite-le-mascherine-realizzate-dallassociazione-comitato-per-santa-maria-maggiore/" title="Coronavirus. Anche a Villadoro saranno distribuite le mascherine realizzate dall’associazione comitato per Santa Maria Maggiore" class="bump-view" data-bump-view="tp">Coronavirus. Anche a Villadoro saranno distribuite le mascherine realizzate dall’associazione comitato per Santa Maria Maggiore</a>
							</div>
													</li>
					</ul>
</aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="archives-3" class="widget widget_archive clearfix"><h3 class="widget-title"><span>Archivi</span></h3>		<ul>
				<li><a href='https://www.telenicosia.it/2020/04/'>Aprile 2020</a>&nbsp;(284)</li>
	<li><a href='https://www.telenicosia.it/2020/03/'>Marzo 2020</a>&nbsp;(885)</li>
	<li><a href='https://www.telenicosia.it/2020/02/'>Febbraio 2020</a>&nbsp;(713)</li>
	<li><a href='https://www.telenicosia.it/2020/01/'>Gennaio 2020</a>&nbsp;(404)</li>
	<li><a href='https://www.telenicosia.it/2019/12/'>Dicembre 2019</a>&nbsp;(279)</li>
	<li><a href='https://www.telenicosia.it/2019/11/'>Novembre 2019</a>&nbsp;(286)</li>
	<li><a href='https://www.telenicosia.it/2019/10/'>Ottobre 2019</a>&nbsp;(275)</li>
	<li><a href='https://www.telenicosia.it/2019/09/'>Settembre 2019</a>&nbsp;(250)</li>
	<li><a href='https://www.telenicosia.it/2019/08/'>Agosto 2019</a>&nbsp;(179)</li>
	<li><a href='https://www.telenicosia.it/2019/07/'>Luglio 2019</a>&nbsp;(210)</li>
	<li><a href='https://www.telenicosia.it/2019/06/'>Giugno 2019</a>&nbsp;(253)</li>
	<li><a href='https://www.telenicosia.it/2019/05/'>Maggio 2019</a>&nbsp;(264)</li>
	<li><a href='https://www.telenicosia.it/2019/04/'>Aprile 2019</a>&nbsp;(262)</li>
	<li><a href='https://www.telenicosia.it/2019/03/'>Marzo 2019</a>&nbsp;(309)</li>
	<li><a href='https://www.telenicosia.it/2019/02/'>Febbraio 2019</a>&nbsp;(228)</li>
	<li><a href='https://www.telenicosia.it/2019/01/'>Gennaio 2019</a>&nbsp;(248)</li>
	<li><a href='https://www.telenicosia.it/2018/12/'>Dicembre 2018</a>&nbsp;(231)</li>
	<li><a href='https://www.telenicosia.it/2018/11/'>Novembre 2018</a>&nbsp;(258)</li>
	<li><a href='https://www.telenicosia.it/2018/10/'>Ottobre 2018</a>&nbsp;(263)</li>
	<li><a href='https://www.telenicosia.it/2018/09/'>Settembre 2018</a>&nbsp;(214)</li>
	<li><a href='https://www.telenicosia.it/2018/08/'>Agosto 2018</a>&nbsp;(173)</li>
	<li><a href='https://www.telenicosia.it/2018/07/'>Luglio 2018</a>&nbsp;(189)</li>
	<li><a href='https://www.telenicosia.it/2018/06/'>Giugno 2018</a>&nbsp;(220)</li>
	<li><a href='https://www.telenicosia.it/2018/05/'>Maggio 2018</a>&nbsp;(256)</li>
	<li><a href='https://www.telenicosia.it/2018/04/'>Aprile 2018</a>&nbsp;(187)</li>
	<li><a href='https://www.telenicosia.it/2018/03/'>Marzo 2018</a>&nbsp;(232)</li>
	<li><a href='https://www.telenicosia.it/2018/02/'>Febbraio 2018</a>&nbsp;(206)</li>
	<li><a href='https://www.telenicosia.it/2018/01/'>Gennaio 2018</a>&nbsp;(218)</li>
	<li><a href='https://www.telenicosia.it/2017/12/'>Dicembre 2017</a>&nbsp;(203)</li>
	<li><a href='https://www.telenicosia.it/2017/11/'>Novembre 2017</a>&nbsp;(57)</li>
	<li><a href='https://www.telenicosia.it/2017/10/'>Ottobre 2017</a>&nbsp;(11)</li>
	<li><a href='https://www.telenicosia.it/2017/09/'>Settembre 2017</a>&nbsp;(1)</li>
		</ul>
			</aside><aside id="text-3" class="widget widget_text clearfix">			<div class="textwidget"><p>TELENICOSIA VIA UMBERTO I, 45 NICOSIA (EN). Tel/Fax: 0935 646008 &#8211; E_mail: redazione@telenicosia.it</p>
<p>TELENICOSIA È UNA TESTATA GIORNALISTICA ISCRITTA AL TRIBUNALE DI NICOSIA AL N2/13 ISCRITTA AL R.O.C. AL N. 23022</p>
<p>EDITORE STUDIO IMMAGINE P.IVA : 01138290869</p>
</div>
		</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="categories-4" class="widget widget_categories clearfix"><h3 class="widget-title"><span>Categorie</span></h3>		<ul>
				<li class="cat-item cat-item-7989"><a href="https://www.telenicosia.it/category/al-tempo-del-corona/" title="In questi giorni in cui noi giornalisti siamo costretti a divulgare molte notizie poco piacevoli, mentre la gente è costretta è rimanere in casa, TeleNicosia vorrebbe aiutare tutti a trascorrere un poco di tempo insieme, per distrarci da questo momento che speriamo possa presto diventare solo un brutto ricordo.
Lanciamo, quindi, la rubrica &quot;Al tempo del corona...&quot; con la quale invitiamo chiunque voglia offrire un proprio contributo a scrivere all&#039;email &quot;direzione@telenicosia.it&quot;  per raccontare con testo o video come sta trascorrendo questi giorni in casa. Inseriremo i vostri contributi in queste pagine di storia, che a distanza di tempo ci ricorderanno come abbiamo superato l&#039;emergenza  #DistantimaUniti.  Questo è lo spazio giusto per comunicazioni, inviti, raccomandazioni ma anche per saluti tra nonni e nipoti o più semplicemente per un pò di intrattenimento salutare... Grazie in anticipo a chiunque ci spedirà il proprio contributo ! ">Al tempo del corona&#8230;</a> (48)
</li>
	<li class="cat-item cat-item-3"><a href="https://www.telenicosia.it/category/cronaca/">Cronaca</a> (3.747)
</li>
	<li class="cat-item cat-item-7979"><a href="https://www.telenicosia.it/category/economia/">Economia</a> (94)
</li>
	<li class="cat-item cat-item-8"><a href="https://www.telenicosia.it/category/eventi/">Eventi</a> (1.038)
<ul class='children'>
	<li class="cat-item cat-item-2447"><a href="https://www.telenicosia.it/category/eventi/corteo-storico-di-carlo-v/">Corteo Storico di Carlo V</a> (7)
</li>
	<li class="cat-item cat-item-2563"><a href="https://www.telenicosia.it/category/eventi/feste-religiose/">Feste religiose</a> (136)
</li>
	<li class="cat-item cat-item-2448"><a href="https://www.telenicosia.it/category/eventi/i-madonnari/">I Madonnari</a> (10)
</li>
	<li class="cat-item cat-item-2443"><a href="https://www.telenicosia.it/category/eventi/la-casazza-di-nicosia/">La Casazza di Nicosia</a> (23)
</li>
	<li class="cat-item cat-item-2510"><a href="https://www.telenicosia.it/category/eventi/miss-mister-telenicosia/">Miss &amp; Mister TeleNicosia</a> (10)
</li>
	<li class="cat-item cat-item-2444"><a href="https://www.telenicosia.it/category/eventi/nicosia-in-fiore/">Nicosia in fiore</a> (3)
</li>
	<li class="cat-item cat-item-2464"><a href="https://www.telenicosia.it/category/eventi/raduno-veicoli-storici/">Raduno Veicoli Storici</a> (4)
</li>
	<li class="cat-item cat-item-2446"><a href="https://www.telenicosia.it/category/eventi/sagra-del-nocattolo/">Sagra del nocattolo</a> (5)
</li>
	<li class="cat-item cat-item-2445"><a href="https://www.telenicosia.it/category/eventi/sagra-della-piciota/">Sagra della piciota</a> (7)
</li>
	<li class="cat-item cat-item-4"><a href="https://www.telenicosia.it/category/eventi/spettacolo/">Spettacolo</a> (293)
	<ul class='children'>
	<li class="cat-item cat-item-2465"><a href="https://www.telenicosia.it/category/eventi/spettacolo/voci-nostre/">Voci nostre</a> (6)
</li>
	</ul>
</li>
</ul>
</li>
	<li class="cat-item cat-item-7400"><a href="https://www.telenicosia.it/category/italia-estero/">Italia-Estero</a> (1.322)
</li>
	<li class="cat-item cat-item-5352"><a href="https://www.telenicosia.it/category/madonie/">Madonie</a> (184)
<ul class='children'>
	<li class="cat-item cat-item-2453"><a href="https://www.telenicosia.it/category/madonie/gangi/">Gangi</a> (132)
</li>
	<li class="cat-item cat-item-5351"><a href="https://www.telenicosia.it/category/madonie/petralie/">Petralie</a> (20)
</li>
</ul>
</li>
	<li class="cat-item cat-item-5370"><a href="https://www.telenicosia.it/category/nebrodi/">Nebrodi</a> (243)
<ul class='children'>
	<li class="cat-item cat-item-2469"><a href="https://www.telenicosia.it/category/nebrodi/capizzi/">Capizzi</a> (181)
</li>
	<li class="cat-item cat-item-5611"><a href="https://www.telenicosia.it/category/nebrodi/castel-di-lucio/">Castel di Lucio</a> (1)
</li>
	<li class="cat-item cat-item-2470"><a href="https://www.telenicosia.it/category/nebrodi/mistretta/">Mistretta</a> (49)
</li>
</ul>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.telenicosia.it/category/necrologi/">Necrologi</a> (419)
</li>
	<li class="cat-item cat-item-79"><a href="https://www.telenicosia.it/category/nicosia/">Nicosia</a> (2.250)
<ul class='children'>
	<li class="cat-item cat-item-2535"><a href="https://www.telenicosia.it/category/nicosia/villadoro/">Villadoro</a> (80)
</li>
</ul>
</li>
	<li class="cat-item cat-item-7409"><a href="https://www.telenicosia.it/category/notizie/">Notizie</a> (794)
</li>
	<li class="cat-item cat-item-6"><a href="https://www.telenicosia.it/category/politica/">Politica</a> (1.041)
<ul class='children'>
	<li class="cat-item cat-item-2565"><a href="https://www.telenicosia.it/category/politica/elezioni/">Elezioni</a> (89)
</li>
</ul>
</li>
	<li class="cat-item cat-item-2431"><a href="https://www.telenicosia.it/category/enna-e-dintorni/">Prov.Enna</a> (3.968)
<ul class='children'>
	<li class="cat-item cat-item-2449"><a href="https://www.telenicosia.it/category/enna-e-dintorni/agira/">Agira</a> (239)
</li>
	<li class="cat-item cat-item-2477"><a href="https://www.telenicosia.it/category/enna-e-dintorni/aidone/">Aidone</a> (106)
</li>
	<li class="cat-item cat-item-2462"><a href="https://www.telenicosia.it/category/enna-e-dintorni/assoro/">Assoro</a> (87)
</li>
	<li class="cat-item cat-item-2451"><a href="https://www.telenicosia.it/category/enna-e-dintorni/barrafranca/">Barrafranca</a> (118)
</li>
	<li class="cat-item cat-item-2459"><a href="https://www.telenicosia.it/category/enna-e-dintorni/calascibetta/">Calascibetta</a> (83)
</li>
	<li class="cat-item cat-item-2457"><a href="https://www.telenicosia.it/category/enna-e-dintorni/catenanuova/">Catenanuova</a> (39)
</li>
	<li class="cat-item cat-item-2456"><a href="https://www.telenicosia.it/category/enna-e-dintorni/centuripe/">Centuripe</a> (57)
</li>
	<li class="cat-item cat-item-2454"><a href="https://www.telenicosia.it/category/enna-e-dintorni/cerami/">Cerami</a> (143)
</li>
	<li class="cat-item cat-item-2472"><a href="https://www.telenicosia.it/category/enna-e-dintorni/enna/">Enna</a> (1.452)
</li>
	<li class="cat-item cat-item-2458"><a href="https://www.telenicosia.it/category/enna-e-dintorni/gagliano-castelferrato/">Gagliano Castelferrato</a> (84)
</li>
	<li class="cat-item cat-item-2461"><a href="https://www.telenicosia.it/category/enna-e-dintorni/leonforte/">Leonforte</a> (363)
</li>
	<li class="cat-item cat-item-2478"><a href="https://www.telenicosia.it/category/enna-e-dintorni/nissoria/">Nissoria</a> (39)
</li>
	<li class="cat-item cat-item-2450"><a href="https://www.telenicosia.it/category/enna-e-dintorni/piazza-armerina/">Piazza Armerina</a> (295)
</li>
	<li class="cat-item cat-item-2463"><a href="https://www.telenicosia.it/category/enna-e-dintorni/pietraperzia/">Pietraperzia</a> (78)
</li>
	<li class="cat-item cat-item-2455"><a href="https://www.telenicosia.it/category/enna-e-dintorni/regalbuto/">Regalbuto</a> (60)
</li>
	<li class="cat-item cat-item-2460"><a href="https://www.telenicosia.it/category/enna-e-dintorni/sperlinga/">Sperlinga</a> (106)
</li>
	<li class="cat-item cat-item-2471"><a href="https://www.telenicosia.it/category/enna-e-dintorni/troina/">Troina</a> (662)
</li>
	<li class="cat-item cat-item-2466"><a href="https://www.telenicosia.it/category/enna-e-dintorni/valguarnera/">Valguarnera</a> (84)
</li>
	<li class="cat-item cat-item-2452"><a href="https://www.telenicosia.it/category/enna-e-dintorni/villarosa/">Villarosa</a> (67)
	<ul class='children'>
	<li class="cat-item cat-item-2536"><a href="https://www.telenicosia.it/category/enna-e-dintorni/villarosa/villapriolo/">Villapriolo</a> (8)
</li>
	</ul>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1992"><a href="https://www.telenicosia.it/category/redazionale/">Redazionale</a> (57)
</li>
	<li class="cat-item cat-item-1"><a href="https://www.telenicosia.it/category/uncategorized/">Senza Categoria</a> (8)
</li>
	<li class="cat-item cat-item-7399"><a href="https://www.telenicosia.it/category/sicilia/">Sicilia</a> (97)
</li>
	<li class="cat-item cat-item-1668"><a href="https://www.telenicosia.it/category/sondaggi/">Sondaggi</a> (7)
</li>
	<li class="cat-item cat-item-5"><a href="https://www.telenicosia.it/category/sport/">Sport</a> (691)
<ul class='children'>
	<li class="cat-item cat-item-2556"><a href="https://www.telenicosia.it/category/sport/arti-marziali/">Arti Marziali</a> (11)
</li>
	<li class="cat-item cat-item-2557"><a href="https://www.telenicosia.it/category/sport/atletica/">Atletica</a> (17)
</li>
	<li class="cat-item cat-item-2558"><a href="https://www.telenicosia.it/category/sport/badminton/">Badminton</a> (1)
</li>
	<li class="cat-item cat-item-2555"><a href="https://www.telenicosia.it/category/sport/basket/">Basket</a> (41)
</li>
	<li class="cat-item cat-item-2552"><a href="https://www.telenicosia.it/category/sport/calcio/">Calcio</a> (171)
</li>
	<li class="cat-item cat-item-2554"><a href="https://www.telenicosia.it/category/sport/calcio-a-5/">Calcio a 5</a> (193)
</li>
	<li class="cat-item cat-item-2559"><a href="https://www.telenicosia.it/category/sport/ciclismo/">Ciclismo</a> (9)
</li>
	<li class="cat-item cat-item-2560"><a href="https://www.telenicosia.it/category/sport/motori/">Motori</a> (45)
</li>
	<li class="cat-item cat-item-2561"><a href="https://www.telenicosia.it/category/sport/nuoto/">Nuoto</a> (28)
</li>
	<li class="cat-item cat-item-2562"><a href="https://www.telenicosia.it/category/sport/pallavolo/">Pallavolo</a> (89)
</li>
	<li class="cat-item cat-item-2553"><a href="https://www.telenicosia.it/category/sport/tennis/">Tennis</a> (23)
</li>
</ul>
</li>
	<li class="cat-item cat-item-44"><a href="https://www.telenicosia.it/category/telenicosia/">Telenicosia</a> (47)
<ul class='children'>
	<li class="cat-item cat-item-2616"><a href="https://www.telenicosia.it/category/telenicosia/accadde-oggi-da-nicosia-al-mondo-almanacco/">Accadde oggi, da Nicosia al mondo &#8211; Almanacco</a> (10)
</li>
	<li class="cat-item cat-item-2606"><a href="https://www.telenicosia.it/category/telenicosia/luci-della-ribalta-spettacolo-a-nicosia-e-dintorni/">Luci della ribalta &#8211; Spettacolo a Nicosia e dintorni</a> (18)
</li>
</ul>
</li>
		</ul>
			</aside>   			</div>
            <div class="tg-third-footer-widget">
               <aside id="pages-2" class="widget widget_pages clearfix"><h3 class="widget-title"><span>TELENICOSIA</span></h3>		<ul>
			<li class="page_item page-item-453"><a href="https://www.telenicosia.it/associazione-culturale-telenicosia/">Associazione Culturale TeleNicosia</a></li>
<li class="page_item page-item-8665 page_item_has_children"><a href="https://www.telenicosia.it/concorsi/">Concorsi</a>
<ul class='children'>
	<li class="page_item page-item-8670 page_item_has_children"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/">Miss &#038; Mister TeleNicosia</a>
	<ul class='children'>
		<li class="page_item page-item-8693"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/autocertificazione-dei-requisiti/">Autocertificazione dei requisiti</a></li>
		<li class="page_item page-item-8702"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/bando-del-concorso-mister-miss-telenicosia-2019/">Bando del concorso Mister &#038; Miss TeleNicosia 2019</a></li>
		<li class="page_item page-item-11518"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/candidati-fasciasocialtelenicosia-edizione-2018-2019/">Candidati al Premio Social TeleNicosia 2018-2019</a></li>
		<li class="page_item page-item-12608"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/candidati-al-titolo-di-miss-mister-telenicosia-2018-2019/">Candidati al titolo di Miss &#038; Mister TeleNicosia 2018-2019</a></li>
		<li class="page_item page-item-8683"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/domanda-discrizione-miss-mister-telenicosia-2019/">Domanda d&#8217;iscrizione &#8211; Miss &#038; Mister Telenicosia 2019</a></li>
		<li class="page_item page-item-16415"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/edizione-2018/">Edizione 2018</a></li>
		<li class="page_item page-item-16417"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/edizione-2019/">Edizione 2019</a></li>
		<li class="page_item page-item-11715"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/la-giuria-che-eleggera-miss-e-mister-telenicosia-2018-2019/">La giuria che eleggerà &#8220;Miss e Mister TeleNicosia&#8221; 2018-2019</a></li>
		<li class="page_item page-item-16419"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/miss-mister-cinema-dei-nebrodi/">Novembre 2012</a></li>
		<li class="page_item page-item-11668"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/sponsor-del-concorso/">Sponsor del concorso</a></li>
	</ul>
</li>
	<li class="page_item page-item-398 page_item_has_children"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/">Nebrodi Film Festival</a>
	<ul class='children'>
		<li class="page_item page-item-8747"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/auto-storiche-e-defile-di-moda/">Auto storiche e defilè di moda</a></li>
		<li class="page_item page-item-8714"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/spot-del-concorso-di-cortometraggi-nff/">Concorso di cortometraggi NFF</a></li>
		<li class="page_item page-item-8800"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/conferenza-stampa-nff/">Conferenza Stampa NFF</a></li>
		<li class="page_item page-item-8810"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/convegno-cinema-e-territorio/">Convegno, Cinema e territorio</a></li>
		<li class="page_item page-item-8803"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/convegno-la-produzione-cinematografica-nel-sud-italia/">Convegno, La produzione cinematografica nel sud Italia</a></li>
		<li class="page_item page-item-8755"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/dal-lanternismo-al-divismo/">Dal lanternismo al divismo</a></li>
		<li class="page_item page-item-8726"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/intervista-ad-alessandro-caiuli/">Intervista ad Alessandro Caiuli</a></li>
		<li class="page_item page-item-8797"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/la-voce-del-corpo-di-luca-vullo/">La voce del corpo, di Luca Vullo</a></li>
		<li class="page_item page-item-8770"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/mostra-espositiva-dedicata-a-rosso-malpelo/">Mostra espositiva dedicata a &#8220;Rosso Malpelo&#8221;</a></li>
		<li class="page_item page-item-8738"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/mostre-espositive-a-sperlinga/">Mostre espositive a Sperlinga</a></li>
		<li class="page_item page-item-8723"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/nicosia-in-miniatura-mostra-espositiva/">Nicosia in miniatura, mostra espositiva</a></li>
		<li class="page_item page-item-8784"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/presentazione-del-libro-julia-tu-sei-mia/">Presentazione del libro Julia tu sei mia</a></li>
		<li class="page_item page-item-8734"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/sagre-e-folk/">Sagre e Folk</a></li>
		<li class="page_item page-item-8759"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/una-serata-con-pasquale-scimeca/">Una serata con Pasquale Scimeca</a></li>
		<li class="page_item page-item-8775"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/una-serata-con-salvo-bonaffini/">Una serata con Salvo Bonaffini</a></li>
	</ul>
</li>
	<li class="page_item page-item-8673"><a href="https://www.telenicosia.it/concorsi/premio-telenicosia-impavidarte/">Premio TeleNicosia &#8211; Impavidarte</a></li>
</ul>
</li>
<li class="page_item page-item-188"><a href="https://www.telenicosia.it/contatti/">Contatti</a></li>
<li class="page_item page-item-71"><a href="https://www.telenicosia.it/cookie-policy/">Cookie Policy</a></li>
<li class="page_item page-item-28559"><a href="https://www.telenicosia.it/cookie-policy-2/">Cookie Policy</a></li>
<li class="page_item page-item-406 page_item_has_children"><a href="https://www.telenicosia.it/cortometraggi/">Cortometraggi prodotti da TeleNicosia</a>
<ul class='children'>
	<li class="page_item page-item-447"><a href="https://www.telenicosia.it/cortometraggi/lultima-scintilla/">L&#8217; Ultima Scintilla</a></li>
</ul>
</li>
<li class="page_item page-item-8018"><a href="https://www.telenicosia.it/dirette-video/">Dirette Video</a></li>
<li class="page_item page-item-11425"><a href="https://www.telenicosia.it/fascia-social-miss-e-mister-telenicosia/">Fascia Social &#8211; Miss &#038; Mister TeleNicosia</a></li>
<li class="page_item page-item-389 page_item_has_children"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/">Le Rubriche di TeleNicosia</a>
<ul class='children'>
	<li class="page_item page-item-8896 page_item_has_children"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/conosciamo-nicosia/">Conosciamo Nicosia</a>
	<ul class='children'>
		<li class="page_item page-item-8901"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/conosciamo-nicosia/conosciamo-nicosia-il-santuario-della-madonna-del-carmelo/">Conosciamo Nicosia &#8211; Il Santuario della Madonna del Carmelo</a></li>
		<li class="page_item page-item-8894"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/conosciamo-nicosia/conosciamo-nicosia-la-chiesa-di-san-calogero/">Conosciamo Nicosia &#8211; La Chiesa di San Calogero</a></li>
		<li class="page_item page-item-8899"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/conosciamo-nicosia/conosciamo-nicosia-la-chiesa-di-san-michele/">Conosciamo Nicosia &#8211; La Chiesa di San Michele</a></li>
	</ul>
</li>
	<li class="page_item page-item-380"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/gli-auguri-speciali/">Gli Auguri Speciali</a></li>
	<li class="page_item page-item-194"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/speciali/">Gli Speciali di TeleNicosia</a></li>
	<li class="page_item page-item-9601 page_item_has_children"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/">Oroscopo</a>
	<ul class='children'>
		<li class="page_item page-item-9624"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/acquario/">Acquario</a></li>
		<li class="page_item page-item-9629"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/ariete/">Ariete</a></li>
		<li class="page_item page-item-9682"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/bilancia/">Bilancia</a></li>
		<li class="page_item page-item-9657"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/cancro/">Cancro</a></li>
		<li class="page_item page-item-9695"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/capricorno/">Capricorno</a></li>
		<li class="page_item page-item-9650"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/gemelli/">Gemelli</a></li>
		<li class="page_item page-item-9668"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/leone/">Leone</a></li>
		<li class="page_item page-item-9701"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/pesci/">Pesci</a></li>
		<li class="page_item page-item-9689"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/sagittario/">Sagittario</a></li>
		<li class="page_item page-item-9685"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/scorpione/">Scorpione</a></li>
		<li class="page_item page-item-9645"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/toro/">Toro</a></li>
		<li class="page_item page-item-9673"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/vergine/">Vergine</a></li>
	</ul>
</li>
</ul>
</li>
<li class="page_item page-item-5937"><a href="https://www.telenicosia.it/privacy-policy/">Privacy Policy</a></li>
<li class="page_item page-item-190"><a href="https://www.telenicosia.it/pubblicita/">Pubblicità</a></li>
<li class="page_item page-item-20557"><a href="https://www.telenicosia.it/radio-telenicosia/">RADIO TELENICOSIA</a></li>
<li class="page_item page-item-192"><a href="https://www.telenicosia.it/redazione/">Redazione</a></li>
<li class="page_item page-item-9294"><a href="https://www.telenicosia.it/ricevere-le-notizie-di-telenicosia/">Ricevere gratuitamente le notizie di TeleNicosia</a></li>
<li class="page_item page-item-318"><a href="https://www.telenicosia.it/telenicosia-webtv/">TeleNicosia WebTV</a></li>
		</ul>
			</aside>            </div>
            <div class="tg-fourth-footer-widget">
               <aside id="custom_html-4" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Privacy Policy</span></h3><div class="textwidget custom-html-widget"><a href="//www.iubenda.com/privacy-policy/95419646" class="iubenda-white iubenda-embed" title="Privacy Policy">Privacy Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script></div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><html>
	 <head>
		 
	</head> <body> <p align="justify">
ATTENZIONE: TUTTI I CONTENUTI PRESENTI SU QUESTO SITO (FOTO, VIDEO, TESTO, ECC) SONO DI ESCLUSIVA PROPRIETA' DELL'AZIENDA STUDIO IMMAGINE (ABCSITIWEB.COM) EDITORE DELLA TESTATA.PER UTILIZZARLI È NECESSARIO CHIEDERE PREVENTIVA AUTORIZZAZIONE ED INDICARE SEMPRE LA FONTE CON LA DICITURA &lt;&lt;FONTE: TELENICOSIA.IT&gt;&gt; OGNI ABUSO SULL'ULTIZZO POTRA' ESSERE PERSEGUITO PRESSO LE DOVUTE SEDI.
	</p></body>
</html></div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><!-- Inizio Codice ShinyStat -->
<script type="text/javascript" src="//codice.shinystat.com/cgi-bin/getcod.cgi?USER=telenicosia"></script>
<noscript>
<a href="http://www.shinystat.com/it/" target="_top" rel="noopener noreferrer">
<img src="//www.shinystat.com/cgi-bin/shinystat.cgi?USER=telenicosia" alt="Utenti online" style="border:0px" data-lazy-src="//www.shinystat.com/cgi-bin/shinystat.cgi?USER=telenicosia&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="//www.shinystat.com/cgi-bin/shinystat.cgi?USER=telenicosia" alt="Utenti online" style="border:0px" /></noscript></a>
</noscript>
<!-- Fine Codice ShinyStat -->
</div></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"> <!-- Histats.com  (div with counter) --><div id="histats_counter"></div>
<!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,4092508,4,10,200,40,00000111']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank" rel="noopener noreferrer"><img src="https://i2.wp.com/sstatic1.histats.com/0.gif?w=800" alt="statistiche web" border="0" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/sstatic1.histats.com/0.gif?w=800&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img  src="https://i2.wp.com/sstatic1.histats.com/0.gif?w=800" alt="statistiche web" border="0" data-recalc-dims="1"></noscript></a></noscript>
<!-- Histats.com  END  --></div></aside>            </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/telenicosia" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/StudioImmagine2" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/115886909808830570999" ><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.instagram.com/telenicosia/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.pinterest.it/telenicosia/" target="_blank"><i class="fa fa-pinterest"></i></a></li><li><a href="https://www.youtube.com/user/StudioImmagine/" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2020 <a href="https://www.telenicosia.it/" title="TeleNicosia" ><span>TeleNicosia</span></a>. Tutti i diritti riservati.<br>Theme: ColorMag by <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->


<div id="cookie-law-info-bar"><span>Questo sito Web utilizza i cookie per migliorare la tua esperienza.<br />
<a role='button' tabindex='0' class="cli_settings_button" style="margin:5px 20px 5px 20px;" >Cookie settings</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">ACCETTA</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"><p style="text-align: justify">Questo sito Web utilizza i cookie per migliorare la tua esperienza durante la navigazione nel sito Web. Di questi cookie, i cookie classificati come necessari vengono memorizzati nel browser in quanto sono essenziali per il funzionamento delle funzionalità di base del sito Web. Utilizziamo anche cookie di terze parti che ci aiutano ad analizzare e comprendere come si utilizza questo sito Web. Questi cookie verranno memorizzati nel tuo browser solo con il tuo consenso. Hai anche la possibilità di disattivare questi cookie. La disattivazione di alcuni di questi cookie può influire sulla tua esperienza di navigazione.</p></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necessario 
                        </a>
                    
                    <span class="cli-necessary-caption">Sempre attivato</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                        </div>
                    </div>
                </div>
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab" >
                            Non necessario 
                        </a>
                    <div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary" checked />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Attivato" data-cli-disable="Disattivato"><span class="wt-cli-sr-only">Non necessario</span></label>
                    </div>                    </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                            <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                        </div>
                    </div>
                </div>
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":false,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>	  	<div id="fb-root"></div>
	  	<script><!--
			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.10';
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));//-->
	  	</script>
	  	<div id=16037-5><script src='//ads.themoneytizer.com/s/gen.js?type=5'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=16037&formatId=5' ></script></div><div id=16037-15><script src='//ads.themoneytizer.com/s/gen.js?type=15'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=16037&formatId=15' ></script></div><div id=16037-39><script src='//ads.themoneytizer.com/s/gen.js?type=39'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=16037&formatId=39' ></script></div><script type="text/javascript">
disableSelection(document.body)
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.telenicosia.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.telenicosia.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.telenicosia.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.4'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.telenicosia.it/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://www.telenicosia.it/wp-content/themes/colormag/js/navigation.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.telenicosia.it/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.telenicosia.it/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='https://www.telenicosia.it/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='https://www.telenicosia.it/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.telenicosia.it/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.telenicosia.it/wp-content/themes/colormag/js/colormag-custom.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.1/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.telenicosia.it/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.telenicosia.it/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.telenicosia.it/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssReduceHorizontalSvgHeight = true;var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://www.telenicosia.it/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.9'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4' async='async'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.1/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.1/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.1/_inc/build/likes/queuehandler.min.js'></script>
<script async="async" type='text/javascript' src='https://www.telenicosia.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202015#ver=202015&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-202015.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.1',blog:'141699197',post:'31183',tz:'2',srv:'www.telenicosia.it'} ]);
	_stq.push([ 'clickTrackerInit', '141699197', '31183' ]);
</script>
<script>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</script>
</body>
</html>
