<!DOCTYPE html>
<html lang="it-IT" prefix="og: https://ogp.me/ns#">
<head>
			<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11" />
		<style type="text/css">			.heateorSssInstagramBackground{background-color:#527fa4}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
						div.heateor_sss_horizontal_sharing .heateorSssSharingSvg{height:70%;margin-top:6px}div.heateor_sss_horizontal_sharing .heateor_sss_square_count{line-height:7.6px;}
				@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style>
<!-- Open Graph Meta Tags generated by Blog2Social 685 - https://www.blog2social.com -->
<meta property="og:title" content="Coronavirus. In Sicilia il 19 ottobre nelle ultime 24 ore i nuovi contagi sono 264, i decessi sono 13"/>
<meta property="og:description" content="Il 19 ottobre in Sicilia il totale delle persone che hanno contratto il virus è di 303.938 (+264) (12 Agrigento, 10 Caltanissetta, 118 Catania, 17 Enna, 38 Mes"/>
<meta property="og:url" content="https://www.telenicosia.it/coronavirus-in-sicilia-il-19-ottobre-nelle-ultime-24-ore-i-nuovi-contagi-sono-264-i-decessi-sono-13/"/>
<meta property="og:image" content="https://www.telenicosia.it/wp-content/uploads/2021/10/coronavirus-sicilia_1-19-10-21.jpg"/>
<meta property="og:image:width" content="600"/>
<meta property="og:image:height" content="402"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2021-10-19 18:02:26"/>
<meta property="og:article:modified_time" content="2021-10-19 18:02:26"/>
<meta property="og:article:tag" content="contagi"/>
<meta property="og:article:tag" content="Coronavirus"/>
<meta property="og:article:tag" content="decessi"/>
<meta property="og:article:tag" content="nuovi"/>
<meta property="og:article:tag" content="Sicilia"/>
<!-- Open Graph Meta Tags generated by Blog2Social 685 - https://www.blog2social.com -->

<!-- Twitter Card generated by Blog2Social 685 - https://www.blog2social.com -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Coronavirus. In Sicilia il 19 ottobre nelle ultime 24 ore i nuovi contagi sono 264, i decessi sono 13"/>
<meta name="twitter:description" content="Il 19 ottobre in Sicilia il totale delle persone che hanno contratto il virus è di 303.938 (+264) (12 Agrigento, 10 Caltanissetta, 118 Catania, 17 Enna, 38 Mes"/>
<meta name="twitter:image" content="https://www.telenicosia.it/wp-content/uploads/2021/10/coronavirus-sicilia_1-19-10-21.jpg"/>
<!-- Twitter Card generated by Blog2Social 685 - https://www.blog2social.com -->
<meta name="author" content="redazione"/>

<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<title>Coronavirus. In Sicilia il 19 ottobre nelle ultime 24 ore i nuovi contagi sono 264, i decessi sono 13 - TeleNicosia</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.telenicosia.it/coronavirus-in-sicilia-il-19-ottobre-nelle-ultime-24-ore-i-nuovi-contagi-sono-264-i-decessi-sono-13/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coronavirus. In Sicilia il 19 ottobre nelle ultime 24 ore i nuovi contagi sono 264, i decessi sono 13 - TeleNicosia" />
<meta property="og:description" content="Condividi l&#039;articolo su:&nbsp;&nbsp;&nbsp;&nbsp;1&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Il 19 ottobre in Sicilia il totale delle persone che hanno contratto il virus &egrave; di 303.938" />
<meta property="og:url" content="https://www.telenicosia.it/coronavirus-in-sicilia-il-19-ottobre-nelle-ultime-24-ore-i-nuovi-contagi-sono-264-i-decessi-sono-13/" />
<meta property="og:site_name" content="TeleNicosia" />
<meta property="article:publisher" content="https://www.facebook.com/telenicosia" />
<meta property="article:tag" content="contagi" />
<meta property="article:tag" content="Coronavirus" />
<meta property="article:tag" content="decessi" />
<meta property="article:tag" content="nuovi" />
<meta property="article:tag" content="Sicilia" />
<meta property="article:section" content="Cronaca" />
<meta property="og:image" content="https://www.telenicosia.it/wp-content/uploads/2021/10/coronavirus-sicilia_1-19-10-21.jpg" />
<meta property="og:image:secure_url" content="https://www.telenicosia.it/wp-content/uploads/2021/10/coronavirus-sicilia_1-19-10-21.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="402" />
<meta property="og:image:alt" content="coronavirus" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Coronavirus. In Sicilia il 19 ottobre nelle ultime 24 ore i nuovi contagi sono 264, i decessi sono 13 - TeleNicosia" />
<meta name="twitter:description" content="Condividi l&#039;articolo su:&nbsp;&nbsp;&nbsp;&nbsp;1&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Il 19 ottobre in Sicilia il totale delle persone che hanno contratto il virus &egrave; di 303.938" />
<meta name="twitter:site" content="@StudioImmagine2" />
<meta name="twitter:creator" content="@StudioImmagine2" />
<meta name="twitter:image" content="https://www.telenicosia.it/wp-content/uploads/2021/10/coronavirus-sicilia_1-19-10-21.jpg" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":["NewsMediaOrganization","Organization"],"@id":"https://www.telenicosia.it/#organization","name":"Tele Nicosia","url":"https://www.telenicosia.it","logo":{"@type":"ImageObject","@id":"https://www.telenicosia.it/#logo","url":"https://www.telenicosia.it/wp-content/uploads/2017/11/TeleNicosia-Logo.png","caption":"Tele Nicosia","inLanguage":"it-IT"}},{"@type":"WebSite","@id":"https://www.telenicosia.it/#website","url":"https://www.telenicosia.it","name":"Tele Nicosia","publisher":{"@id":"https://www.telenicosia.it/#organization"},"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.telenicosia.it/wp-content/uploads/2021/10/coronavirus-sicilia_1-19-10-21.jpg","url":"https://www.telenicosia.it/wp-content/uploads/2021/10/coronavirus-sicilia_1-19-10-21.jpg","width":"600","height":"402","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.telenicosia.it/coronavirus-in-sicilia-il-19-ottobre-nelle-ultime-24-ore-i-nuovi-contagi-sono-264-i-decessi-sono-13/#author","name":"redazione","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/a6630652b2fd336f8c11742f6be1b38a?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/a6630652b2fd336f8c11742f6be1b38a?s=96&amp;d=mm&amp;r=g","caption":"redazione","inLanguage":"it-IT"},"worksFor":{"@id":"https://www.telenicosia.it/#organization"}},{"@type":"WebPage","@id":"https://www.telenicosia.it/coronavirus-in-sicilia-il-19-ottobre-nelle-ultime-24-ore-i-nuovi-contagi-sono-264-i-decessi-sono-13/#webpage","url":"https://www.telenicosia.it/coronavirus-in-sicilia-il-19-ottobre-nelle-ultime-24-ore-i-nuovi-contagi-sono-264-i-decessi-sono-13/","name":"Coronavirus. In Sicilia il 19 ottobre nelle ultime 24 ore i nuovi contagi sono 264, i decessi sono 13 - TeleNicosia","datePublished":"2021-10-19T18:02:26+02:00","dateModified":"2021-10-19T18:02:26+02:00","author":{"@id":"https://www.telenicosia.it/coronavirus-in-sicilia-il-19-ottobre-nelle-ultime-24-ore-i-nuovi-contagi-sono-264-i-decessi-sono-13/#author"},"isPartOf":{"@id":"https://www.telenicosia.it/#website"},"primaryImageOfPage":{"@id":"https://www.telenicosia.it/wp-content/uploads/2021/10/coronavirus-sicilia_1-19-10-21.jpg"},"inLanguage":"it-IT"},{"@type":"BlogPosting","headline":"Coronavirus. In Sicilia il 19 ottobre nelle ultime 24 ore i nuovi contagi sono 264, i decessi sono 13 -","keywords":"coronavirus,sicilia,nuovi,contagi,decessi","datePublished":"2021-10-19T18:02:26+02:00","dateModified":"2021-10-19T18:02:26+02:00","author":{"@id":"https://www.telenicosia.it/coronavirus-in-sicilia-il-19-ottobre-nelle-ultime-24-ore-i-nuovi-contagi-sono-264-i-decessi-sono-13/#author"},"publisher":{"@id":"https://www.telenicosia.it/#organization"},"description":"Il 19 ottobre in Sicilia il totale delle persone che hanno contratto il virus \u00e8 di 303.938 (+264) (12 Agrigento, 10 Caltanissetta, 118 Catania, 17 Enna, 38 Messina, 14 Palermo, 5 Ragusa, 34 Siracusa, 16 Trapani).","name":"Coronavirus. In Sicilia il 19 ottobre nelle ultime 24 ore i nuovi contagi sono 264, i decessi sono 13 -","@id":"https://www.telenicosia.it/coronavirus-in-sicilia-il-19-ottobre-nelle-ultime-24-ore-i-nuovi-contagi-sono-264-i-decessi-sono-13/#richSnippet","isPartOf":{"@id":"https://www.telenicosia.it/coronavirus-in-sicilia-il-19-ottobre-nelle-ultime-24-ore-i-nuovi-contagi-sono-264-i-decessi-sono-13/#webpage"},"image":{"@id":"https://www.telenicosia.it/wp-content/uploads/2021/10/coronavirus-sicilia_1-19-10-21.jpg"},"inLanguage":"it-IT","mainEntityOfPage":{"@id":"https://www.telenicosia.it/coronavirus-in-sicilia-il-19-ottobre-nelle-ultime-24-ore-i-nuovi-contagi-sono-264-i-decessi-sono-13/#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="TeleNicosia &raquo; Feed" href="https://www.telenicosia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="TeleNicosia &raquo; Feed dei commenti" href="https://www.telenicosia.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.telenicosia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.telenicosia.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.telenicosia.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.telenicosia.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpfc-css'  href='https://www.telenicosia.it/wp-content/plugins/gs-facebook-comments/public/css/wpfc-public.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.telenicosia.it/wp-includes/css/dashicons.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.telenicosia.it/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.telenicosia.it/wp-includes/js/thickbox/thickbox.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-css'  href='https://www.telenicosia.it/wp-content/plugins/videojs-html5-player/videojs/video-js.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.telenicosia.it/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.telenicosia.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://www.telenicosia.it/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #cb3234;
}

</style>
<link rel='stylesheet' id='colormag_style-css'  href='https://www.telenicosia.it/wp-content/themes/colormag/style.css?ver=2.1.0' type='text/css' media='all' />
<style id='colormag_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://www.telenicosia.it/wp-content/themes/colormag/js/magnific-popup/magnific-popup.min.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.telenicosia.it/wp-content/themes/colormag/fontawesome/css/font-awesome.min.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;1&#038;display=swap&#038;ver=2.1.0' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.telenicosia.it/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.25' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.telenicosia.it/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.25' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.telenicosia.it/wp-content/plugins/jetpack/css/jetpack.css?ver=10.2.1' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.telenicosia.it/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20210930' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://www.telenicosia.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.telenicosia.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.telenicosia.it/wp-content/plugins/gs-facebook-comments/public/js/wpfc-public.js?ver=1.7.1' id='wpfc-js'></script>
<script type='text/javascript' src='https://www.telenicosia.it/wp-content/plugins/wp-automatic/js/main-front.js?ver=5.8.1' id='wp_automatic_gallery-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.telenicosia.it/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.1.0' id='html5-js'></script>
<![endif]-->

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-121846151-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.telenicosia.it"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-121846151-1", {"anonymize_ip":true});
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://www.telenicosia.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.telenicosia.it/wp-json/wp/v2/posts/80586" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telenicosia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telenicosia.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://www.telenicosia.it/?p=80586' />
<link rel="alternate" type="application/json+oembed" href="https://www.telenicosia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telenicosia.it%2Fcoronavirus-in-sicilia-il-19-ottobre-nelle-ultime-24-ore-i-nuovi-contagi-sono-264-i-decessi-sono-13%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telenicosia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telenicosia.it%2Fcoronavirus-in-sicilia-il-19-ottobre-nelle-ultime-24-ore-i-nuovi-contagi-sono-264-i-decessi-sono-13%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.43.0" /><script data-ad-client="ca-pub-2296915810134734" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta property="fb:pages" content="228082217361142" />
<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async="true">
(function() {
    var host = 'www.themoneytizer.com';
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var url = 'https://quantcast.mgr.consensu.org'
        .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js')
    var uspTries = 0;
    var uspTriesLimit = 3;
    element.async = true;
    element.type = 'text/javascript';
    element.src = url;

    firstScript.parentNode.insertBefore(element, firstScript);

    function makeStub() {
        var TCF_LOCATOR_NAME = '__tcfapiLocator';
        var queue = [];
        var win = window;
        var cmpFrame;

        function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
                if (doc.body) {
                    var iframe = doc.createElement('iframe');

                    iframe.style.cssText = 'display:none';
                    iframe.name = TCF_LOCATOR_NAME;
                    doc.body.appendChild(iframe);
                } else {
                    setTimeout(addFrame, 5);
                }
            }
            return !otherCMP;
        }

        function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
                return queue;
            } else if (args[0] === 'setGdprApplies') {
                if (
                    args.length > 3 &&
                    args[2] === 2 &&
                    typeof args[3] === 'boolean'
                ) {
                    gdprApplies = args[3];
                    if (typeof args[2] === 'function') {
                        args[2]('set', true);
                    }
                }
            } else if (args[0] === 'ping') {
                var retr = {
                    gdprApplies: gdprApplies,
                    cmpLoaded: false,
                    cmpStatus: 'stub'
                };

                if (typeof args[2] === 'function') {
                    args[2](retr);
                }
            } else {
                queue.push(args);
            }
        }

        function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
                if (msgIsString) {
                    json = JSON.parse(event.data);
                } else {
                    json = event.data;
                }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
                window.__tcfapi(
                    payload.command,
                    payload.version,
                    function(retValue, success) {
                        var returnMsg = {
                            __tcfapiReturn: {
                                returnValue: retValue,
                                success: success,
                                callId: payload.callId
                            }
                        };
                        if (msgIsString) {
                            returnMsg = JSON.stringify(returnMsg);
                        }
                        event.source.postMessage(returnMsg, '*');
                    },
                    payload.parameter
                );
            }
        }

        while (win) {
            try {
                if (win.frames[TCF_LOCATOR_NAME]) {
                    cmpFrame = win;
                    break;
                }
            } catch (ignore) {}

            if (win === window.top) {
                break;
            }
            win = win.parent;
        }
        if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
        }
    };

    if (typeof module !== 'undefined') {
        module.exports = makeStub;
    } else {
        makeStub();
    }

    var uspStubFunction = function() {
        var arg = arguments;
        if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
                if (typeof window.__uspapi !== 'undefined') {
                    window.__uspapi.apply(window.__uspapi, arg);
                }
            }, 500);
        }
    };

    var checkIfUspIsReady = function() {
        uspTries++;
        if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
        } else {
            clearInterval(uspInterval);
        }
    };

    if (typeof window.__uspapi === 'undefined') {
        window.__uspapi = uspStubFunction;
        var uspInterval = setInterval(checkIfUspIsReady, 6000);
    }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --><div id="16037-6"><script src="//ads.themoneytizer.com/s/gen.js?type=6"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=16037&formatId=6" ></script></div><div id="16037-11"><script src="//ads.themoneytizer.com/s/gen.js?type=11"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=16037&formatId=11" ></script></div><div id="16037-39"><script src="//ads.themoneytizer.com/s/gen.js?type=39"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=16037&formatId=39"></script></div><div id=16037-6><script src='//ads.themoneytizer.com/s/gen.js?type=6'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=16037&formatId=6' ></script></div><script src='//ads.themoneytizer.com/s/gen.js?type=11'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=16037&formatId=11'></script><div style='text-align:center;' id=16037-31><script src='//ads.themoneytizer.com/s/gen.js?type=31'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=16037&formatId=31' ></script></div><!-- This site is embedding videos using the Videojs HTML5 Player plugin v1.1.6 - http://wphowto.net/videojs-html5-player-for-wordpress-757 --><script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function clickIE4(){
if (event.button==2){
return false;
}
}
function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}

document.oncontextmenu=new Function("return false")
// --> 
</script>

<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<style id="wplmi-inline-css" type="text/css"> span.wplmi-user-avatar { width: 16px;display: inline-block !important;flex-shrink: 0; } img.wplmi-elementor-avatar { border-radius: 100%;margin-right: 3px; } 

</style>
<style type='text/css'>img#wpstats{display:none}</style>
		<meta name="google-site-verification" content="XaD6k0ZOBWDcaBcnCKjgpWb9leGIuOZITuKZ_yKlFyo">
<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.telenicosia.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5c915cc5-1aa1-43f1-934c-104e3e4c2629';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "TELENICOSIA";
oneSignal_options['welcomeNotification']['message'] = "GRAZIE PER LA SOTTOSCRIZIONE";
oneSignal_options['path'] = "https://www.telenicosia.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "RICEVI LE NOTIZIE DI TELENICOSIA";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "NUOVA NOTIZIA DA TELENICOSIA";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "NUOVA NOTIZIA DA TELENICOSIA";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "NUOVA NOTIZIA DA TELENICOSIA";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "NUOVA NOTIZIA DA TELENICOSIA";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "NUOVA NOTIZIA DA TELENICOSIA";
oneSignal_options['promptOptions']['acceptButtonText'] = "SI";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO";
oneSignal_options['promptOptions']['siteName'] = "https://www.telenicosia.it";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "CLICCA PER ACCETTARE";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Sottoscrivi le notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Hai sottoscritto le notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'GRAZIE PER LA SOTTOSCRIZIONE';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'NOTIZIE DA TELENICOSIA';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'GRAZIE LO STESSO';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le notifiche di TeleNicosia';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'NO';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per la notifica delle notizie';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #dd3333; }
</style>
	
		<style type="text/css">
			#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
		</style>
<!-- Google AdSense snippet added by Site Kit -->
<script src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2296915810134734" crossorigin="anonymous" type="text/javascript"></script>

<!-- End Google AdSense snippet added by Site Kit -->
<link rel="icon" href="https://www.telenicosia.it/wp-content/uploads/2018/12/cropped-telenicosia_logo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.telenicosia.it/wp-content/uploads/2018/12/cropped-telenicosia_logo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.telenicosia.it/wp-content/uploads/2018/12/cropped-telenicosia_logo-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.telenicosia.it/wp-content/uploads/2018/12/cropped-telenicosia_logo-270x270.jpg" />
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-80586 single-format-standard custom-background wp-custom-logo wp-embed-responsive right-sidebar box-layout better-responsive-menu">

<amp-auto-ads type="adsense"
        data-ad-client="ca-pub-2296915810134734">
</amp-auto-ads>		<div id="page" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#main">Salta al contenuto</a>
				<header id="masthead" class="site-header clearfix ">
				<div id="header-text-nav-container" class="clearfix">
		
			<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			19 Ottobre 2021		</div>

		
		<div class="breaking-news">
			<strong class="breaking-news-latest">Ultimo:</strong>

			<ul class="newsticker">
									<li>
						<a href="https://www.telenicosia.it/continuano-a-scendere-i-casi-covid-in-sicilia-26-in-una-settimana/" title="Continuano a scendere i casi Covid in Sicilia, -26% in una settimana">
							Continuano a scendere i casi Covid in Sicilia, -26% in una settimana						</a>
					</li>
									<li>
						<a href="https://www.telenicosia.it/tarantino-il-cinema-non-e-morto-la-gente-vuole-normalita/" title="Tarantino “Il cinema non è morto, la gente vuole normalità”">
							Tarantino “Il cinema non è morto, la gente vuole normalità”						</a>
					</li>
									<li>
						<a href="https://www.telenicosia.it/tg-economia-19-10-2021/" title="Tg Economia &#8211; 19/10/2021">
							Tg Economia &#8211; 19/10/2021						</a>
					</li>
									<li>
						<a href="https://www.telenicosia.it/in-sicilia-264-nuovi-casi-di-covid-e-13-decessi/" title="In Sicilia 264 nuovi casi di Covid e 13 decessi">
							In Sicilia 264 nuovi casi di Covid e 13 decessi						</a>
					</li>
									<li>
						<a href="https://www.telenicosia.it/alluniversita-di-palermo-donato-un-diploma-di-laurea-del-1846/" title="All’Università di Palermo donato un Diploma di laurea del 1846">
							All’Università di Palermo donato un Diploma di laurea del 1846						</a>
					</li>
							</ul>
		</div>

		
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/telenicosia" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/StudioImmagine2" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/telenicosia/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.pinterest.it/telenicosia/" target="_blank"><i class="fa fa-pinterest"></i></a></li><li><a href="https://www.youtube.com/user/StudioImmagine/" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>

			
		<div class="inner-wrap">
			<div id="header-text-nav-wrap" class="clearfix">

				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://www.telenicosia.it/" class="custom-logo-link" rel="home"><img width="300" height="300" src="https://www.telenicosia.it/wp-content/uploads/2017/11/cropped-TeleNicosia-Logo.png" class="custom-logo" alt="TeleNicosia" srcset="https://www.telenicosia.it/wp-content/uploads/2017/11/cropped-TeleNicosia-Logo.png 300w, https://www.telenicosia.it/wp-content/uploads/2017/11/cropped-TeleNicosia-Logo-150x150.png 150w" sizes="(max-width: 300px) 100vw, 300px" /></a>						</div><!-- #header-logo-image -->
						
					<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://www.telenicosia.it/" title="TeleNicosia" rel="home">TeleNicosia</a>
							</h3>
						
													<p id="site-description">
								L&#039;occhio vigile su Nicosia e dintorni							</p><!-- #site-description -->
											</div><!-- #header-text -->
				</div><!-- #header-left-section -->

				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="themoneytizer_widget-17" class="widget widget_themoneytizer_widget clearfix"><h3 class="widget-title"></h3><div id="16037-2"><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=16037&formatId=2" ></script></div></aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
		</div><!-- .inner-wrap -->

		
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://www.telenicosia.it/"
						   title="TeleNicosia"
						>
							<i class="fa fa-home"></i>
						</a>
					</div>
				
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									
<form action="https://www.telenicosia.it/" class="search-form searchform clearfix" method="get" role="search">

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Cerca"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-196"><a href="https://www.telenicosia.it/category/telenicosia/">Telenicosia</a>
<ul class="sub-menu">
	<li id="menu-item-455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-455"><a href="https://www.telenicosia.it/associazione-culturale-telenicosia/">Associazione Culturale TeleNicosia</a></li>
	<li id="menu-item-8669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8669"><a href="https://www.telenicosia.it/concorsi/">Concorsi</a>
	<ul class="sub-menu">
		<li id="menu-item-8672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8672"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/">Miss &#038; Mister TeleNicosia</a>
		<ul class="sub-menu">
			<li id="menu-item-16421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16421"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/edizione-2019/">Dicembre 2019</a></li>
			<li id="menu-item-16422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-16422"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/edizione-2018/">Dicembre 2018</a>
			<ul class="sub-menu">
				<li id="menu-item-12624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12624"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/candidati-al-titolo-di-miss-mister-telenicosia-2018-2019/">Candidati al titolo di Miss &#038; Mister TeleNicosia 2018-2019</a></li>
				<li id="menu-item-11816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11816"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/la-giuria-che-eleggera-miss-e-mister-telenicosia-2018-2019/">La giuria che eleggerà “Miss e Mister TeleNicosia” 2018-2019</a></li>
				<li id="menu-item-11714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11714"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/sponsor-del-concorso/">Sponsor del concorso</a></li>
				<li id="menu-item-11427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11427"><a href="https://www.telenicosia.it/fascia-social-miss-e-mister-telenicosia/">Fascia Social – Miss e Mister TeleNicosia</a></li>
				<li id="menu-item-11522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11522"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/candidati-fasciasocialtelenicosia-edizione-2018-2019/">Candidati al Premio Social TeleNicosia 2018-2019</a></li>
				<li id="menu-item-8686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8686"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/domanda-discrizione-miss-mister-telenicosia-2019/">Domanda d’iscrizione – Miss &#038; Mister Telenicosia 2019</a></li>
				<li id="menu-item-8696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8696"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/autocertificazione-dei-requisiti/">Autocertificazione dei requisiti</a></li>
				<li id="menu-item-8706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8706"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/bando-del-concorso-mister-miss-telenicosia-2019/">Bando del concorso Mister &#038; Miss TeleNicosia 2019</a></li>
			</ul>
</li>
			<li id="menu-item-16423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16423"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/miss-mister-cinema-dei-nebrodi/">Novembre 2012</a></li>
		</ul>
</li>
		<li id="menu-item-8676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8676"><a href="https://www.telenicosia.it/concorsi/premio-telenicosia-impavidarte/">Premio TeleNicosia – Impavidarte</a></li>
		<li id="menu-item-403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-403"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/">Nebrodi Film Festival</a>
		<ul class="sub-menu">
			<li id="menu-item-8802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8802"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/conferenza-stampa-nff/">Conferenza Stampa NFF</a></li>
			<li id="menu-item-8716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8716"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/spot-del-concorso-di-cortometraggi-nff/">Concorso di cortometraggi NFF</a></li>
			<li id="menu-item-8758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8758"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/dal-lanternismo-al-divismo/">Dal lanternismo al divismo</a>
			<ul class="sub-menu">
				<li id="menu-item-8772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8772"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/mostra-espositiva-dedicata-a-rosso-malpelo/">Mostra espositiva dedicata a “Rosso Malpelo”</a></li>
				<li id="menu-item-8725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8725"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/nicosia-in-miniatura-mostra-espositiva/">Nicosia in miniatura, mostra espositiva</a></li>
				<li id="menu-item-8744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8744"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/mostre-espositive-a-sperlinga/">Mostre espositive a Sperlinga</a></li>
			</ul>
</li>
			<li id="menu-item-8808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8808"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/convegno-la-produzione-cinematografica-nel-sud-italia/">Convegno, La produzione cinematografica nel sud Italia</a>
			<ul class="sub-menu">
				<li id="menu-item-8812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8812"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/convegno-cinema-e-territorio/">Convegno, Cinema e territorio</a></li>
				<li id="menu-item-8788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8788"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/presentazione-del-libro-julia-tu-sei-mia/">Presentazione del libro Julia tu sei mia</a></li>
			</ul>
</li>
			<li id="menu-item-8761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8761"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/una-serata-con-pasquale-scimeca/">Una serata con Pasquale Scimeca</a>
			<ul class="sub-menu">
				<li id="menu-item-8781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8781"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/una-serata-con-salvo-bonaffini/">Una serata con Salvo Bonaffini</a></li>
				<li id="menu-item-8799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8799"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/la-voce-del-corpo-di-luca-vullo/">La voce del corpo, di Luca Vullo</a></li>
				<li id="menu-item-8728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8728"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/intervista-ad-alessandro-caiuli/">Intervista ad Alessandro Caiuli</a></li>
			</ul>
</li>
			<li id="menu-item-8754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8754"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/auto-storiche-e-defile-di-moda/">Auto storiche e defilè di moda</a>
			<ul class="sub-menu">
				<li id="menu-item-8737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8737"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/sagre-e-folk/">Sagre e Folk</a></li>
			</ul>
</li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-391"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/">Le Rubriche di TeleNicosia</a>
	<ul class="sub-menu">
		<li id="menu-item-9636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9636"><a href="https://www.telenicosia.it/category/telenicosia/accadde-oggi-da-nicosia-al-mondo-almanacco/">Accadde oggi, da Nicosia al mondo &#8211; Almanacco</a></li>
		<li id="menu-item-28848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28848"><a href="https://www.telenicosia.it/category/al-tempo-del-corona/">Al tempo del corona&#8230;</a></li>
		<li id="menu-item-8912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8912"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/conosciamo-nicosia/">Conosciamo Nicosia</a>
		<ul class="sub-menu">
			<li id="menu-item-8913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8913"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/conosciamo-nicosia/conosciamo-nicosia-la-chiesa-di-san-calogero/">Conosciamo Nicosia – La Chiesa di San Calogero</a></li>
			<li id="menu-item-8914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8914"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/conosciamo-nicosia/conosciamo-nicosia-la-chiesa-di-san-michele/">CONOSCIAMO NICOSIA – La Chiesa di San Michele</a></li>
			<li id="menu-item-8915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8915"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/conosciamo-nicosia/conosciamo-nicosia-il-santuario-della-madonna-del-carmelo/">CONOSCIAMO NICOSIA – Il Santuario della Madonna del Carmelo</a></li>
		</ul>
</li>
		<li id="menu-item-387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-387"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/gli-auguri-speciali/">Gli Auguri Speciali</a></li>
		<li id="menu-item-198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-198"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/speciali/">Gli Speciali di TeleNicosia</a></li>
		<li id="menu-item-9568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9568"><a href="https://www.telenicosia.it/category/telenicosia/luci-della-ribalta-spettacolo-a-nicosia-e-dintorni/">Luci della ribalta &#8211; Spettacolo a Nicosia e dintorni</a></li>
		<li id="menu-item-9620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9620"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/">Oroscopo</a>
		<ul class="sub-menu">
			<li id="menu-item-9632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9632"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/ariete/">Ariete</a></li>
			<li id="menu-item-9647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9647"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/toro/">Toro</a></li>
			<li id="menu-item-9652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9652"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/gemelli/">Gemelli</a></li>
			<li id="menu-item-9659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9659"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/cancro/">Cancro</a></li>
			<li id="menu-item-9670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9670"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/leone/">Leone</a></li>
			<li id="menu-item-9679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9679"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/vergine/">Vergine</a></li>
			<li id="menu-item-9684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9684"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/bilancia/">Bilancia</a></li>
			<li id="menu-item-9687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9687"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/scorpione/">Scorpione</a></li>
			<li id="menu-item-9692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9692"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/sagittario/">Sagittario</a></li>
			<li id="menu-item-9697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9697"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/capricorno/">Capricorno</a></li>
			<li id="menu-item-9626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9626"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/acquario/">Acquario</a></li>
			<li id="menu-item-9703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9703"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/pesci/">Pesci</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-6208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6208"><a href="https://www.telenicosia.it/category/sondaggi/">Sondaggi</a></li>
	<li id="menu-item-321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321"><a href="https://www.telenicosia.it/webtv/">TeleNicosia WebTV</a></li>
	<li id="menu-item-408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-408"><a href="https://www.telenicosia.it/cortometraggi/">Cortometraggi prodotti da TeleNicosia</a>
	<ul class="sub-menu">
		<li id="menu-item-449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-449"><a href="https://www.telenicosia.it/cortometraggi/lultima-scintilla/">L&#8217;Ultima Scintilla</a></li>
	</ul>
</li>
	<li id="menu-item-8023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8023"><a href="https://www.telenicosia.it/dirette-video/">Dirette Video</a></li>
	<li id="menu-item-200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200"><a href="https://www.telenicosia.it/pubblicita/">Pubblicità</a></li>
	<li id="menu-item-199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-199"><a href="https://www.telenicosia.it/redazione/">Redazione</a></li>
	<li id="menu-item-197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197"><a href="https://www.telenicosia.it/contatti/">Contatti</a></li>
</ul>
</li>
<li id="menu-item-358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-358"><a href="https://www.telenicosia.it/category/nicosia/">Nicosia</a>
<ul class="sub-menu">
	<li id="menu-item-9362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9362"><a href="https://www.telenicosia.it/category/nicosia/villadoro/">Villadoro</a></li>
</ul>
</li>
<li id="menu-item-8989" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-8989"><a href="https://www.telenicosia.it/category/enna-e-dintorni/">Prov.Enna</a>
<ul class="sub-menu">
	<li id="menu-item-9075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9075"><a href="https://www.telenicosia.it/category/enna-e-dintorni/agira/">Agira</a></li>
	<li id="menu-item-9152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9152"><a href="https://www.telenicosia.it/category/enna-e-dintorni/aidone/">Aidone</a></li>
	<li id="menu-item-9088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9088"><a href="https://www.telenicosia.it/category/enna-e-dintorni/assoro/">Assoro</a></li>
	<li id="menu-item-9077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9077"><a href="https://www.telenicosia.it/category/enna-e-dintorni/barrafranca/">Barrafranca</a></li>
	<li id="menu-item-9085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9085"><a href="https://www.telenicosia.it/category/enna-e-dintorni/calascibetta/">Calascibetta</a></li>
	<li id="menu-item-9083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9083"><a href="https://www.telenicosia.it/category/enna-e-dintorni/catenanuova/">Catenanuova</a></li>
	<li id="menu-item-9082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9082"><a href="https://www.telenicosia.it/category/enna-e-dintorni/centuripe/">Centuripe</a></li>
	<li id="menu-item-9080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9080"><a href="https://www.telenicosia.it/category/enna-e-dintorni/cerami/">Cerami</a></li>
	<li id="menu-item-9132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9132"><a href="https://www.telenicosia.it/category/enna-e-dintorni/enna/">Enna</a></li>
	<li id="menu-item-9084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9084"><a href="https://www.telenicosia.it/category/enna-e-dintorni/gagliano-castelferrato/">Gagliano Castelferrato</a></li>
	<li id="menu-item-9087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9087"><a href="https://www.telenicosia.it/category/enna-e-dintorni/leonforte/">Leonforte</a></li>
	<li id="menu-item-9153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9153"><a href="https://www.telenicosia.it/category/enna-e-dintorni/nissoria/">Nissoria</a></li>
	<li id="menu-item-9076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9076"><a href="https://www.telenicosia.it/category/enna-e-dintorni/piazza-armerina/">Piazza Armerina</a></li>
	<li id="menu-item-9089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9089"><a href="https://www.telenicosia.it/category/enna-e-dintorni/pietraperzia/">Pietraperzia</a></li>
	<li id="menu-item-9081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9081"><a href="https://www.telenicosia.it/category/enna-e-dintorni/regalbuto/">Regalbuto</a></li>
	<li id="menu-item-9086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9086"><a href="https://www.telenicosia.it/category/enna-e-dintorni/sperlinga/">Sperlinga</a></li>
	<li id="menu-item-9129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9129"><a href="https://www.telenicosia.it/category/enna-e-dintorni/troina/">Troina</a></li>
	<li id="menu-item-9121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9121"><a href="https://www.telenicosia.it/category/enna-e-dintorni/valguarnera/">Valguarnera</a></li>
	<li id="menu-item-9078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9078"><a href="https://www.telenicosia.it/category/enna-e-dintorni/villarosa/">Villarosa</a>
	<ul class="sub-menu">
		<li id="menu-item-9360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9360"><a href="https://www.telenicosia.it/category/enna-e-dintorni/villarosa/villapriolo/">Villapriolo</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-19109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19109"><a href="https://www.telenicosia.it/category/madonie/">Madonie</a>
<ul class="sub-menu">
	<li id="menu-item-19110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19110"><a href="https://www.telenicosia.it/category/madonie/gangi/">Gangi</a></li>
	<li id="menu-item-19111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19111"><a href="https://www.telenicosia.it/category/madonie/petralie/">Petralie</a></li>
</ul>
</li>
<li id="menu-item-19112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19112"><a href="https://www.telenicosia.it/category/nebrodi/">Nebrodi</a>
<ul class="sub-menu">
	<li id="menu-item-19113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19113"><a href="https://www.telenicosia.it/category/nebrodi/capizzi/">Capizzi</a></li>
	<li id="menu-item-19826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19826"><a href="https://www.telenicosia.it/category/nebrodi/castel-di-lucio/">Castel di Lucio</a></li>
	<li id="menu-item-19114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19114"><a href="https://www.telenicosia.it/category/nebrodi/mistretta/">Mistretta</a></li>
</ul>
</li>
<li id="menu-item-28867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28867"><a href="https://www.telenicosia.it/category/sicilia/">Sicilia</a></li>
<li id="menu-item-28869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28869"><a href="https://www.telenicosia.it/category/italia-estero/">Italia-Estero</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35"><a href="https://www.telenicosia.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-38"><a href="https://www.telenicosia.it/category/politica/">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-9427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9427"><a href="https://www.telenicosia.it/category/politica/elezioni/">Elezioni</a></li>
</ul>
</li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36"><a href="https://www.telenicosia.it/category/eventi/">Eventi</a>
<ul class="sub-menu">
	<li id="menu-item-9072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9072"><a href="https://www.telenicosia.it/category/eventi/corteo-storico-di-carlo-v/">Corteo Storico di Carlo V</a></li>
	<li id="menu-item-9426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9426"><a href="https://www.telenicosia.it/category/eventi/feste-religiose/">Feste religiose</a></li>
	<li id="menu-item-9073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9073"><a href="https://www.telenicosia.it/category/eventi/i-madonnari/">I Madonnari</a></li>
	<li id="menu-item-9067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9067"><a href="https://www.telenicosia.it/category/eventi/la-casazza-di-nicosia/">La Casazza di Nicosia</a></li>
	<li id="menu-item-9268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9268"><a href="https://www.telenicosia.it/category/eventi/miss-mister-telenicosia/">Miss &amp; Mister TeleNicosia</a></li>
	<li id="menu-item-9068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9068"><a href="https://www.telenicosia.it/category/eventi/nicosia-in-fiore/">Nicosia in fiore</a></li>
	<li id="menu-item-9090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9090"><a href="https://www.telenicosia.it/category/eventi/raduno-veicoli-storici/">Raduno Veicoli Storici</a></li>
	<li id="menu-item-9071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9071"><a href="https://www.telenicosia.it/category/eventi/sagra-del-nocattolo/">Sagra del nocattolo</a></li>
	<li id="menu-item-9069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9069"><a href="https://www.telenicosia.it/category/eventi/sagra-della-piciota/">Sagra della piciota</a></li>
	<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39"><a href="https://www.telenicosia.it/category/eventi/spettacolo/">Spettacolo</a>
	<ul class="sub-menu">
		<li id="menu-item-9091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9091"><a href="https://www.telenicosia.it/category/eventi/spettacolo/voci-nostre/">Voci nostre</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40"><a href="https://www.telenicosia.it/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-9416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9416"><a href="https://www.telenicosia.it/category/sport/arti-marziali/">Arti Marziali</a></li>
	<li id="menu-item-9417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9417"><a href="https://www.telenicosia.it/category/sport/atletica/">Atletica</a></li>
	<li id="menu-item-9418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9418"><a href="https://www.telenicosia.it/category/sport/badminton/">Badminton</a></li>
	<li id="menu-item-9419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9419"><a href="https://www.telenicosia.it/category/sport/basket/">Basket</a></li>
	<li id="menu-item-9415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9415"><a href="https://www.telenicosia.it/category/sport/calcio/">Calcio</a></li>
	<li id="menu-item-9420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9420"><a href="https://www.telenicosia.it/category/sport/calcio-a-5/">Calcio a 5</a></li>
	<li id="menu-item-9421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9421"><a href="https://www.telenicosia.it/category/sport/ciclismo/">Ciclismo</a></li>
	<li id="menu-item-9422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9422"><a href="https://www.telenicosia.it/category/sport/motori/">Motori</a></li>
	<li id="menu-item-9423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9423"><a href="https://www.telenicosia.it/category/sport/nuoto/">Nuoto</a></li>
	<li id="menu-item-44194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44194"><a href="https://www.telenicosia.it/category/sport/pallamano/">Pallamano</a></li>
	<li id="menu-item-9424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9424"><a href="https://www.telenicosia.it/category/sport/pallavolo/">Pallavolo</a></li>
	<li id="menu-item-9425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9425"><a href="https://www.telenicosia.it/category/sport/tennis/">Tennis</a></li>
</ul>
</li>
<li id="menu-item-66482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66482"><a href="https://www.telenicosia.it/category/tg-rubriche-e-video/">TG Rubriche e Video</a></li>
<li id="menu-item-66481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66481"><a href="https://www.telenicosia.it/webtv/">TeleNicosia WebTV</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://www.telenicosia.it/category/necrologi/">Necrologi</a></li>
</ul></div>
			</div>
		</nav>

				</div><!-- #header-text-nav-container -->
				</header><!-- #masthead -->
				<div id="main" class="clearfix">
				<div class="inner-wrap clearfix">
		
	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-80586" class="post-80586 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-notizie category-enna-e-dintorni tag-contagi tag-coronavirus tag-decessi tag-nuovi tag-sicilia">
	
				<div class="featured-image">
									<a href="https://www.telenicosia.it/wp-content/uploads/2021/10/coronavirus-sicilia_1-19-10-21.jpg" class="image-popup"><img width="600" height="402" src="https://www.telenicosia.it/wp-content/uploads/2021/10/coronavirus-sicilia_1-19-10-21.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" loading="lazy" srcset="https://www.telenicosia.it/wp-content/uploads/2021/10/coronavirus-sicilia_1-19-10-21.jpg 600w, https://www.telenicosia.it/wp-content/uploads/2021/10/coronavirus-sicilia_1-19-10-21-300x201.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a>
								</div>
			
	<div class="article-content clearfix">

		<div class="above-entry-meta"><span class="cat-links"><a href="https://www.telenicosia.it/category/cronaca/" style="background:#1e73be" rel="category tag">Cronaca</a>&nbsp;<a href="https://www.telenicosia.it/category/notizie/"  rel="category tag">Notizie</a>&nbsp;<a href="https://www.telenicosia.it/category/enna-e-dintorni/"  rel="category tag">Prov.Enna</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				Coronavirus. In Sicilia il 19 ottobre nelle ultime 24 ore i nuovi contagi sono 264, i decessi sono 13			</h1>
		</header>

		<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.telenicosia.it/coronavirus-in-sicilia-il-19-ottobre-nelle-ultime-24-ore-i-nuovi-contagi-sono-264-i-decessi-sono-13/" title="" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime=""></time><time class="updated" datetime=""></time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.telenicosia.it/author/redazione/"
					   title="redazione"
					>
						redazione					</a>
				</span>
			</span>

			<span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.telenicosia.it/tag/contagi/" rel="tag">contagi</a>, <a href="https://www.telenicosia.it/tag/coronavirus/" rel="tag">Coronavirus</a>, <a href="https://www.telenicosia.it/tag/decessi/" rel="tag">decessi</a>, <a href="https://www.telenicosia.it/tag/nuovi/" rel="tag">nuovi</a>, <a href="https://www.telenicosia.it/tag/sicilia/" rel="tag">Sicilia</a></span></div>
		<div class="entry-content clearfix">
			<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.telenicosia.it/coronavirus-in-sicilia-il-19-ottobre-nelle-ultime-24-ore-i-nuovi-contagi-sono-264-i-decessi-sono-13/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" >Condividi l&#039;articolo su:</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telenicosia.it%2Fcoronavirus-in-sicilia-il-19-ottobre-nelle-ultime-24-ore-i-nuovi-contagi-sono-264-i-decessi-sono-13%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=Tele_Nicosia&text=Coronavirus.%20In%20Sicilia%20il%2019%20ottobre%20nelle%20ultime%2024%20ore%20i%20nuovi%20contagi%20sono%20264%2C%20i%20decessi%20sono%2013&url=https%3A%2F%2Fwww.telenicosia.it%2Fcoronavirus-in-sicilia-il-19-ottobre-nelle-ultime-24-ore-i-nuovi-contagi-sono-264-i-decessi-sono-13%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/telenicosia" rel="nofollow noopener" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss><ss class="heateor_sss_square_count heateor_sss_instagram_count">&nbsp;</ss></a></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.telenicosia.it%2Fcoronavirus-in-sicilia-il-19-ottobre-nelle-ultime-24-ore-i-nuovi-contagi-sono-264-i-decessi-sono-13%2F&title=Coronavirus.%20In%20Sicilia%20il%2019%20ottobre%20nelle%20ultime%2024%20ore%20i%20nuovi%20contagi%20sono%20264%2C%20i%20decessi%20sono%2013")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss><ss class="heateor_sss_square_count heateor_sss_linkedin_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;margin-top:0;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss><ss class="heateor_sss_square_count heateor_sss_pinterest_count" style="visibility:visible;display:block;">1</ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Tumblr" Title="Tumblr" class="heateorSssSharing heateorSssTumblrBackground" onclick='heateorSssPopup("https://www.tumblr.com/widgets/share/tool?posttype=link&canonicalUrl=https%3A%2F%2Fwww.telenicosia.it%2Fcoronavirus-in-sicilia-il-19-ottobre-nelle-ultime-24-ore-i-nuovi-contagi-sono-264-i-decessi-sono-13%2F&title=Coronavirus.%20In%20Sicilia%20il%2019%20ottobre%20nelle%20ultime%2024%20ore%20i%20nuovi%20contagi%20sono%20264%2C%20i%20decessi%20sono%2013&caption=")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTumblrSvg"></ss><ss class="heateor_sss_square_count heateor_sss_tumblr_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=Coronavirus.%20In%20Sicilia%20il%2019%20ottobre%20nelle%20ultime%2024%20ore%20i%20nuovi%20contagi%20sono%20264%2C%20i%20decessi%20sono%2013 https%3A%2F%2Fwww.telenicosia.it%2Fcoronavirus-in-sicilia-il-19-ottobre-nelle-ultime-24-ore-i-nuovi-contagi-sono-264-i-decessi-sono-13%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss><ss class="heateor_sss_square_count heateor_sss_whatsapp_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fwww.telenicosia.it%2Fcoronavirus-in-sicilia-il-19-ottobre-nelle-ultime-24-ore-i-nuovi-contagi-sono-264-i-decessi-sono-13%2F&text=Coronavirus.%20In%20Sicilia%20il%2019%20ottobre%20nelle%20ultime%2024%20ore%20i%20nuovi%20contagi%20sono%20264%2C%20i%20decessi%20sono%2013")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss><ss class="heateor_sss_square_count heateor_sss_Telegram_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.open('mailto:?subject=' + decodeURIComponent('Coronavirus.%20In%20Sicilia%20il%2019%20ottobre%20nelle%20ultime%2024%20ore%20i%20nuovi%20contagi%20sono%20264%2C%20i%20decessi%20sono%2013' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.telenicosia.it%2Fcoronavirus-in-sicilia-il-19-ottobre-nelle-ultime-24-ore-i-nuovi-contagi-sono-264-i-decessi-sono-13%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss><ss class="heateor_sss_square_count heateor_sss_email_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Google Gmail" Title="Google Gmail" class="heateorSssSharing heateorSssGoogleGmailBackground" onclick='heateorSssPopup("https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=Coronavirus.%20In%20Sicilia%20il%2019%20ottobre%20nelle%20ultime%2024%20ore%20i%20nuovi%20contagi%20sono%20264%2C%20i%20decessi%20sono%2013&body=Link:https%3A%2F%2Fwww.telenicosia.it%2Fcoronavirus-in-sicilia-il-19-ottobre-nelle-ultime-24-ore-i-nuovi-contagi-sono-264-i-decessi-sono-13%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleGmailSvg"></ss><ss class="heateor_sss_square_count heateor_sss_Google_Gmail_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss><ss class="heateor_sss_square_count heateor_sss_print_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:40px;height:40px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.telenicosia.it/coronavirus-in-sicilia-il-19-ottobre-nelle-ultime-24-ore-i-nuovi-contagi-sono-264-i-decessi-sono-13/', 'Coronavirus.%20In%20Sicilia%20il%2019%20ottobre%20nelle%20ultime%2024%20ore%20i%20nuovi%20contagi%20sono%20264%2C%20i%20decessi%20sono%2013', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8" ?><html><body data-rsssl=1><p class="post-modified-info">ARTICOLO PUBBLICATO IL 19 Ottobre 2021 </p>
<p style="text-align: justify;">Il 19 ottobre in Sicilia il totale delle persone che hanno contratto il virus &egrave; di 303.938 (+264) (12 Agrigento, 10 Caltanissetta, 118 Catania, 17 Enna, 38 Messina, 14 Palermo, 5 Ragusa, 34 Siracusa, 16 Trapani).</p>
<p style="text-align: justify;">I tamponi effettuati 19.282, tasso di positivit&agrave; 1,4%. Il totale dei deceduti &egrave; 6.955 (+15). Il numero complessivo dei guariti &egrave; 290.136 (+948). Il numero totale di attualmente positivi &egrave; di 6.847 (-697).</p>
<p style="text-align: justify;">Tra gli attualmente positivi: 48 (+5) sono in cura presso le terapie intensive, 255 (+1) persone sono ricoverate con sintomi e 6.544 (-703) sono in isolamento senza sintomi.</p>
<p style="text-align: justify;">In Sicilia le persone vaccinate almeno con una dose sono 3.412.710 (76,94%), le persone vaccinate con due dosi sono 3.087.388 (69,61%).</p>
<p style="text-align: center;"><img loading="lazy" class="alignnone size-full wp-image-80581" src="https://www.telenicosia.it/wp-content/uploads/2021/10/coronavirus-sicilia_2-19-10-21.jpg" alt="" width="1200" height="1074" srcset="https://www.telenicosia.it/wp-content/uploads/2021/10/coronavirus-sicilia_2-19-10-21.jpg 1200w, https://www.telenicosia.it/wp-content/uploads/2021/10/coronavirus-sicilia_2-19-10-21-300x269.jpg 300w, https://www.telenicosia.it/wp-content/uploads/2021/10/coronavirus-sicilia_2-19-10-21-1024x916.jpg 1024w, https://www.telenicosia.it/wp-content/uploads/2021/10/coronavirus-sicilia_2-19-10-21-768x687.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px"></p>
<div style="text-align: left;"><div id="16037-28"><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=16037&amp;formatId=28"></script></div></div>
<div style="text-align: left;"><div class="outbrain-tm" id="16037-16"><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=16037&amp;formatId=16"></script></div></div>
<p>&nbsp;</p>
<div class="fb-background-color">
			  <div class="fb-comments" data-href="https://www.telenicosia.it/coronavirus-in-sicilia-il-19-ottobre-nelle-ultime-24-ore-i-nuovi-contagi-sono-264-i-decessi-sono-13/" data-numposts="10" data-lazy="true" data-colorscheme="light" data-order-by="time" data-mobile="true">
			  </div></div>
		  <style>
		    .fb-background-color {
				background:  !important;
			}
			.fb_iframe_widget_fluid_desktop iframe {
			    width: 100% !important;
			}
		  </style><div id="aler" class="alert warning"> 
	  							  <strong>Facebook Notice for EU!</strong> 
	  							  You need to login to view and post FB Comments!
								  </div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img alt="" src="https://secure.gravatar.com/avatar/a6630652b2fd336f8c11742f6be1b38a?s=100&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/a6630652b2fd336f8c11742f6be1b38a?s=200&amp;d=mm&amp;r=g 2x" class="avatar avatar-100 photo" height="100" width="100" itemprop="image" loading="lazy"></div><div class="saboxplugin-authorname"><a href="https://www.telenicosia.it/author/redazione/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">redazione</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Redazione TeleNicosia.it fondata nel luglio del 2013. La testata &egrave; iscritta al Tribunale di Nicosia al n&deg; 2/2013.</p>
</div></div><div class="clearfix"></div><div class="saboxplugin-socials sabox-colored"><a target="_blank" href="https://www.facebook.com/telenicosia/" aria-label="Facebook" rel="nofollow noopener" class="saboxplugin-icon-color"><svg version="1.1" class="sab-facebook" viewbox="0 0 500 500.7" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><path class="st0" d="m499.4 250.9c0 9.9-0.6 19.7-1.7 29.2-0.1 0.6-0.1 1.1-0.2 1.7-0.8 6.3-1.8 12.4-3 18.5-0.2 1.1-0.5 2.2-0.7 3.3-1.2 5.6-2.6 11-4.2 16.5-23.4 81.3-87.1 145.6-168.2 169.8-4.5 1.3-9.1 2.6-13.7 3.7-7.6 1.8-15.4 3.3-23.3 4.4-5.5 0.8-11.1 1.3-16.7 1.7-0.8 0.1-1.6 0.1-2.4 0.1-5 0.3-10.1 0.4-15.2 0.4-137.8 0-249.4-111.6-249.4-249.3s111.6-249.4 249.4-249.4 249.3 111.7 249.3 249.4z" fill="#3b5998"></path><path class="st1" d="m493.8 303.6c-1.2 5.6-2.6 11-4.2 16.5-23.4 81.3-87.1 145.6-168.2 169.8-4.5 1.3-9.1 2.6-13.7 3.7l-100.9-101 1.8-3.5 2.1-76.7-45.3-43.7 41.3-31 30-95.3 71.4-24.7 185.7 185.9z"></path><path class="st2" d="M206.8,392.6V268.8h-41.5v-49.2h41.5v-38.8c0-42.1,25.7-65,63.3-65c18,0,33.5,1.4,38,1.9v44H282  c-20.4,0-24.4,9.7-24.4,24v33.9h46.1l-6.3,49.2h-39.8v123.8"></path></svg></a><a target="_blank" href="https://twitter.com/Tele_Nicosia" aria-label="Twitter" rel="nofollow noopener" class="saboxplugin-icon-color"><svg version="1.1" class="sab-twitter" viewbox="0 0 500 500.7" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><path class="st0" d="m499.4 250.9c0 2.2 0 4.4-0.1 6.6-0.1 5.4-0.5 10.7-0.9 15.9-0.2 2.2-0.4 4.5-0.7 6.7-0.1 0.6-0.1 1.1-0.2 1.7-0.7 4.8-1.4 9.5-2.2 14.2l-0.6 3.3c0 0.1 0 0.2-0.1 0.3 0 0.2-0.1 0.5-0.1 0.7-1.1 5.1-2.3 10.2-3.6 15.3-0.2 0.9-0.5 1.9-0.8 2.8-0.2 0.6-0.3 1.1-0.5 1.7-0.8 2.7-1.6 5.3-2.5 8-1.4 4.2-2.8 8.5-4.4 12.5-0.1 0.4-0.3 0.7-0.4 1.1-0.9 2.3-1.8 4.6-2.8 6.8-28.3 66.6-84.9 118.5-154.8 140.4-1.1 0.4-2.2 0.7-3.3 1-6.8 2-13.6 3.8-20.6 5.2-0.2 0.1-0.5 0.1-0.7 0.2-1.5 0.3-2.9 0.5-4.3 0.8-0.6 0.1-1.3 0.2-1.9 0.4-3.1 0.6-6.3 1.1-9.5 1.5-0.3 0-0.5 0.1-0.8 0.1-2.7 0.4-5.5 0.7-8.2 1-0.4 0-0.8 0.1-1.2 0.1-2.2 0.2-4.4 0.4-6.6 0.5-0.8 0.1-1.6 0.1-2.4 0.1-1.4 0.1-2.9 0.2-4.4 0.2-3.6 0.1-7.2 0.2-10.8 0.2-137.7 0-249.3-111.6-249.3-249.3s111.6-249.4 249.4-249.4 249.3 111.7 249.3 249.4z" fill="#1da1f2"></path><path class="st1" d="m499.3 257.5c-0.1 5.4-0.5 10.7-0.9 15.9-0.2 2.2-0.4 4.5-0.7 6.7-0.1 0.6-0.1 1.1-0.2 1.7-0.7 4.8-1.4 9.5-2.2 14.2l-0.6 3.3c0 0.1 0 0.2-0.1 0.3 0 0.2-0.1 0.5-0.1 0.7-1.1 5.1-2.3 10.2-3.6 15.3-0.2 0.9-0.5 1.9-0.8 2.8-0.2 0.6-0.3 1.1-0.5 1.7-0.8 2.7-1.6 5.3-2.5 8-1.4 4.2-2.8 8.5-4.4 12.5-0.1 0.4-0.3 0.7-0.4 1.1-0.9 2.3-1.8 4.6-2.8 6.8-28.3 66.6-84.9 118.5-154.8 140.4-1.1 0.4-2.2 0.7-3.3 1-6.8 2-13.6 3.8-20.6 5.2-0.2 0.1-0.5 0.1-0.7 0.2-1.5 0.3-2.9 0.5-4.3 0.8-0.6 0.1-1.3 0.2-1.9 0.4-3.1 0.6-6.3 1.1-9.5 1.5-0.3 0-0.5 0.1-0.8 0.1-2.7 0.4-5.5 0.7-8.2 1-0.4 0-0.8 0.1-1.2 0.1-2.2 0.2-4.4 0.4-6.6 0.5-0.8 0.1-1.6 0.1-2.4 0.1-1.4 0.1-2.9 0.2-4.4 0.2l-151.8-151.8 18 4.3 23.7-2 36-1-26.8-39.1 19.5 1.1-20-7.7 3.3-12.7-22.8-23.5 93.2-25.5 155-96.3 111.2 111.7z"></path><path class="st2" d="m366.5 199.6c0.2 2.5 0.2 5.1 0.2 7.6 0 77.8-59.2 167.4-167.4 167.4-33.3 0-64.3-9.7-90.3-26.4 4.7 0.5 9.3 0.7 14.2 0.7 27.5 0 52.8-9.3 73-25.1-25.9-0.5-47.5-17.5-55-40.8 3.6 0.5 7.3 0.9 11.1 0.9 5.3 0 10.6-0.7 15.5-2-27-5.5-47.2-29.1-47.2-57.7v-0.7c7.8 4.4 16.9 7.1 26.6 7.5-15.8-10.6-26.2-28.6-26.2-49 0-10.9 2.9-20.9 8-29.7 29 35.7 72.5 59 121.3 61.6-0.9-4.4-1.5-8.9-1.5-13.5 0-32.4 26.2-58.8 58.8-58.8 16.9 0 32.2 7.1 43 18.6 13.3-2.5 26-7.5 37.3-14.2-4.4 13.7-13.7 25.1-25.9 32.4 11.8-1.3 23.3-4.6 33.9-9.1-7.9 11.5-17.9 21.9-29.4 30.3z"></path></svg></a><a target="_blank" href="https://www.instagram.com/telenicosia/" aria-label="Instagram" rel="nofollow noopener" class="saboxplugin-icon-color"><svg version="1.1" class="sab-instagram" viewbox="0 0 500 500.7" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><path class="st0" d="m499.8 250.7c0 7.6-0.4 15.2-1 22.6-0.2 2.2-0.4 4.4-0.7 6.6-0.1 0.6-0.1 1.1-0.2 1.7-0.3 2.6-0.7 5.2-1.1 7.7-0.4 2.3-0.8 4.7-1.2 7 0 0.3-0.1 0.6-0.2 0.9-0.2 1-0.4 1.9-0.5 2.9-0.2 0.8-0.4 1.6-0.5 2.5-0.1 0.3-0.1 0.5-0.2 0.8-0.7 3.3-1.5 6.5-2.3 9.7-0.6 2.3-1.2 4.5-1.9 6.8-23.4 81.3-87.1 145.6-168.2 169.8-3 0.9-6.1 1.8-9.2 2.6-1.5 0.4-3 0.8-4.5 1.1-3.6 0.9-7.2 1.6-10.9 2.3-0.2 0-0.5 0.1-0.7 0.1l-3 0.6c-1.8 0.3-3.6 0.6-5.4 0.9-0.2 0-0.3 0.1-0.5 0.1-0.9 0.1-1.9 0.3-2.8 0.4-5.5 0.8-11.1 1.3-16.7 1.7-0.8 0.1-1.6 0.1-2.4 0.1-5 0.3-10.1 0.4-15.2 0.4-137.7 0-249.3-111.6-249.3-249.3s111.6-249.4 249.3-249.4 249.3 111.7 249.3 249.4z" fill="#405de6"></path><path class="st1" d="m495.4 297.2c-0.2 1-0.4 1.9-0.5 2.9-0.2 0.8-0.4 1.6-0.5 2.5-0.1 0.3-0.1 0.5-0.2 0.8-0.7 3.3-1.5 6.5-2.3 9.7-0.6 2.3-1.2 4.5-1.9 6.8-23.4 81.3-87.1 145.6-168.2 169.8-3 0.9-6.1 1.8-9.2 2.6-1.5 0.4-3 0.8-4.5 1.1-3.6 0.9-7.2 1.6-10.9 2.3-0.2 0-0.5 0.1-0.7 0.1l-151.5-152.7v-147l9.2-27 14.8-14 33-8 70-5 80.5 11.7 142.9 143.4z"></path><path class="st2" d="m252.7 192.1c-34.1 0-61.6 27.5-61.6 61.6s27.5 61.6 61.6 61.6 61.6-27.5 61.6-61.6-27.5-61.6-61.6-61.6zm0 101.6c-22 0-40-17.9-40-40s17.9-40 40-40 40 17.9 40 40-17.9 40-40 40zm78.5-104.1c0 8-6.4 14.4-14.4 14.4s-14.4-6.4-14.4-14.4 6.4-14.4 14.4-14.4c7.9 0 14.4 6.4 14.4 14.4zm40.7 14.6c-0.9-19.2-5.3-36.3-19.4-50.3-14-14-31.1-18.4-50.3-19.4-19.8-1.1-79.2-1.1-99.1 0-19.2 0.9-36.2 5.3-50.3 19.3s-18.4 31.1-19.4 50.3c-1.1 19.8-1.1 79.2 0 99.1 0.9 19.2 5.3 36.3 19.4 50.3s31.1 18.4 50.3 19.4c19.8 1.1 79.2 1.1 99.1 0 19.2-0.9 36.3-5.3 50.3-19.4 14-14 18.4-31.1 19.4-50.3 1.2-19.9 1.2-79.2 0-99zm-25.6 120.2c-4.2 10.5-12.3 18.6-22.8 22.8-15.8 6.3-53.3 4.8-70.8 4.8s-55 1.4-70.8-4.8c-10.5-4.2-18.6-12.3-22.8-22.8-6.3-15.8-4.8-53.3-4.8-70.8s-1.4-55 4.8-70.8c4.2-10.5 12.3-18.6 22.8-22.8 15.8-6.3 53.3-4.8 70.8-4.8s55-1.4 70.8 4.8c10.5 4.2 18.6 12.3 22.8 22.8 6.3 15.8 4.8 53.3 4.8 70.8s1.5 55.1-4.8 70.8z"></path></svg></a><a target="_blank" href="https://www.pinterest.it/telenicosia/" aria-label="Pinterest" rel="nofollow noopener" class="saboxplugin-icon-color"><svg version="1.1" class="sab-pinterest" viewbox="0 0 500 500.7" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><path class="st0" d="m499.8 250.7c0 7.6-0.4 15.2-1 22.6-0.2 2.2-0.4 4.4-0.7 6.6-0.1 0.6-0.1 1.1-0.2 1.7-0.3 2.6-0.7 5.2-1.1 7.7-0.4 2.3-0.8 4.7-1.2 7 0 0.3-0.1 0.6-0.2 0.9-0.1 0.4-0.2 0.8-0.2 1.2-0.1 0.6-0.2 1.1-0.2 1.7-0.2 0.8-0.4 1.6-0.5 2.5-0.1 0.3-0.1 0.5-0.2 0.8-0.7 3.3-1.5 6.5-2.3 9.7-0.6 2.3-1.2 4.5-1.9 6.8-1.5 5.3-3.2 10.5-5 15.6-26.7 73.9-87.3 131.6-163.2 154.2-3 0.9-6.1 1.8-9.2 2.6-1.5 0.4-3 0.8-4.5 1.1-3.6 0.9-7.2 1.6-10.9 2.3h-0.2c-0.2 0-0.3 0.1-0.5 0.1l-3 0.6c-1.8 0.3-3.6 0.6-5.4 0.9-0.2 0-0.3 0.1-0.5 0.1-0.9 0.1-1.9 0.3-2.8 0.4-2.5 0.4-4.9 0.6-7.4 0.9-3.1 0.3-6.2 0.6-9.3 0.8-0.8 0.1-1.6 0.1-2.4 0.1-5 0.3-10.1 0.4-15.2 0.4-137.8 0-249.4-111.6-249.4-249.3s111.6-249.4 249.3-249.4 249.3 111.7 249.3 249.4z" fill="#bd081c"></path><path class="st1" d="m495.2 298.4c-0.1 0.6-0.2 1.1-0.2 1.7-0.2 0.8-0.4 1.6-0.5 2.5-0.1 0.3-0.1 0.5-0.2 0.8-0.7 3.3-1.5 6.5-2.3 9.7-0.6 2.3-1.2 4.5-1.9 6.8-1.5 5.3-3.2 10.5-5 15.6-26.7 73.9-87.3 131.6-163.2 154.2-3 0.9-6.1 1.8-9.2 2.6-1.5 0.4-3 0.8-4.5 1.1-3.6 0.9-7.2 1.6-10.9 2.3h-0.2c-0.2 0-0.3 0.1-0.5 0.1l-3 0.6c-1.8 0.3-3.6 0.6-5.4 0.9-0.2 0-0.3 0.1-0.5 0.1-0.9 0.1-1.9 0.3-2.8 0.4-2.5 0.4-4.9 0.6-7.4 0.9l-93.8-94.3 17.2-85.1-43-45s-9-64-7-70 21-49 21-49 40-30 44-30 115.7 9.1 115.7 9.1l163.6 164z"></path><path class="st2" d="m256.4 107.4c-61.4 0-122.1 40.9-122.1 107.2 0 42.1 23.7 66.1 38.1 66.1 5.9 0 9.3-16.5 9.3-21.2 0-5.6-14.2-17.4-14.2-40.6 0-48.1 36.6-82.3 84-82.3 40.8 0 70.9 23.2 70.9 65.7 0 31.8-12.8 91.4-54.1 91.4-14.9 0-27.7-10.8-27.7-26.2 0-22.6 15.8-44.5 15.8-67.9 0-39.6-56.2-32.4-56.2 15.4 0 10.1 1.3 21.2 5.7 30.4-8.3 35.6-25.1 88.5-25.1 125.2 0 11.3 1.6 22.4 2.7 33.8 2 2.3 1 2 4.1 0.9 30.2-41.3 29.1-49.4 42.7-103.4 7.4 14 26.4 21.6 41.5 21.6 63.6 0 92.1-62 92.1-117.8 0.2-59.5-51.2-98.3-107.5-98.3z"></path></svg></a></div></div></div></body></html>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div><br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.telenicosia.it/coronavirus-in-sicilia-il-19-ottobre-nelle-ultime-24-ore-i-nuovi-contagi-sono-264-i-decessi-sono-13/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" >Condividi l&#039;articolo su:</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telenicosia.it%2Fcoronavirus-in-sicilia-il-19-ottobre-nelle-ultime-24-ore-i-nuovi-contagi-sono-264-i-decessi-sono-13%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=Tele_Nicosia&text=Coronavirus.%20In%20Sicilia%20il%2019%20ottobre%20nelle%20ultime%2024%20ore%20i%20nuovi%20contagi%20sono%20264%2C%20i%20decessi%20sono%2013&url=https%3A%2F%2Fwww.telenicosia.it%2Fcoronavirus-in-sicilia-il-19-ottobre-nelle-ultime-24-ore-i-nuovi-contagi-sono-264-i-decessi-sono-13%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/telenicosia" rel="nofollow noopener" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss><ss class="heateor_sss_square_count heateor_sss_instagram_count">&nbsp;</ss></a></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.telenicosia.it%2Fcoronavirus-in-sicilia-il-19-ottobre-nelle-ultime-24-ore-i-nuovi-contagi-sono-264-i-decessi-sono-13%2F&title=Coronavirus.%20In%20Sicilia%20il%2019%20ottobre%20nelle%20ultime%2024%20ore%20i%20nuovi%20contagi%20sono%20264%2C%20i%20decessi%20sono%2013")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss><ss class="heateor_sss_square_count heateor_sss_linkedin_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;margin-top:0;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss><ss class="heateor_sss_square_count heateor_sss_pinterest_count" style="visibility:visible;display:block;">1</ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Tumblr" Title="Tumblr" class="heateorSssSharing heateorSssTumblrBackground" onclick='heateorSssPopup("https://www.tumblr.com/widgets/share/tool?posttype=link&canonicalUrl=https%3A%2F%2Fwww.telenicosia.it%2Fcoronavirus-in-sicilia-il-19-ottobre-nelle-ultime-24-ore-i-nuovi-contagi-sono-264-i-decessi-sono-13%2F&title=Coronavirus.%20In%20Sicilia%20il%2019%20ottobre%20nelle%20ultime%2024%20ore%20i%20nuovi%20contagi%20sono%20264%2C%20i%20decessi%20sono%2013&caption=")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTumblrSvg"></ss><ss class="heateor_sss_square_count heateor_sss_tumblr_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=Coronavirus.%20In%20Sicilia%20il%2019%20ottobre%20nelle%20ultime%2024%20ore%20i%20nuovi%20contagi%20sono%20264%2C%20i%20decessi%20sono%2013 https%3A%2F%2Fwww.telenicosia.it%2Fcoronavirus-in-sicilia-il-19-ottobre-nelle-ultime-24-ore-i-nuovi-contagi-sono-264-i-decessi-sono-13%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss><ss class="heateor_sss_square_count heateor_sss_whatsapp_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fwww.telenicosia.it%2Fcoronavirus-in-sicilia-il-19-ottobre-nelle-ultime-24-ore-i-nuovi-contagi-sono-264-i-decessi-sono-13%2F&text=Coronavirus.%20In%20Sicilia%20il%2019%20ottobre%20nelle%20ultime%2024%20ore%20i%20nuovi%20contagi%20sono%20264%2C%20i%20decessi%20sono%2013")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss><ss class="heateor_sss_square_count heateor_sss_Telegram_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.open('mailto:?subject=' + decodeURIComponent('Coronavirus.%20In%20Sicilia%20il%2019%20ottobre%20nelle%20ultime%2024%20ore%20i%20nuovi%20contagi%20sono%20264%2C%20i%20decessi%20sono%2013' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.telenicosia.it%2Fcoronavirus-in-sicilia-il-19-ottobre-nelle-ultime-24-ore-i-nuovi-contagi-sono-264-i-decessi-sono-13%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss><ss class="heateor_sss_square_count heateor_sss_email_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Google Gmail" Title="Google Gmail" class="heateorSssSharing heateorSssGoogleGmailBackground" onclick='heateorSssPopup("https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=Coronavirus.%20In%20Sicilia%20il%2019%20ottobre%20nelle%20ultime%2024%20ore%20i%20nuovi%20contagi%20sono%20264%2C%20i%20decessi%20sono%2013&body=Link:https%3A%2F%2Fwww.telenicosia.it%2Fcoronavirus-in-sicilia-il-19-ottobre-nelle-ultime-24-ore-i-nuovi-contagi-sono-264-i-decessi-sono-13%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleGmailSvg"></ss><ss class="heateor_sss_square_count heateor_sss_Google_Gmail_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss><ss class="heateor_sss_square_count heateor_sss_print_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:40px;height:40px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.telenicosia.it/coronavirus-in-sicilia-il-19-ottobre-nelle-ultime-24-ore-i-nuovi-contagi-sono-264-i-decessi-sono-13/', 'Coronavirus.%20In%20Sicilia%20il%2019%20ottobre%20nelle%20ultime%2024%20ore%20i%20nuovi%20contagi%20sono%20264%2C%20i%20decessi%20sono%2013', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2296915810134734"
     data-ad-slot="3017632195"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- AI CONTENT END 3 -->
		</div>

	</div>

	</article>

		</div><!-- #content -->

		
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.telenicosia.it/tg-sport-19-10-2021/" rel="prev"><span class="meta-nav">&larr;</span> Tg Sport &#8211; 19/10/2021</a></li>
			<li class="next"><a href="https://www.telenicosia.it/coronavirus-il-19-ottobre-sono-63-i-soggetti-positivi-a-enna/" rel="next">Coronavirus. Il 19 ottobre sono 63 i soggetti positivi a Enna <span class="meta-nav">&rarr;</span></a></li>
		</ul>

		
			<div class="author-box">
				<div class="author-img"><img alt='' src='https://secure.gravatar.com/avatar/a6630652b2fd336f8c11742f6be1b38a?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a6630652b2fd336f8c11742f6be1b38a?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/></div>
				<h4 class="author-name">redazione</h4>
				<p class="author-description">Redazione TeleNicosia.it fondata nel luglio del 2013. La testata è iscritta al Tribunale di Nicosia al n° 2/2013.</p>
			</div>

			
	<div class="related-posts-wrapper">

		<h4 class="related-posts-main-title">
			<i class="fa fa-thumbs-up"></i><span>Potrebbe anche interessarti</span>
		</h4>

		<div class="related-posts clearfix">

							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.telenicosia.it/coronavirus-il-22-settembre-sono-33-i-soggetti-positivi-a-enna/" title="Coronavirus. Il 22 settembre sono 33 i soggetti positivi a Enna">
								<img width="390" height="205" src="https://www.telenicosia.it/wp-content/uploads/2021/03/coronavirus-mappa-enna-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.telenicosia.it/coronavirus-il-22-settembre-sono-33-i-soggetti-positivi-a-enna/" rel="bookmark" title="Coronavirus. Il 22 settembre sono 33 i soggetti positivi a Enna">
								Coronavirus. Il 22 settembre sono 33 i soggetti positivi a Enna							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.telenicosia.it/coronavirus-il-22-settembre-sono-33-i-soggetti-positivi-a-enna/" title="" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime=""></time><time class="updated" datetime=""></time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.telenicosia.it/author/redazione/"
					   title="redazione"
					>
						redazione					</a>
				</span>
			</span>

			</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.telenicosia.it/coronavirus-in-italia-il-29-aprile-nelle-ultime-24-ore-i-nuovi-contagi-sono-14-320-i-decessi-sono-288/" title="Coronavirus. In Italia il 29 aprile nelle ultime 24 ore i nuovi contagi sono 14.320, i decessi sono 288">
								<img width="390" height="205" src="https://www.telenicosia.it/wp-content/uploads/2021/04/coronavirus-italia_1-29-04-21-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.telenicosia.it/coronavirus-in-italia-il-29-aprile-nelle-ultime-24-ore-i-nuovi-contagi-sono-14-320-i-decessi-sono-288/" rel="bookmark" title="Coronavirus. In Italia il 29 aprile nelle ultime 24 ore i nuovi contagi sono 14.320, i decessi sono 288">
								Coronavirus. In Italia il 29 aprile nelle ultime 24 ore i nuovi contagi sono 14.320, i decessi sono 288							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.telenicosia.it/coronavirus-in-italia-il-29-aprile-nelle-ultime-24-ore-i-nuovi-contagi-sono-14-320-i-decessi-sono-288/" title="" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime=""></time><time class="updated" datetime=""></time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.telenicosia.it/author/redazione/"
					   title="redazione"
					>
						redazione					</a>
				</span>
			</span>

			</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.telenicosia.it/coronavirus-l11-aprile-sono-68-i-soggetti-positivi-a-enna/" title="Coronavirus. L&#8217;11 aprile sono 68 i soggetti positivi a Enna">
								<img width="390" height="205" src="https://www.telenicosia.it/wp-content/uploads/2021/03/coronavirus-mappa-enna-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.telenicosia.it/coronavirus-l11-aprile-sono-68-i-soggetti-positivi-a-enna/" rel="bookmark" title="Coronavirus. L&#8217;11 aprile sono 68 i soggetti positivi a Enna">
								Coronavirus. L&#8217;11 aprile sono 68 i soggetti positivi a Enna							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.telenicosia.it/coronavirus-l11-aprile-sono-68-i-soggetti-positivi-a-enna/" title="" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime=""></time><time class="updated" datetime=""></time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.telenicosia.it/author/redazione/"
					   title="redazione"
					>
						redazione					</a>
				</span>
			</span>

			</div>					</div>

				</div><!--/.related-->
			
		</div><!--/.post-related-->

	</div>

	
	</div><!-- #primary -->


<div id="secondary">
	
	<aside id="facebook-likebox-4" class="widget widget_facebook_likebox clearfix"><h3 class="widget-title"><span><a href="https://www.facebook.com/telenicosia/">Facebook</a></span></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/telenicosia/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/telenicosia/"><a href="https://www.facebook.com/telenicosia/">Facebook</a></blockquote></div>
		</div>
		</aside><aside id="colormag_300x250_advertisement_widget-27" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
							<div class="advertisement-title">
					<h3 class="widget-title"><span>Onoranze Funebri Buzzanga</span></h3>				</div>
				<div class="advertisement-content"><a href="http://www.buzzangaonoranzefunebri.it/" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="https://www.telenicosia.it/wp-content/uploads/2017/11/Banner_Buzzanga.gif" width="300" height="250" alt=""></a></div>		</div>

		</aside><aside id="themoneytizer_widget-18" class="widget widget_themoneytizer_widget clearfix"><h3 class="widget-title"><span></span></h3><div id="16037-19"><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=16037&formatId=19" ></script></div></aside><aside id="colormag_300x250_advertisement_widget-26" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
							<div class="advertisement-title">
					<h3 class="widget-title"><span>Agenzia di Onoranze Funebri Marassà &#038; Rugolo</span></h3>				</div>
				<div class="advertisement-content"><a href="https://www.marassaerugolo.com/" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="https://www.telenicosia.it/wp-content/uploads/2017/11/banner_marassa.jpg" width="300" height="250" alt=""></a></div>		</div>

		</aside><aside id="ai_widget-9" class="widget ai_widget clearfix"><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Quadrato -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2296915810134734"
     data-ad-slot="8677638001"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside><aside id="colormag_300x250_advertisement_widget-25" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
							<div class="advertisement-title">
					<h3 class="widget-title"><span>Agenzia Funebre Alessandro Fiscella</span></h3>				</div>
				<div class="advertisement-content"><a href="http://www.agenziafunebrefiscella.it/" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="https://www.telenicosia.it/wp-content/uploads/2017/11/Fiscella.gif" width="300" height="250" alt=""></a></div>		</div>

		</aside><aside id="ai_widget-13" class="widget ai_widget clearfix"><div class='code-block code-block-33' style='margin: 8px 0; clear: both;'>
<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AACu19PfEOPOdTq2"></script></div>
</aside><aside id="colormag_300x250_advertisement_widget-29" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
							<div class="advertisement-title">
					<h3 class="widget-title"><span>Abita Facile La Giusa</span></h3>				</div>
				<div class="advertisement-content"><a href="https://www.facebook.com/abitafacilelagiusa" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="https://www.telenicosia.it/wp-content/uploads/2021/08/la-giusa.gif" width="300" height="250" alt=""></a></div>		</div>

		</aside><aside id="ai_widget-12" class="widget ai_widget clearfix"><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Verticale -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2296915810134734"
     data-ad-slot="5099138034"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside><aside id="colormag_300x250_advertisement_widget-31" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><img src="https://www.telenicosia.it/wp-content/uploads/2021/09/emilia.gif" width="300" height="250" alt=""></div>		</div>

		</aside><aside id="colormag_300x250_advertisement_widget-30" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
							<div class="advertisement-title">
					<h3 class="widget-title"><span>ITALPRESS</span></h3>				</div>
				<div class="advertisement-content"><a href="https://www.italpress.com/" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="https://www.telenicosia.it/wp-content/uploads/2021/03/italpress-1.gif" width="300" height="250" alt=""></a></div>		</div>

		</aside><aside id="colormag_featured_posts_vertical_widget-8" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">
		<h3 class="widget-title" ><span >Notizie dall&#8217;ITALIA e dal MONDO</span></h3><div class="first-post">
			<div class="single-article clearfix">
				
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.telenicosia.it/category/italia-estero/"  rel="category tag">Italia-Estero</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.telenicosia.it/tarantino-il-cinema-non-e-morto-la-gente-vuole-normalita/" title="Tarantino “Il cinema non è morto, la gente vuole normalità”">
				Tarantino “Il cinema non è morto, la gente vuole normalità”			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.telenicosia.it/tarantino-il-cinema-non-e-morto-la-gente-vuole-normalita/" title="" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime=""></time><time class="updated" datetime=""></time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.telenicosia.it/author/redazione/"
				   title="redazione"
				>
					redazione				</a>
			</span>
		</span>

		
		</div>
											<div class="entry-content">
							<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.telenicosia.it/tarantino-il-cinema-non-e-morto-la-gente-vuole-normalita/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" >Condividi l&#039;articolo su:</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telenicosia.it%2Ftarantino-il-cinema-non-e-morto-la-gente-vuole-normalita%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=Tele_Nicosia&text=Tarantino%20%E2%80%9CIl%20cinema%20non%20%C3%A8%20morto%2C%20la%20gente%20vuole%20normalit%C3%A0%E2%80%9D&url=https%3A%2F%2Fwww.telenicosia.it%2Ftarantino-il-cinema-non-e-morto-la-gente-vuole-normalita%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/telenicosia" rel="nofollow noopener" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss><ss class="heateor_sss_square_count heateor_sss_instagram_count">&nbsp;</ss></a></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.telenicosia.it%2Ftarantino-il-cinema-non-e-morto-la-gente-vuole-normalita%2F&title=Tarantino%20%E2%80%9CIl%20cinema%20non%20%C3%A8%20morto%2C%20la%20gente%20vuole%20normalit%C3%A0%E2%80%9D")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss><ss class="heateor_sss_square_count heateor_sss_linkedin_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss><ss class="heateor_sss_square_count heateor_sss_pinterest_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Tumblr" Title="Tumblr" class="heateorSssSharing heateorSssTumblrBackground" onclick='heateorSssPopup("https://www.tumblr.com/widgets/share/tool?posttype=link&canonicalUrl=https%3A%2F%2Fwww.telenicosia.it%2Ftarantino-il-cinema-non-e-morto-la-gente-vuole-normalita%2F&title=Tarantino%20%E2%80%9CIl%20cinema%20non%20%C3%A8%20morto%2C%20la%20gente%20vuole%20normalit%C3%A0%E2%80%9D&caption=")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTumblrSvg"></ss><ss class="heateor_sss_square_count heateor_sss_tumblr_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=Tarantino%20%E2%80%9CIl%20cinema%20non%20%C3%A8%20morto%2C%20la%20gente%20vuole%20normalit%C3%A0%E2%80%9D https%3A%2F%2Fwww.telenicosia.it%2Ftarantino-il-cinema-non-e-morto-la-gente-vuole-normalita%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss><ss class="heateor_sss_square_count heateor_sss_whatsapp_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fwww.telenicosia.it%2Ftarantino-il-cinema-non-e-morto-la-gente-vuole-normalita%2F&text=Tarantino%20%E2%80%9CIl%20cinema%20non%20%C3%A8%20morto%2C%20la%20gente%20vuole%20normalit%C3%A0%E2%80%9D")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss><ss class="heateor_sss_square_count heateor_sss_Telegram_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.open('mailto:?subject=' + decodeURIComponent('Tarantino%20%E2%80%9CIl%20cinema%20non%20%C3%A8%20morto%2C%20la%20gente%20vuole%20normalit%C3%A0%E2%80%9D' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.telenicosia.it%2Ftarantino-il-cinema-non-e-morto-la-gente-vuole-normalita%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss><ss class="heateor_sss_square_count heateor_sss_email_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Google Gmail" Title="Google Gmail" class="heateorSssSharing heateorSssGoogleGmailBackground" onclick='heateorSssPopup("https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=Tarantino%20%E2%80%9CIl%20cinema%20non%20%C3%A8%20morto%2C%20la%20gente%20vuole%20normalit%C3%A0%E2%80%9D&body=Link:https%3A%2F%2Fwww.telenicosia.it%2Ftarantino-il-cinema-non-e-morto-la-gente-vuole-normalita%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleGmailSvg"></ss><ss class="heateor_sss_square_count heateor_sss_Google_Gmail_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss><ss class="heateor_sss_square_count heateor_sss_print_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:40px;height:40px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.telenicosia.it/tarantino-il-cinema-non-e-morto-la-gente-vuole-normalita/', 'Tarantino%20%E2%80%9CIl%20cinema%20non%20%C3%A8%20morto%2C%20la%20gente%20vuole%20normalit%C3%A0%E2%80%9D', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><p>Condividi l&#039;articolo su:&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; ROMA (ITALPRESS) &ndash; &ldquo;Sono cresciuto leggendo libri basati sui film. Ne ho riletti alcuni e ho pensato:</p>
<br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.telenicosia.it/tarantino-il-cinema-non-e-morto-la-gente-vuole-normalita/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" >Condividi l&#039;articolo su:</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telenicosia.it%2Ftarantino-il-cinema-non-e-morto-la-gente-vuole-normalita%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=Tele_Nicosia&text=Tarantino%20%E2%80%9CIl%20cinema%20non%20%C3%A8%20morto%2C%20la%20gente%20vuole%20normalit%C3%A0%E2%80%9D&url=https%3A%2F%2Fwww.telenicosia.it%2Ftarantino-il-cinema-non-e-morto-la-gente-vuole-normalita%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/telenicosia" rel="nofollow noopener" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss><ss class="heateor_sss_square_count heateor_sss_instagram_count">&nbsp;</ss></a></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.telenicosia.it%2Ftarantino-il-cinema-non-e-morto-la-gente-vuole-normalita%2F&title=Tarantino%20%E2%80%9CIl%20cinema%20non%20%C3%A8%20morto%2C%20la%20gente%20vuole%20normalit%C3%A0%E2%80%9D")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss><ss class="heateor_sss_square_count heateor_sss_linkedin_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss><ss class="heateor_sss_square_count heateor_sss_pinterest_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Tumblr" Title="Tumblr" class="heateorSssSharing heateorSssTumblrBackground" onclick='heateorSssPopup("https://www.tumblr.com/widgets/share/tool?posttype=link&canonicalUrl=https%3A%2F%2Fwww.telenicosia.it%2Ftarantino-il-cinema-non-e-morto-la-gente-vuole-normalita%2F&title=Tarantino%20%E2%80%9CIl%20cinema%20non%20%C3%A8%20morto%2C%20la%20gente%20vuole%20normalit%C3%A0%E2%80%9D&caption=")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTumblrSvg"></ss><ss class="heateor_sss_square_count heateor_sss_tumblr_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=Tarantino%20%E2%80%9CIl%20cinema%20non%20%C3%A8%20morto%2C%20la%20gente%20vuole%20normalit%C3%A0%E2%80%9D https%3A%2F%2Fwww.telenicosia.it%2Ftarantino-il-cinema-non-e-morto-la-gente-vuole-normalita%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss><ss class="heateor_sss_square_count heateor_sss_whatsapp_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fwww.telenicosia.it%2Ftarantino-il-cinema-non-e-morto-la-gente-vuole-normalita%2F&text=Tarantino%20%E2%80%9CIl%20cinema%20non%20%C3%A8%20morto%2C%20la%20gente%20vuole%20normalit%C3%A0%E2%80%9D")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss><ss class="heateor_sss_square_count heateor_sss_Telegram_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.open('mailto:?subject=' + decodeURIComponent('Tarantino%20%E2%80%9CIl%20cinema%20non%20%C3%A8%20morto%2C%20la%20gente%20vuole%20normalit%C3%A0%E2%80%9D' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.telenicosia.it%2Ftarantino-il-cinema-non-e-morto-la-gente-vuole-normalita%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss><ss class="heateor_sss_square_count heateor_sss_email_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Google Gmail" Title="Google Gmail" class="heateorSssSharing heateorSssGoogleGmailBackground" onclick='heateorSssPopup("https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=Tarantino%20%E2%80%9CIl%20cinema%20non%20%C3%A8%20morto%2C%20la%20gente%20vuole%20normalit%C3%A0%E2%80%9D&body=Link:https%3A%2F%2Fwww.telenicosia.it%2Ftarantino-il-cinema-non-e-morto-la-gente-vuole-normalita%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleGmailSvg"></ss><ss class="heateor_sss_square_count heateor_sss_Google_Gmail_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss><ss class="heateor_sss_square_count heateor_sss_print_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:40px;height:40px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.telenicosia.it/tarantino-il-cinema-non-e-morto-la-gente-vuole-normalita/', 'Tarantino%20%E2%80%9CIl%20cinema%20non%20%C3%A8%20morto%2C%20la%20gente%20vuole%20normalit%C3%A0%E2%80%9D', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>						</div>
									</div>

			</div>
			</div><div class="following-post">
			<div class="single-article clearfix">
				<figure><a href="https://www.telenicosia.it/tg-economia-19-10-2021/" title="Tg Economia &#8211; 19/10/2021"><img width="130" height="90" src="https://www.telenicosia.it/wp-content/uploads/2021/10/V2z-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Tg Economia &#8211; 19/10/2021" loading="lazy" title="Tg Economia &#8211; 19/10/2021" srcset="https://www.telenicosia.it/wp-content/uploads/2021/10/V2z-130x90.jpg 130w, https://www.telenicosia.it/wp-content/uploads/2021/10/V2z-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.telenicosia.it/category/italia-estero/"  rel="category tag">Italia-Estero</a>&nbsp;<a href="https://www.telenicosia.it/category/tg-rubriche-e-video/"  rel="category tag">TG Rubriche e Video</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.telenicosia.it/tg-economia-19-10-2021/" title="Tg Economia &#8211; 19/10/2021">
				Tg Economia &#8211; 19/10/2021			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.telenicosia.it/tg-economia-19-10-2021/" title="" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime=""></time><time class="updated" datetime=""></time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.telenicosia.it/author/redazione/"
				   title="redazione"
				>
					redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.telenicosia.it/tg-sport-19-10-2021/" title="Tg Sport &#8211; 19/10/2021"><img width="130" height="90" src="https://www.telenicosia.it/wp-content/uploads/2021/10/PKA-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Tg Sport &#8211; 19/10/2021" loading="lazy" title="Tg Sport &#8211; 19/10/2021" srcset="https://www.telenicosia.it/wp-content/uploads/2021/10/PKA-130x90.jpg 130w, https://www.telenicosia.it/wp-content/uploads/2021/10/PKA-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.telenicosia.it/category/italia-estero/"  rel="category tag">Italia-Estero</a>&nbsp;<a href="https://www.telenicosia.it/category/tg-rubriche-e-video/"  rel="category tag">TG Rubriche e Video</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.telenicosia.it/tg-sport-19-10-2021/" title="Tg Sport &#8211; 19/10/2021">
				Tg Sport &#8211; 19/10/2021			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.telenicosia.it/tg-sport-19-10-2021/" title="" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime=""></time><time class="updated" datetime=""></time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.telenicosia.it/author/redazione/"
				   title="redazione"
				>
					redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.telenicosia.it/achille-lauro-esce-il-nuovo-brano-io-e-te/" title="Achille Lauro, esce il nuovo brano “Io e te”"><img width="130" height="90" src="https://www.telenicosia.it/wp-content/uploads/2021/10/20211019_1904-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Achille Lauro, esce il nuovo brano “Io e te”" loading="lazy" title="Achille Lauro, esce il nuovo brano “Io e te”" srcset="https://www.telenicosia.it/wp-content/uploads/2021/10/20211019_1904-130x90.jpg 130w, https://www.telenicosia.it/wp-content/uploads/2021/10/20211019_1904-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.telenicosia.it/category/italia-estero/"  rel="category tag">Italia-Estero</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.telenicosia.it/achille-lauro-esce-il-nuovo-brano-io-e-te/" title="Achille Lauro, esce il nuovo brano “Io e te”">
				Achille Lauro, esce il nuovo brano “Io e te”			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.telenicosia.it/achille-lauro-esce-il-nuovo-brano-io-e-te/" title="" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime=""></time><time class="updated" datetime=""></time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.telenicosia.it/author/redazione/"
				   title="redazione"
				>
					redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.telenicosia.it/coronavirus-in-italia-il-19-ottobre-nelle-ultime-24-ore-i-nuovi-contagi-sono-2-697-i-decessi-sono-70/" title="Coronavirus. In Italia il 19 ottobre nelle ultime 24 ore i nuovi contagi sono 2.697, i decessi sono 70"><img width="130" height="90" src="https://www.telenicosia.it/wp-content/uploads/2021/10/coronavirus-italia_1-19-10-21-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Coronavirus. In Italia il 19 ottobre nelle ultime 24 ore i nuovi contagi sono 2.697, i decessi sono 70" loading="lazy" title="Coronavirus. In Italia il 19 ottobre nelle ultime 24 ore i nuovi contagi sono 2.697, i decessi sono 70" srcset="https://www.telenicosia.it/wp-content/uploads/2021/10/coronavirus-italia_1-19-10-21-130x90.jpg 130w, https://www.telenicosia.it/wp-content/uploads/2021/10/coronavirus-italia_1-19-10-21-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.telenicosia.it/category/cronaca/" style="background:#1e73be" rel="category tag">Cronaca</a>&nbsp;<a href="https://www.telenicosia.it/category/italia-estero/"  rel="category tag">Italia-Estero</a>&nbsp;<a href="https://www.telenicosia.it/category/notizie/"  rel="category tag">Notizie</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.telenicosia.it/coronavirus-in-italia-il-19-ottobre-nelle-ultime-24-ore-i-nuovi-contagi-sono-2-697-i-decessi-sono-70/" title="Coronavirus. In Italia il 19 ottobre nelle ultime 24 ore i nuovi contagi sono 2.697, i decessi sono 70">
				Coronavirus. In Italia il 19 ottobre nelle ultime 24 ore i nuovi contagi sono 2.697, i decessi sono 70			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.telenicosia.it/coronavirus-in-italia-il-19-ottobre-nelle-ultime-24-ore-i-nuovi-contagi-sono-2-697-i-decessi-sono-70/" title="" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime=""></time><time class="updated" datetime=""></time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.telenicosia.it/author/redazione/"
				   title="redazione"
				>
					redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.telenicosia.it/senatrice-entra-senza-green-pass-lavori-in-commissione-sospesi/" title="Senatrice entra senza green pass, lavori in Commissione sospesi"><img width="130" height="90" src="https://www.telenicosia.it/wp-content/uploads/2021/10/20211019_1815-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Senatrice entra senza green pass, lavori in Commissione sospesi" loading="lazy" title="Senatrice entra senza green pass, lavori in Commissione sospesi" srcset="https://www.telenicosia.it/wp-content/uploads/2021/10/20211019_1815-130x90.jpg 130w, https://www.telenicosia.it/wp-content/uploads/2021/10/20211019_1815-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.telenicosia.it/category/italia-estero/"  rel="category tag">Italia-Estero</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.telenicosia.it/senatrice-entra-senza-green-pass-lavori-in-commissione-sospesi/" title="Senatrice entra senza green pass, lavori in Commissione sospesi">
				Senatrice entra senza green pass, lavori in Commissione sospesi			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.telenicosia.it/senatrice-entra-senza-green-pass-lavori-in-commissione-sospesi/" title="" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime=""></time><time class="updated" datetime=""></time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.telenicosia.it/author/redazione/"
				   title="redazione"
				>
					redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.telenicosia.it/scontri-roma-lamorgese-a-roma-evidenti-criticita-non-si-ripetano/" title="Scontri Roma, Lamorgese “A Roma evidenti criticità, non si ripetano”"><img width="130" height="90" src="https://www.telenicosia.it/wp-content/uploads/2021/10/20211019_1292-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Scontri Roma, Lamorgese “A Roma evidenti criticità, non si ripetano”" loading="lazy" title="Scontri Roma, Lamorgese “A Roma evidenti criticità, non si ripetano”" srcset="https://www.telenicosia.it/wp-content/uploads/2021/10/20211019_1292-130x90.jpg 130w, https://www.telenicosia.it/wp-content/uploads/2021/10/20211019_1292-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.telenicosia.it/category/italia-estero/"  rel="category tag">Italia-Estero</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.telenicosia.it/scontri-roma-lamorgese-a-roma-evidenti-criticita-non-si-ripetano/" title="Scontri Roma, Lamorgese “A Roma evidenti criticità, non si ripetano”">
				Scontri Roma, Lamorgese “A Roma evidenti criticità, non si ripetano”			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.telenicosia.it/scontri-roma-lamorgese-a-roma-evidenti-criticita-non-si-ripetano/" title="" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime=""></time><time class="updated" datetime=""></time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.telenicosia.it/author/redazione/"
				   title="redazione"
				>
					redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.telenicosia.it/un-cartoon-per-conoscere-la-dermatite-atopica-e-combattere-lo-stigma/" title="Un cartoon per conoscere la dermatite atopica e combattere lo stigma"><img width="130" height="90" src="https://www.telenicosia.it/wp-content/uploads/2021/10/20211019_1069-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Un cartoon per conoscere la dermatite atopica e combattere lo stigma" loading="lazy" title="Un cartoon per conoscere la dermatite atopica e combattere lo stigma" srcset="https://www.telenicosia.it/wp-content/uploads/2021/10/20211019_1069-130x90.jpg 130w, https://www.telenicosia.it/wp-content/uploads/2021/10/20211019_1069-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.telenicosia.it/category/italia-estero/"  rel="category tag">Italia-Estero</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.telenicosia.it/un-cartoon-per-conoscere-la-dermatite-atopica-e-combattere-lo-stigma/" title="Un cartoon per conoscere la dermatite atopica e combattere lo stigma">
				Un cartoon per conoscere la dermatite atopica e combattere lo stigma			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.telenicosia.it/un-cartoon-per-conoscere-la-dermatite-atopica-e-combattere-lo-stigma/" title="" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime=""></time><time class="updated" datetime=""></time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.telenicosia.it/author/redazione/"
				   title="redazione"
				>
					redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.telenicosia.it/tg-news-19-10-2021/" title="Tg News &#8211; 19/10/2021"><img width="130" height="90" src="https://www.telenicosia.it/wp-content/uploads/2021/10/JKK-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Tg News &#8211; 19/10/2021" loading="lazy" title="Tg News &#8211; 19/10/2021" srcset="https://www.telenicosia.it/wp-content/uploads/2021/10/JKK-130x90.jpg 130w, https://www.telenicosia.it/wp-content/uploads/2021/10/JKK-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.telenicosia.it/category/italia-estero/"  rel="category tag">Italia-Estero</a>&nbsp;<a href="https://www.telenicosia.it/category/tg-rubriche-e-video/"  rel="category tag">TG Rubriche e Video</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.telenicosia.it/tg-news-19-10-2021/" title="Tg News &#8211; 19/10/2021">
				Tg News &#8211; 19/10/2021			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.telenicosia.it/tg-news-19-10-2021/" title="" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime=""></time><time class="updated" datetime=""></time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.telenicosia.it/author/redazione/"
				   title="redazione"
				>
					redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.telenicosia.it/genetica-e-digitale-le-parole-chiave-per-lagricoltura-del-futuro/" title="Genetica e digitale, le parole chiave per l’agricoltura del futuro"><img width="130" height="90" src="https://www.telenicosia.it/wp-content/uploads/2021/10/20211019_0865-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Genetica e digitale, le parole chiave per l’agricoltura del futuro" loading="lazy" title="Genetica e digitale, le parole chiave per l’agricoltura del futuro" srcset="https://www.telenicosia.it/wp-content/uploads/2021/10/20211019_0865-130x90.jpg 130w, https://www.telenicosia.it/wp-content/uploads/2021/10/20211019_0865-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.telenicosia.it/category/italia-estero/"  rel="category tag">Italia-Estero</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.telenicosia.it/genetica-e-digitale-le-parole-chiave-per-lagricoltura-del-futuro/" title="Genetica e digitale, le parole chiave per l’agricoltura del futuro">
				Genetica e digitale, le parole chiave per l’agricoltura del futuro			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.telenicosia.it/genetica-e-digitale-le-parole-chiave-per-lagricoltura-del-futuro/" title="" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime=""></time><time class="updated" datetime=""></time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.telenicosia.it/author/redazione/"
				   title="redazione"
				>
					redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			</div></aside><aside id="themoneytizer_widget-22" class="widget widget_themoneytizer_widget clearfix"><h3 class="widget-title"><span></span></h3><div id="16037-20"><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=16037&formatId=20" ></script></div></aside><aside id="top-posts-4" class="widget widget_top-posts clearfix"><h3 class="widget-title"><span>Articoli più letti nelle ultime 24-48 ore</span></h3><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://www.telenicosia.it/troina-ottenuto-finanziamento-di-1-milione-e-700-mila-euro-per-il-consolidamento-di-un-tratto-di-via-umberto/" title="Troina, ottenuto finanziamento di 1 milione e 700 mila euro per il consolidamento di un tratto di via Umberto" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/www.telenicosia.it/wp-content/uploads/2021/10/Troina-tratto-di-via-Umberto-e-ledificio-fatiscente.jpg?resize=40%2C40&#038;ssl=1" alt="Troina, ottenuto finanziamento di 1 milione e 700 mila euro per il consolidamento di un tratto di via Umberto" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.telenicosia.it/troina-ottenuto-finanziamento-di-1-milione-e-700-mila-euro-per-il-consolidamento-di-un-tratto-di-via-umberto/" title="Troina, ottenuto finanziamento di 1 milione e 700 mila euro per il consolidamento di un tratto di via Umberto" class="bump-view" data-bump-view="tp">Troina, ottenuto finanziamento di 1 milione e 700 mila euro per il consolidamento di un tratto di via Umberto</a>
							</div>
													</li>
										<li>
						<a href="https://www.telenicosia.it/reso-noto-dallasp-di-enna-il-calendario-per-la-vaccinazione-di-prossimita-nei-comuni/" title="Reso noto dall&#039;Asp di Enna il calendario per la vaccinazione di prossimità nei Comuni" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/www.telenicosia.it/wp-content/uploads/2021/10/20211017_1421.jpg?resize=40%2C40&#038;ssl=1" alt="Reso noto dall&#039;Asp di Enna il calendario per la vaccinazione di prossimità nei Comuni" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.telenicosia.it/reso-noto-dallasp-di-enna-il-calendario-per-la-vaccinazione-di-prossimita-nei-comuni/" title="Reso noto dall&#039;Asp di Enna il calendario per la vaccinazione di prossimità nei Comuni" class="bump-view" data-bump-view="tp">Reso noto dall&#039;Asp di Enna il calendario per la vaccinazione di prossimità nei Comuni</a>
							</div>
													</li>
										<li>
						<a href="https://www.telenicosia.it/gagliano-al-via-la-formazione-gratuita-per-dare-competenze-specifiche-in-edilizia-cento-ore-in-collaborazione-con-lente-scuola-cassa-edile-di-enna/" title="Gagliano, al via la formazione gratuita per dare competenze specifiche in edilizia. Cento ore, in collaborazione con l’Ente Scuola Cassa Edile di Enna" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/www.telenicosia.it/wp-content/uploads/2020/11/Gagliano_Castelferrato_Panorama.jpg?resize=40%2C40&#038;ssl=1" alt="Gagliano, al via la formazione gratuita per dare competenze specifiche in edilizia. Cento ore, in collaborazione con l’Ente Scuola Cassa Edile di Enna" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.telenicosia.it/gagliano-al-via-la-formazione-gratuita-per-dare-competenze-specifiche-in-edilizia-cento-ore-in-collaborazione-con-lente-scuola-cassa-edile-di-enna/" title="Gagliano, al via la formazione gratuita per dare competenze specifiche in edilizia. Cento ore, in collaborazione con l’Ente Scuola Cassa Edile di Enna" class="bump-view" data-bump-view="tp">Gagliano, al via la formazione gratuita per dare competenze specifiche in edilizia. Cento ore, in collaborazione con l’Ente Scuola Cassa Edile di Enna</a>
							</div>
													</li>
										<li>
						<a href="https://www.telenicosia.it/il-24-ottobre-mammografia-gratuita-allospedale-umberto-i-di-enna/" title="Il 24 ottobre mammografia gratuita all&#039;ospedale Umberto I di Enna" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/www.telenicosia.it/wp-content/uploads/2021/10/d.ssa-Teresa-Bizzini.jpg?resize=40%2C40&#038;ssl=1" alt="Il 24 ottobre mammografia gratuita all&#039;ospedale Umberto I di Enna" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.telenicosia.it/il-24-ottobre-mammografia-gratuita-allospedale-umberto-i-di-enna/" title="Il 24 ottobre mammografia gratuita all&#039;ospedale Umberto I di Enna" class="bump-view" data-bump-view="tp">Il 24 ottobre mammografia gratuita all&#039;ospedale Umberto I di Enna</a>
							</div>
													</li>
										<li>
						<a href="https://www.telenicosia.it/solidarieta-del-circolo-pd-di-nicosia-alla-sede-locale-della-cgil-camera-del-lavoro/" title="Solidarietà del circolo PD di Nicosia alla sede locale della CGIL Camera del Lavoro" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/www.telenicosia.it/wp-content/uploads/2021/10/PD-Nicosia-CGIL.jpg?resize=40%2C40&#038;ssl=1" alt="Solidarietà del circolo PD di Nicosia alla sede locale della CGIL Camera del Lavoro" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.telenicosia.it/solidarieta-del-circolo-pd-di-nicosia-alla-sede-locale-della-cgil-camera-del-lavoro/" title="Solidarietà del circolo PD di Nicosia alla sede locale della CGIL Camera del Lavoro" class="bump-view" data-bump-view="tp">Solidarietà del circolo PD di Nicosia alla sede locale della CGIL Camera del Lavoro</a>
							</div>
													</li>
										<li>
						<a href="https://www.telenicosia.it/coronavirus-il-18-ottobre-sono-65-i-soggetti-positivi-a-enna/" title="Coronavirus. Il 18 ottobre sono 65 i soggetti positivi a Enna" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/www.telenicosia.it/wp-content/uploads/2021/03/coronavirus-mappa-enna.jpg?resize=40%2C40&#038;ssl=1" alt="Coronavirus. Il 18 ottobre sono 65 i soggetti positivi a Enna" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.telenicosia.it/coronavirus-il-18-ottobre-sono-65-i-soggetti-positivi-a-enna/" title="Coronavirus. Il 18 ottobre sono 65 i soggetti positivi a Enna" class="bump-view" data-bump-view="tp">Coronavirus. Il 18 ottobre sono 65 i soggetti positivi a Enna</a>
							</div>
													</li>
										<li>
						<a href="https://www.telenicosia.it/coronavirus-in-sicilia-il-18-ottobre-nelle-ultime-24-ore-i-nuovi-contagi-sono-260-i-decessi-sono-5/" title="Coronavirus. In Sicilia il 18 ottobre nelle ultime 24 ore i nuovi contagi sono 260, i decessi sono 5" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/www.telenicosia.it/wp-content/uploads/2021/10/coronavirus-sicilia_1-18-10-21.jpg?resize=40%2C40&#038;ssl=1" alt="Coronavirus. In Sicilia il 18 ottobre nelle ultime 24 ore i nuovi contagi sono 260, i decessi sono 5" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.telenicosia.it/coronavirus-in-sicilia-il-18-ottobre-nelle-ultime-24-ore-i-nuovi-contagi-sono-260-i-decessi-sono-5/" title="Coronavirus. In Sicilia il 18 ottobre nelle ultime 24 ore i nuovi contagi sono 260, i decessi sono 5" class="bump-view" data-bump-view="tp">Coronavirus. In Sicilia il 18 ottobre nelle ultime 24 ore i nuovi contagi sono 260, i decessi sono 5</a>
							</div>
													</li>
										<li>
						<a href="https://www.telenicosia.it/leonforte-stipulata-una-convenzione-tra-la-leonfortese-e-luniversita-kore-di-enna/" title="Leonforte, stipulata una convenzione tra la Leonfortese e l’Università Kore di Enna" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/www.telenicosia.it/wp-content/uploads/2021/10/Leonfortese-Kore.jpg?resize=40%2C40&#038;ssl=1" alt="Leonforte, stipulata una convenzione tra la Leonfortese e l’Università Kore di Enna" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.telenicosia.it/leonforte-stipulata-una-convenzione-tra-la-leonfortese-e-luniversita-kore-di-enna/" title="Leonforte, stipulata una convenzione tra la Leonfortese e l’Università Kore di Enna" class="bump-view" data-bump-view="tp">Leonforte, stipulata una convenzione tra la Leonfortese e l’Università Kore di Enna</a>
							</div>
													</li>
										<li>
						<a href="https://www.telenicosia.it/nicosia-lamministrazione-comunale-ha-approvato-un-atto-di-sostegno-per-la-tutela-delle-comunita-galloitaliche-della-sicilia/" title="Nicosia, l’amministrazione comunale ha approvato un atto di sostegno per la tutela delle comunità galloitaliche della Sicilia" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/www.telenicosia.it/wp-content/uploads/2021/10/Lombardi-in-Sicilia-galloitalico.jpg?resize=40%2C40&#038;ssl=1" alt="Nicosia, l’amministrazione comunale ha approvato un atto di sostegno per la tutela delle comunità galloitaliche della Sicilia" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.telenicosia.it/nicosia-lamministrazione-comunale-ha-approvato-un-atto-di-sostegno-per-la-tutela-delle-comunita-galloitaliche-della-sicilia/" title="Nicosia, l’amministrazione comunale ha approvato un atto di sostegno per la tutela delle comunità galloitaliche della Sicilia" class="bump-view" data-bump-view="tp">Nicosia, l’amministrazione comunale ha approvato un atto di sostegno per la tutela delle comunità galloitaliche della Sicilia</a>
							</div>
													</li>
										<li>
						<a href="https://www.telenicosia.it/il-26-ottobre-iniziano-i-lavori-per-lo-svincolo-di-enna-sulla-a19/" title="Il 26 ottobre iniziano i lavori per lo svincolo di Enna sulla A19" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/www.telenicosia.it/wp-content/uploads/2019/11/a19-svincolo-enna.jpg?resize=40%2C40&#038;ssl=1" alt="Il 26 ottobre iniziano i lavori per lo svincolo di Enna sulla A19" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.telenicosia.it/il-26-ottobre-iniziano-i-lavori-per-lo-svincolo-di-enna-sulla-a19/" title="Il 26 ottobre iniziano i lavori per lo svincolo di Enna sulla A19" class="bump-view" data-bump-view="tp">Il 26 ottobre iniziano i lavori per lo svincolo di Enna sulla A19</a>
							</div>
													</li>
					</ul>
</aside><aside id="ai_widget-14" class="widget ai_widget clearfix ai-sticky-widget"><div class='code-block code-block-35' style='margin: 8px 0; clear: both;'>
<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AADYz2bS28I2MluE"></script></div>
</aside><aside id="ai_widget-15" class="widget ai_widget clearfix ai-sticky-widget"><div class='code-block code-block-34' style='margin: 8px 0; clear: both;'>
<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AACu1X7JZ0QeIkbI"></script></div>
</aside><aside id="themoneytizer_widget-23" class="widget widget_themoneytizer_widget clearfix"><h3 class="widget-title"><span></span></h3><div id="16037-4"><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=16037&formatId=4" ></script></div></aside>
	</div>
		</div><!-- .inner-wrap -->
				</div><!-- #main -->
					<div class="advertisement_above_footer">
				<div class="inner-wrap">
					<aside id="themoneytizer_widget-24" class="widget widget_themoneytizer_widget clearfix"><h3 class="widget-title"><span></span></h3><div id="16037-28"><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=16037&formatId=28" ></script></div></aside>				</div>
			</div>
					<footer id="colophon" class="clearfix ">
		
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="archives-3" class="widget widget_archive clearfix"><h3 class="widget-title"><span>Archivi</span></h3>
			<ul>
					<li><a href='https://www.telenicosia.it/2021/10/'>Ottobre 2021</a>&nbsp;(688)</li>
	<li><a href='https://www.telenicosia.it/2021/09/'>Settembre 2021</a>&nbsp;(1165)</li>
	<li><a href='https://www.telenicosia.it/2021/08/'>Agosto 2021</a>&nbsp;(1122)</li>
	<li><a href='https://www.telenicosia.it/2021/07/'>Luglio 2021</a>&nbsp;(1243)</li>
	<li><a href='https://www.telenicosia.it/2021/06/'>Giugno 2021</a>&nbsp;(1075)</li>
	<li><a href='https://www.telenicosia.it/2021/05/'>Maggio 2021</a>&nbsp;(1045)</li>
	<li><a href='https://www.telenicosia.it/2021/04/'>Aprile 2021</a>&nbsp;(1003)</li>
	<li><a href='https://www.telenicosia.it/2021/03/'>Marzo 2021</a>&nbsp;(1084)</li>
	<li><a href='https://www.telenicosia.it/2021/02/'>Febbraio 2021</a>&nbsp;(1050)</li>
	<li><a href='https://www.telenicosia.it/2021/01/'>Gennaio 2021</a>&nbsp;(1143)</li>
	<li><a href='https://www.telenicosia.it/2020/12/'>Dicembre 2020</a>&nbsp;(1168)</li>
	<li><a href='https://www.telenicosia.it/2020/11/'>Novembre 2020</a>&nbsp;(1166)</li>
	<li><a href='https://www.telenicosia.it/2020/10/'>Ottobre 2020</a>&nbsp;(1081)</li>
	<li><a href='https://www.telenicosia.it/2020/09/'>Settembre 2020</a>&nbsp;(1064)</li>
	<li><a href='https://www.telenicosia.it/2020/08/'>Agosto 2020</a>&nbsp;(1050)</li>
	<li><a href='https://www.telenicosia.it/2020/07/'>Luglio 2020</a>&nbsp;(1111)</li>
	<li><a href='https://www.telenicosia.it/2020/06/'>Giugno 2020</a>&nbsp;(829)</li>
	<li><a href='https://www.telenicosia.it/2020/05/'>Maggio 2020</a>&nbsp;(798)</li>
	<li><a href='https://www.telenicosia.it/2020/04/'>Aprile 2020</a>&nbsp;(850)</li>
	<li><a href='https://www.telenicosia.it/2020/03/'>Marzo 2020</a>&nbsp;(884)</li>
	<li><a href='https://www.telenicosia.it/2020/02/'>Febbraio 2020</a>&nbsp;(713)</li>
	<li><a href='https://www.telenicosia.it/2020/01/'>Gennaio 2020</a>&nbsp;(404)</li>
	<li><a href='https://www.telenicosia.it/2019/12/'>Dicembre 2019</a>&nbsp;(279)</li>
	<li><a href='https://www.telenicosia.it/2019/11/'>Novembre 2019</a>&nbsp;(286)</li>
	<li><a href='https://www.telenicosia.it/2019/10/'>Ottobre 2019</a>&nbsp;(275)</li>
	<li><a href='https://www.telenicosia.it/2019/09/'>Settembre 2019</a>&nbsp;(250)</li>
	<li><a href='https://www.telenicosia.it/2019/08/'>Agosto 2019</a>&nbsp;(179)</li>
	<li><a href='https://www.telenicosia.it/2019/07/'>Luglio 2019</a>&nbsp;(210)</li>
	<li><a href='https://www.telenicosia.it/2019/06/'>Giugno 2019</a>&nbsp;(253)</li>
	<li><a href='https://www.telenicosia.it/2019/05/'>Maggio 2019</a>&nbsp;(264)</li>
	<li><a href='https://www.telenicosia.it/2019/04/'>Aprile 2019</a>&nbsp;(262)</li>
	<li><a href='https://www.telenicosia.it/2019/03/'>Marzo 2019</a>&nbsp;(309)</li>
	<li><a href='https://www.telenicosia.it/2019/02/'>Febbraio 2019</a>&nbsp;(228)</li>
	<li><a href='https://www.telenicosia.it/2019/01/'>Gennaio 2019</a>&nbsp;(248)</li>
	<li><a href='https://www.telenicosia.it/2018/12/'>Dicembre 2018</a>&nbsp;(231)</li>
	<li><a href='https://www.telenicosia.it/2018/11/'>Novembre 2018</a>&nbsp;(254)</li>
	<li><a href='https://www.telenicosia.it/2018/10/'>Ottobre 2018</a>&nbsp;(263)</li>
	<li><a href='https://www.telenicosia.it/2018/09/'>Settembre 2018</a>&nbsp;(214)</li>
	<li><a href='https://www.telenicosia.it/2018/08/'>Agosto 2018</a>&nbsp;(173)</li>
	<li><a href='https://www.telenicosia.it/2018/07/'>Luglio 2018</a>&nbsp;(189)</li>
	<li><a href='https://www.telenicosia.it/2018/06/'>Giugno 2018</a>&nbsp;(220)</li>
	<li><a href='https://www.telenicosia.it/2018/05/'>Maggio 2018</a>&nbsp;(256)</li>
	<li><a href='https://www.telenicosia.it/2018/04/'>Aprile 2018</a>&nbsp;(186)</li>
	<li><a href='https://www.telenicosia.it/2018/03/'>Marzo 2018</a>&nbsp;(232)</li>
	<li><a href='https://www.telenicosia.it/2018/02/'>Febbraio 2018</a>&nbsp;(206)</li>
	<li><a href='https://www.telenicosia.it/2018/01/'>Gennaio 2018</a>&nbsp;(218)</li>
	<li><a href='https://www.telenicosia.it/2017/12/'>Dicembre 2017</a>&nbsp;(203)</li>
	<li><a href='https://www.telenicosia.it/2017/11/'>Novembre 2017</a>&nbsp;(57)</li>
	<li><a href='https://www.telenicosia.it/2017/10/'>Ottobre 2017</a>&nbsp;(11)</li>
	<li><a href='https://www.telenicosia.it/2017/09/'>Settembre 2017</a>&nbsp;(1)</li>
	<li><a href='https://www.telenicosia.it/2015/08/'>Agosto 2015</a>&nbsp;(2)</li>
			</ul>

			</aside><aside id="text-3" class="widget widget_text clearfix">			<div class="textwidget"><p>TELENICOSIA VIA UMBERTO I, 45 NICOSIA (EN). E_mail: redazione@telenicosia.it</p>
<p>TELENICOSIA È UNA TESTATA GIORNALISTICA ISCRITTA AL TRIBUNALE DI NICOSIA AL N2/13 ISCRITTA AL R.O.C. AL N. 23022</p>
<p>EDITORE ASS. CULT. TELENICOSIA COD. FISC. 91049750861</p>
<p>PUBBLICITA&#8217; STUDIO IMMAGINE P.IVA : 01138290869</p>
</div>
		</aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
					<aside id="categories-4" class="widget widget_categories clearfix"><h3 class="widget-title"><span>Categorie</span></h3>
			<ul>
					<li class="cat-item cat-item-7989"><a href="https://www.telenicosia.it/category/al-tempo-del-corona/" title="In questi giorni in cui noi giornalisti siamo costretti a divulgare molte notizie poco piacevoli, mentre la gente è costretta è rimanere in casa, TeleNicosia vorrebbe aiutare tutti a trascorrere un poco di tempo insieme, per distrarci da questo momento che speriamo possa presto diventare solo un brutto ricordo.
Lanciamo, quindi, la rubrica &quot;Al tempo del corona...&quot; con la quale invitiamo chiunque voglia offrire un proprio contributo a scrivere all&#039;email &quot;direzione@telenicosia.it&quot;  per raccontare con testo o video come sta trascorrendo questi giorni in casa. Inseriremo i vostri contributi in queste pagine di storia, che a distanza di tempo ci ricorderanno come abbiamo superato l&#039;emergenza  #DistantimaUniti.  Questo è lo spazio giusto per comunicazioni, inviti, raccomandazioni ma anche per saluti tra nonni e nipoti o più semplicemente per un pò di intrattenimento salutare... Grazie in anticipo a chiunque ci spedirà il proprio contributo ! ">Al tempo del corona&#8230;</a> (96)
</li>
	<li class="cat-item cat-item-3"><a href="https://www.telenicosia.it/category/cronaca/">Cronaca</a> (8.438)
</li>
	<li class="cat-item cat-item-7979"><a href="https://www.telenicosia.it/category/economia/">Economia</a> (125)
</li>
	<li class="cat-item cat-item-8"><a href="https://www.telenicosia.it/category/eventi/">Eventi</a> (1.254)
<ul class='children'>
	<li class="cat-item cat-item-2447"><a href="https://www.telenicosia.it/category/eventi/corteo-storico-di-carlo-v/">Corteo Storico di Carlo V</a> (7)
</li>
	<li class="cat-item cat-item-2563"><a href="https://www.telenicosia.it/category/eventi/feste-religiose/">Feste religiose</a> (181)
</li>
	<li class="cat-item cat-item-2448"><a href="https://www.telenicosia.it/category/eventi/i-madonnari/">I Madonnari</a> (15)
</li>
	<li class="cat-item cat-item-2443"><a href="https://www.telenicosia.it/category/eventi/la-casazza-di-nicosia/">La Casazza di Nicosia</a> (24)
</li>
	<li class="cat-item cat-item-2510"><a href="https://www.telenicosia.it/category/eventi/miss-mister-telenicosia/">Miss &amp; Mister TeleNicosia</a> (10)
</li>
	<li class="cat-item cat-item-2444"><a href="https://www.telenicosia.it/category/eventi/nicosia-in-fiore/">Nicosia in fiore</a> (9)
</li>
	<li class="cat-item cat-item-2464"><a href="https://www.telenicosia.it/category/eventi/raduno-veicoli-storici/">Raduno Veicoli Storici</a> (4)
</li>
	<li class="cat-item cat-item-2446"><a href="https://www.telenicosia.it/category/eventi/sagra-del-nocattolo/">Sagra del nocattolo</a> (5)
</li>
	<li class="cat-item cat-item-2445"><a href="https://www.telenicosia.it/category/eventi/sagra-della-piciota/">Sagra della piciota</a> (7)
</li>
	<li class="cat-item cat-item-4"><a href="https://www.telenicosia.it/category/eventi/spettacolo/">Spettacolo</a> (381)
	<ul class='children'>
	<li class="cat-item cat-item-2465"><a href="https://www.telenicosia.it/category/eventi/spettacolo/voci-nostre/">Voci nostre</a> (6)
</li>
	</ul>
</li>
</ul>
</li>
	<li class="cat-item cat-item-7400"><a href="https://www.telenicosia.it/category/italia-estero/">Italia-Estero</a> (13.814)
</li>
	<li class="cat-item cat-item-5352"><a href="https://www.telenicosia.it/category/madonie/">Madonie</a> (284)
<ul class='children'>
	<li class="cat-item cat-item-2453"><a href="https://www.telenicosia.it/category/madonie/gangi/">Gangi</a> (186)
</li>
	<li class="cat-item cat-item-5351"><a href="https://www.telenicosia.it/category/madonie/petralie/">Petralie</a> (38)
</li>
</ul>
</li>
	<li class="cat-item cat-item-5370"><a href="https://www.telenicosia.it/category/nebrodi/">Nebrodi</a> (372)
<ul class='children'>
	<li class="cat-item cat-item-2469"><a href="https://www.telenicosia.it/category/nebrodi/capizzi/">Capizzi</a> (278)
</li>
	<li class="cat-item cat-item-5611"><a href="https://www.telenicosia.it/category/nebrodi/castel-di-lucio/">Castel di Lucio</a> (2)
</li>
	<li class="cat-item cat-item-2470"><a href="https://www.telenicosia.it/category/nebrodi/mistretta/">Mistretta</a> (70)
</li>
</ul>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.telenicosia.it/category/necrologi/">Necrologi</a> (745)
</li>
	<li class="cat-item cat-item-79"><a href="https://www.telenicosia.it/category/nicosia/">Nicosia</a> (3.814)
<ul class='children'>
	<li class="cat-item cat-item-2535"><a href="https://www.telenicosia.it/category/nicosia/villadoro/">Villadoro</a> (179)
</li>
</ul>
</li>
	<li class="cat-item cat-item-7409"><a href="https://www.telenicosia.it/category/notizie/">Notizie</a> (6.891)
</li>
	<li class="cat-item cat-item-6"><a href="https://www.telenicosia.it/category/politica/">Politica</a> (1.660)
<ul class='children'>
	<li class="cat-item cat-item-2565"><a href="https://www.telenicosia.it/category/politica/elezioni/">Elezioni</a> (180)
</li>
</ul>
</li>
	<li class="cat-item cat-item-2431"><a href="https://www.telenicosia.it/category/enna-e-dintorni/">Prov.Enna</a> (7.729)
<ul class='children'>
	<li class="cat-item cat-item-2449"><a href="https://www.telenicosia.it/category/enna-e-dintorni/agira/">Agira</a> (821)
</li>
	<li class="cat-item cat-item-2477"><a href="https://www.telenicosia.it/category/enna-e-dintorni/aidone/">Aidone</a> (499)
</li>
	<li class="cat-item cat-item-2462"><a href="https://www.telenicosia.it/category/enna-e-dintorni/assoro/">Assoro</a> (516)
</li>
	<li class="cat-item cat-item-2451"><a href="https://www.telenicosia.it/category/enna-e-dintorni/barrafranca/">Barrafranca</a> (580)
</li>
	<li class="cat-item cat-item-2459"><a href="https://www.telenicosia.it/category/enna-e-dintorni/calascibetta/">Calascibetta</a> (496)
</li>
	<li class="cat-item cat-item-2457"><a href="https://www.telenicosia.it/category/enna-e-dintorni/catenanuova/">Catenanuova</a> (393)
</li>
	<li class="cat-item cat-item-2456"><a href="https://www.telenicosia.it/category/enna-e-dintorni/centuripe/">Centuripe</a> (485)
</li>
	<li class="cat-item cat-item-2454"><a href="https://www.telenicosia.it/category/enna-e-dintorni/cerami/">Cerami</a> (567)
</li>
	<li class="cat-item cat-item-2472"><a href="https://www.telenicosia.it/category/enna-e-dintorni/enna/">Enna</a> (2.999)
</li>
	<li class="cat-item cat-item-2458"><a href="https://www.telenicosia.it/category/enna-e-dintorni/gagliano-castelferrato/">Gagliano Castelferrato</a> (497)
</li>
	<li class="cat-item cat-item-2461"><a href="https://www.telenicosia.it/category/enna-e-dintorni/leonforte/">Leonforte</a> (956)
</li>
	<li class="cat-item cat-item-2478"><a href="https://www.telenicosia.it/category/enna-e-dintorni/nissoria/">Nissoria</a> (418)
</li>
	<li class="cat-item cat-item-2450"><a href="https://www.telenicosia.it/category/enna-e-dintorni/piazza-armerina/">Piazza Armerina</a> (889)
</li>
	<li class="cat-item cat-item-2463"><a href="https://www.telenicosia.it/category/enna-e-dintorni/pietraperzia/">Pietraperzia</a> (507)
</li>
	<li class="cat-item cat-item-2455"><a href="https://www.telenicosia.it/category/enna-e-dintorni/regalbuto/">Regalbuto</a> (490)
</li>
	<li class="cat-item cat-item-2460"><a href="https://www.telenicosia.it/category/enna-e-dintorni/sperlinga/">Sperlinga</a> (416)
</li>
	<li class="cat-item cat-item-2471"><a href="https://www.telenicosia.it/category/enna-e-dintorni/troina/">Troina</a> (1.428)
</li>
	<li class="cat-item cat-item-2466"><a href="https://www.telenicosia.it/category/enna-e-dintorni/valguarnera/">Valguarnera</a> (460)
</li>
	<li class="cat-item cat-item-2452"><a href="https://www.telenicosia.it/category/enna-e-dintorni/villarosa/">Villarosa</a> (477)
	<ul class='children'>
	<li class="cat-item cat-item-2536"><a href="https://www.telenicosia.it/category/enna-e-dintorni/villarosa/villapriolo/">Villapriolo</a> (9)
</li>
	</ul>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1992"><a href="https://www.telenicosia.it/category/redazionale/">Redazionale</a> (99)
</li>
	<li class="cat-item cat-item-1"><a href="https://www.telenicosia.it/category/uncategorized/">Senza Categoria</a> (3)
</li>
	<li class="cat-item cat-item-7399"><a href="https://www.telenicosia.it/category/sicilia/">Sicilia</a> (2.389)
</li>
	<li class="cat-item cat-item-1668"><a href="https://www.telenicosia.it/category/sondaggi/">Sondaggi</a> (9)
</li>
	<li class="cat-item cat-item-5"><a href="https://www.telenicosia.it/category/sport/">Sport</a> (893)
<ul class='children'>
	<li class="cat-item cat-item-2556"><a href="https://www.telenicosia.it/category/sport/arti-marziali/">Arti Marziali</a> (11)
</li>
	<li class="cat-item cat-item-2557"><a href="https://www.telenicosia.it/category/sport/atletica/">Atletica</a> (20)
</li>
	<li class="cat-item cat-item-2558"><a href="https://www.telenicosia.it/category/sport/badminton/">Badminton</a> (2)
</li>
	<li class="cat-item cat-item-2555"><a href="https://www.telenicosia.it/category/sport/basket/">Basket</a> (42)
</li>
	<li class="cat-item cat-item-2552"><a href="https://www.telenicosia.it/category/sport/calcio/">Calcio</a> (263)
</li>
	<li class="cat-item cat-item-2554"><a href="https://www.telenicosia.it/category/sport/calcio-a-5/">Calcio a 5</a> (222)
</li>
	<li class="cat-item cat-item-2559"><a href="https://www.telenicosia.it/category/sport/ciclismo/">Ciclismo</a> (14)
</li>
	<li class="cat-item cat-item-2560"><a href="https://www.telenicosia.it/category/sport/motori/">Motori</a> (50)
</li>
	<li class="cat-item cat-item-2561"><a href="https://www.telenicosia.it/category/sport/nuoto/">Nuoto</a> (28)
</li>
	<li class="cat-item cat-item-25370"><a href="https://www.telenicosia.it/category/sport/padel/">Padel</a> (5)
</li>
	<li class="cat-item cat-item-17318"><a href="https://www.telenicosia.it/category/sport/pallamano/">Pallamano</a> (56)
</li>
	<li class="cat-item cat-item-2562"><a href="https://www.telenicosia.it/category/sport/pallavolo/">Pallavolo</a> (89)
</li>
	<li class="cat-item cat-item-2553"><a href="https://www.telenicosia.it/category/sport/tennis/">Tennis</a> (23)
</li>
</ul>
</li>
	<li class="cat-item cat-item-23788"><a href="https://www.telenicosia.it/category/tecnologia/">Tecnologia</a> (29)
</li>
	<li class="cat-item cat-item-44"><a href="https://www.telenicosia.it/category/telenicosia/">Telenicosia</a> (156)
<ul class='children'>
	<li class="cat-item cat-item-2616"><a href="https://www.telenicosia.it/category/telenicosia/accadde-oggi-da-nicosia-al-mondo-almanacco/">Accadde oggi, da Nicosia al mondo &#8211; Almanacco</a> (49)
</li>
	<li class="cat-item cat-item-2606"><a href="https://www.telenicosia.it/category/telenicosia/luci-della-ribalta-spettacolo-a-nicosia-e-dintorni/">Luci della ribalta &#8211; Spettacolo a Nicosia e dintorni</a> (27)
</li>
</ul>
</li>
	<li class="cat-item cat-item-26950"><a href="https://www.telenicosia.it/category/tg-rubriche-e-video/">TG Rubriche e Video</a> (454)
</li>
			</ul>

			</aside>				</div>
				<div class="tg-third-footer-widget">
					<aside id="pages-2" class="widget widget_pages clearfix"><h3 class="widget-title"><span>TELENICOSIA</span></h3>
			<ul>
				<li class="page_item page-item-54410"><a href="https://www.telenicosia.it/tmz-lazy-loading/">#54410 (senza titolo)</a></li>
<li class="page_item page-item-453"><a href="https://www.telenicosia.it/associazione-culturale-telenicosia/">Associazione Culturale TeleNicosia</a></li>
<li class="page_item page-item-8665 page_item_has_children"><a href="https://www.telenicosia.it/concorsi/">Concorsi</a>
<ul class='children'>
	<li class="page_item page-item-8670 page_item_has_children"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/">Miss &#038; Mister TeleNicosia</a>
	<ul class='children'>
		<li class="page_item page-item-8693"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/autocertificazione-dei-requisiti/">Autocertificazione dei requisiti</a></li>
		<li class="page_item page-item-8702"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/bando-del-concorso-mister-miss-telenicosia-2019/">Bando del concorso Mister &#038; Miss TeleNicosia 2019</a></li>
		<li class="page_item page-item-11518"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/candidati-fasciasocialtelenicosia-edizione-2018-2019/">Candidati al Premio Social TeleNicosia 2018-2019</a></li>
		<li class="page_item page-item-12608"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/candidati-al-titolo-di-miss-mister-telenicosia-2018-2019/">Candidati al titolo di Miss &#038; Mister TeleNicosia 2018-2019</a></li>
		<li class="page_item page-item-8683"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/domanda-discrizione-miss-mister-telenicosia-2019/">Domanda d&#8217;iscrizione &#8211; Miss &#038; Mister Telenicosia 2019</a></li>
		<li class="page_item page-item-16415"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/edizione-2018/">Edizione 2018</a></li>
		<li class="page_item page-item-16417"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/edizione-2019/">Edizione 2019</a></li>
		<li class="page_item page-item-11715"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/la-giuria-che-eleggera-miss-e-mister-telenicosia-2018-2019/">La giuria che eleggerà &#8220;Miss e Mister TeleNicosia&#8221; 2018-2019</a></li>
		<li class="page_item page-item-16419"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/miss-mister-cinema-dei-nebrodi/">Novembre 2012</a></li>
		<li class="page_item page-item-11668"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/sponsor-del-concorso/">Sponsor del concorso</a></li>
	</ul>
</li>
	<li class="page_item page-item-398 page_item_has_children"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/">Nebrodi Film Festival</a>
	<ul class='children'>
		<li class="page_item page-item-8747"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/auto-storiche-e-defile-di-moda/">Auto storiche e defilè di moda</a></li>
		<li class="page_item page-item-8714"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/spot-del-concorso-di-cortometraggi-nff/">Concorso di cortometraggi NFF</a></li>
		<li class="page_item page-item-8800"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/conferenza-stampa-nff/">Conferenza Stampa NFF</a></li>
		<li class="page_item page-item-8810"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/convegno-cinema-e-territorio/">Convegno, Cinema e territorio</a></li>
		<li class="page_item page-item-8803"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/convegno-la-produzione-cinematografica-nel-sud-italia/">Convegno, La produzione cinematografica nel sud Italia</a></li>
		<li class="page_item page-item-8755"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/dal-lanternismo-al-divismo/">Dal lanternismo al divismo</a></li>
		<li class="page_item page-item-8726"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/intervista-ad-alessandro-caiuli/">Intervista ad Alessandro Caiuli</a></li>
		<li class="page_item page-item-8797"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/la-voce-del-corpo-di-luca-vullo/">La voce del corpo, di Luca Vullo</a></li>
		<li class="page_item page-item-8770"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/mostra-espositiva-dedicata-a-rosso-malpelo/">Mostra espositiva dedicata a &#8220;Rosso Malpelo&#8221;</a></li>
		<li class="page_item page-item-8738"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/mostre-espositive-a-sperlinga/">Mostre espositive a Sperlinga</a></li>
		<li class="page_item page-item-8723"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/nicosia-in-miniatura-mostra-espositiva/">Nicosia in miniatura, mostra espositiva</a></li>
		<li class="page_item page-item-8784"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/presentazione-del-libro-julia-tu-sei-mia/">Presentazione del libro Julia tu sei mia</a></li>
		<li class="page_item page-item-8734"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/sagre-e-folk/">Sagre e Folk</a></li>
		<li class="page_item page-item-8759"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/una-serata-con-pasquale-scimeca/">Una serata con Pasquale Scimeca</a></li>
		<li class="page_item page-item-8775"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/una-serata-con-salvo-bonaffini/">Una serata con Salvo Bonaffini</a></li>
	</ul>
</li>
	<li class="page_item page-item-8673"><a href="https://www.telenicosia.it/concorsi/premio-telenicosia-impavidarte/">Premio TeleNicosia &#8211; Impavidarte</a></li>
</ul>
</li>
<li class="page_item page-item-188"><a href="https://www.telenicosia.it/contatti/">Contatti</a></li>
<li class="page_item page-item-71"><a href="https://www.telenicosia.it/cookie-policy/">Cookie Policy</a></li>
<li class="page_item page-item-28559"><a href="https://www.telenicosia.it/cookie-policy-2/">Cookie Policy</a></li>
<li class="page_item page-item-406 page_item_has_children"><a href="https://www.telenicosia.it/cortometraggi/">Cortometraggi prodotti da TeleNicosia</a>
<ul class='children'>
	<li class="page_item page-item-447"><a href="https://www.telenicosia.it/cortometraggi/lultima-scintilla/">L&#8217; Ultima Scintilla</a></li>
</ul>
</li>
<li class="page_item page-item-8018"><a href="https://www.telenicosia.it/dirette-video/">Dirette Video</a></li>
<li class="page_item page-item-11425"><a href="https://www.telenicosia.it/fascia-social-miss-e-mister-telenicosia/">Fascia Social &#8211; Miss &#038; Mister TeleNicosia</a></li>
<li class="page_item page-item-389 page_item_has_children"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/">Le Rubriche di TeleNicosia</a>
<ul class='children'>
	<li class="page_item page-item-8896 page_item_has_children"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/conosciamo-nicosia/">Conosciamo Nicosia</a>
	<ul class='children'>
		<li class="page_item page-item-8901"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/conosciamo-nicosia/conosciamo-nicosia-il-santuario-della-madonna-del-carmelo/">Conosciamo Nicosia &#8211; Il Santuario della Madonna del Carmelo</a></li>
		<li class="page_item page-item-8894"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/conosciamo-nicosia/conosciamo-nicosia-la-chiesa-di-san-calogero/">Conosciamo Nicosia &#8211; La Chiesa di San Calogero</a></li>
		<li class="page_item page-item-8899"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/conosciamo-nicosia/conosciamo-nicosia-la-chiesa-di-san-michele/">Conosciamo Nicosia &#8211; La Chiesa di San Michele</a></li>
	</ul>
</li>
	<li class="page_item page-item-380"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/gli-auguri-speciali/">Gli Auguri Speciali</a></li>
	<li class="page_item page-item-194"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/speciali/">Gli Speciali di TeleNicosia</a></li>
	<li class="page_item page-item-9601 page_item_has_children"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/">Oroscopo</a>
	<ul class='children'>
		<li class="page_item page-item-9624"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/acquario/">Acquario</a></li>
		<li class="page_item page-item-9629"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/ariete/">Ariete</a></li>
		<li class="page_item page-item-9682"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/bilancia/">Bilancia</a></li>
		<li class="page_item page-item-9657"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/cancro/">Cancro</a></li>
		<li class="page_item page-item-9695"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/capricorno/">Capricorno</a></li>
		<li class="page_item page-item-9650"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/gemelli/">Gemelli</a></li>
		<li class="page_item page-item-9668"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/leone/">Leone</a></li>
		<li class="page_item page-item-9701"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/pesci/">Pesci</a></li>
		<li class="page_item page-item-9689"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/sagittario/">Sagittario</a></li>
		<li class="page_item page-item-9685"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/scorpione/">Scorpione</a></li>
		<li class="page_item page-item-9645"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/toro/">Toro</a></li>
		<li class="page_item page-item-9673"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/vergine/">Vergine</a></li>
	</ul>
</li>
</ul>
</li>
<li class="page_item page-item-5937"><a href="https://www.telenicosia.it/privacy-policy/">Privacy Policy</a></li>
<li class="page_item page-item-190"><a href="https://www.telenicosia.it/pubblicita/">Pubblicità</a></li>
<li class="page_item page-item-20557"><a href="https://www.telenicosia.it/radio-telenicosia-it/">RADIO TELENICOSIA</a></li>
<li class="page_item page-item-192"><a href="https://www.telenicosia.it/redazione/">Redazione</a></li>
<li class="page_item page-item-9294"><a href="https://www.telenicosia.it/ricevere-le-notizie-di-telenicosia/">Ricevere gratuitamente le notizie di TeleNicosia</a></li>
<li class="page_item page-item-318"><a href="https://www.telenicosia.it/webtv/">TeleNicosia WebTV</a></li>
			</ul>

			</aside>				</div>
				<div class="tg-fourth-footer-widget">
					<aside id="custom_html-4" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Privacy Policy</span></h3><div class="textwidget custom-html-widget"><a href="//www.iubenda.com/privacy-policy/95419646" class="iubenda-white iubenda-embed" title="Privacy Policy">Privacy Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script></div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><html>
	 <head>
		 
	</head> <body data-rsssl=1> <p align="justify">
ATTENZIONE: TUTTI I CONTENUTI PRESENTI SU QUESTO SITO (FOTO, VIDEO, TESTO, ECC) SONO DI ESCLUSIVA PROPRIETA' DELL'AZIENDA STUDIO IMMAGINE (ABCSITIWEB.COM) EDITORE DELLA TESTATA.PER UTILIZZARLI È NECESSARIO CHIEDERE PREVENTIVA AUTORIZZAZIONE ED INDICARE SEMPRE LA FONTE CON LA DICITURA &lt;&lt;FONTE: TELENICOSIA.IT&gt;&gt; OGNI ABUSO SULL'ULTIZZO POTRA' ESSERE PERSEGUITO PRESSO LE DOVUTE SEDI.
	</p></body>
</html></div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><!-- Inizio Codice ShinyStat -->
<script type="text/javascript" src="//codice.shinystat.com/cgi-bin/getcod.cgi?USER=telenicosia"></script>
<noscript>
<a href="http://www.shinystat.com/it/" target="_top" rel="noopener">
<img src="//www.shinystat.com/cgi-bin/shinystat.cgi?USER=telenicosia" alt="Utenti online" style="border:0px" /></a>
</noscript>
<!-- Fine Codice ShinyStat -->
</div></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"> <!-- Histats.com  (div with counter) --><div id="histats_counter"></div>
<!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,4092508,4,10,200,40,00000111']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank" rel="noopener"><img  src="//sstatic1.histats.com/0.gif?4092508&101" alt="statistiche web" border="0"></a></noscript>
<!-- Histats.com  END  --></div></aside>				</div>
			</div>
		</div>
	</div>
</div>
		<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
			
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/telenicosia" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/StudioImmagine2" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/telenicosia/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.pinterest.it/telenicosia/" target="_blank"><i class="fa fa-pinterest"></i></a></li><li><a href="https://www.youtube.com/user/StudioImmagine/" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
				</div>

				<div class="footer-socket-left-section">
			<div class="copyright">Copyright &copy; 2021 <a href="https://www.telenicosia.it/" title="TeleNicosia" ><span>TeleNicosia</span></a>. Tutti i diritti riservati.<br>Tema: <a href="https://themegrill.com/themes/colormag" target="_blank" title="ColorMag" rel="nofollow"><span>ColorMag</span></a> di ThemeGrill. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress" rel="nofollow"><span>WordPress</span></a>.</div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
				<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
				</div><!-- #page -->
		
	  	<div id="fb-root"></div>
		<script 
			async defer crossorigin="anonymous" 
			src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v12.0&autoLogAppEvents=1">
		</script>

	  	<div id="16037-5"><script src="//ads.themoneytizer.com/s/gen.js?type=5"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=16037&formatId=5" ></script></div><div id=16037-5><script src='//ads.themoneytizer.com/s/gen.js?type=5'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=16037&formatId=5' ></script></div><div id=16037-39><script src='//ads.themoneytizer.com/s/gen.js?type=39'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=16037&formatId=39' ></script></div><script type="text/javascript">
disableSelection(document.body)
</script>
<style type="text/css">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</style><script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.telenicosia.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.telenicosia.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://www.telenicosia.it/wp-content/plugins/videojs-html5-player/videojs/video.min.js?ver=1.1.6' id='videojs-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.telenicosia.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.telenicosia.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' src='https://www.telenicosia.it/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.1.0' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='https://www.telenicosia.it/wp-content/themes/colormag/js/sticky/jquery.sticky.min.js?ver=2.1.0' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' src='https://www.telenicosia.it/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=2.1.0' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='https://www.telenicosia.it/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=2.1.0' id='colormag-featured-image-popup-js'></script>
<script type='text/javascript' src='https://www.telenicosia.it/wp-content/themes/colormag/js/navigation.min.js?ver=2.1.0' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://www.telenicosia.it/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.1.0' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://www.telenicosia.it/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.1.0' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.telenicosia.it/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.1.0' id='colormag-custom-js'></script>
<script type='text/javascript' id='jetpack-facebook-embed-js-extra'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.telenicosia.it/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js' id='jetpack-facebook-embed-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.telenicosia.it/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.telenicosia.it/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.telenicosia.it/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssReduceHorizontalSvgHeight = true;var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://www.telenicosia.it/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.25' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' src='https://www.telenicosia.it/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.1' async='async' id='remote_sdk-js'></script>
<script src='https://stats.wp.com/e-202142.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.2.1',blog:'141699197',post:'80586',tz:'2',srv:'www.telenicosia.it'} ]);
	_stq.push([ 'clickTrackerInit', '141699197', '80586' ]);
</script>
<script>
/* <![CDATA[ */
ai_front = {"insertion_before":"PRIMA","insertion_after":"DOPO","insertion_prepend":"ANTEPONI AL CONTENUTO","insertion_append":"APPENDI AL CONTENUTO","insertion_replace_content":"SOSTIUISCI IL CONTENUTO","insertion_replace_element":"SOSTIUISCI ELEMENTO","visible":"VISIBILE","hidden":"NASCOSTO","fallback":"FALLBACK","automatically_placed":"Inserito automaticamente dal codice degli annunci automatici di AdSense","cancel":"Annulla","use":"Usa","add":"Aggiungi","parent":"Genitore","cancel_element_selection":"Annulla selezione elemento","select_parent_element":"Selezione elemento genitore","css_selector":"Selettore CSS","use_current_selector":"Usa selettore corrente","element":"ELEMENTO","path":"PERCORSO","selector":"SELETTORE"};
/* ]]> */
function ai_run_scripts(){jQuery(document).ready(function(g){var n=function(c){var h=0,k=15,l=c(document).width();c(".ai-sticky-widget").each(function(){for(var b=c(this),m=b.width(),d=!1,a=b.parent();"BODY"!=a.prop("tagName");){if(a.hasClass("theiaStickySidebar")){d=!0;break}var e=a.parent(),f=e.width();if(f>1.2*m||f>l/2)break;a=e}d||(b=a.offset().top-b.offset().top+k,0==h?("sticky"!=a.css("position")||isNaN(parseInt(a.css("top")))||a.css("top")<b)&&a.css("position",
"sticky").css("position","-webkit-sticky").css("top",b):a.theiaStickySidebar({additionalMarginTop:b,sidebarBehavior:"stick-to-top"}))})};"undefined"==typeof ai_sticky_sidebar_delay&&(ai_sticky_sidebar_delay=200);setTimeout(function(){n(g)},ai_sticky_sidebar_delay)});

ai_js_code = true;
}
function ai_wait_for_jquery(){function b(f,c){var a=document.createElement("script");a.src=f;var d=document.getElementsByTagName("head")[0],e=!1;a.onload=a.onreadystatechange=function(){e||this.readyState&&"loaded"!=this.readyState&&"complete"!=this.readyState||(e=!0,c&&c(),a.onload=a.onreadystatechange=null,d.removeChild(a))};d.appendChild(a)}window.jQuery&&window.jQuery.fn?ai_run_scripts():(ai_jquery_waiting_counter++,4==ai_jquery_waiting_counter&&b("https://www.telenicosia.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0",function(){b("https://www.telenicosia.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=5.8.1",
null)}),30>ai_jquery_waiting_counter&&setTimeout(function(){ai_wait_for_jquery()},50))}ai_jquery_waiting_counter=0;ai_wait_for_jquery();

</script>

</body>
</html>

<!-- Dynamic page generated in 3.807 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-10-19 19:43:32 -->

<!-- Compression = gzip -->