<!DOCTYPE html>
<html lang="it-IT" prefix="og: https://ogp.me/ns#">
<head>
			<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11" />
				<style type="text/css">
					.heateor_sss_button_instagram span.heateor_sss_svg{background-color:#527fa4}
											.heateor_sss_horizontal_sharing .heateor_sss_svg,.heateor_sss_standard_follow_icons_container .heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
					.heateor_sss_horizontal_sharing .heateorSssTCBackground{
				color:#666;
			}
					.heateor_sss_horizontal_sharing span.heateor_sss_svg:hover,.heateor_sss_standard_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing span.heateor_sss_svg,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
						.heateor_sss_vertical_sharing span.heateor_sss_svg:hover,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
						div.heateor_sss_horizontal_sharing svg{height:70%;margin-top:6px}div.heateor_sss_horizontal_sharing .heateor_sss_square_count{line-height:7.6px;}
				@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}		</style>
		
<!-- Open Graph Meta Tags generated by Blog2Social 687 - https://www.blog2social.com -->
<meta property="og:title" content="Musumeci “Mi ricandido, cambieremo la Sicilia”"/>
<meta property="og:description" content="CATANIA (ITALPRESS) – “Abbiamo istituito un tavolo di confronto con lo Stato che ha preteso di ridurre il disavanzo sin dal primo giorno, con una situazione"/>
<meta property="og:url" content="https://www.telenicosia.it/musumeci-mi-ricandido-cambieremo-la-sicilia/"/>
<meta property="og:image" content="https://www.telenicosia.it/wp-content/uploads/2021/11/20211120_2492.jpg"/>
<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="797"/>
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2021-11-20 22:03:21"/>
<meta property="og:article:modified_time" content="2021-11-20 22:03:21"/>
<!-- Open Graph Meta Tags generated by Blog2Social 687 - https://www.blog2social.com -->

<!-- Twitter Card generated by Blog2Social 687 - https://www.blog2social.com -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Musumeci “Mi ricandido, cambieremo la Sicilia”"/>
<meta name="twitter:description" content="CATANIA (ITALPRESS) – “Abbiamo istituito un tavolo di confronto con lo Stato che ha preteso di ridurre il disavanzo sin dal primo giorno, con una situazione"/>
<meta name="twitter:image" content="https://www.telenicosia.it/wp-content/uploads/2021/11/20211120_2492.jpg"/>
<!-- Twitter Card generated by Blog2Social 687 - https://www.blog2social.com -->
<meta name="author" content="redazione"/>

<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<title>Musumeci “Mi ricandido, cambieremo la Sicilia” - TeleNicosia</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.telenicosia.it/musumeci-mi-ricandido-cambieremo-la-sicilia/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Musumeci “Mi ricandido, cambieremo la Sicilia” - TeleNicosia" />
<meta property="og:description" content="Condividi l&#039;articolo su:&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;more CATANIA (ITALPRESS) &ndash; &ldquo;Abbiamo istituito un tavolo di confronto con lo Stato che ha preteso di ridurre" />
<meta property="og:url" content="https://www.telenicosia.it/musumeci-mi-ricandido-cambieremo-la-sicilia/" />
<meta property="og:site_name" content="TeleNicosia" />
<meta property="article:publisher" content="https://www.facebook.com/telenicosia" />
<meta property="article:section" content="Sicilia" />
<meta property="og:image" content="https://www.telenicosia.it/wp-content/uploads/2021/11/20211120_2492.jpg" />
<meta property="og:image:secure_url" content="https://www.telenicosia.it/wp-content/uploads/2021/11/20211120_2492.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="797" />
<meta property="og:image:alt" content="Musumeci “Mi ricandido, cambieremo la Sicilia”" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Musumeci “Mi ricandido, cambieremo la Sicilia” - TeleNicosia" />
<meta name="twitter:description" content="Condividi l&#039;articolo su:&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;more CATANIA (ITALPRESS) &ndash; &ldquo;Abbiamo istituito un tavolo di confronto con lo Stato che ha preteso di ridurre" />
<meta name="twitter:site" content="@StudioImmagine2" />
<meta name="twitter:creator" content="@StudioImmagine2" />
<meta name="twitter:image" content="https://www.telenicosia.it/wp-content/uploads/2021/11/20211120_2492.jpg" />
<script type="application/ld+json" class="rank-math-schema">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</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="TeleNicosia &raquo; Feed" href="https://www.telenicosia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="TeleNicosia &raquo; Feed dei commenti" href="https://www.telenicosia.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.telenicosia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.telenicosia.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.telenicosia.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.telenicosia.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.telenicosia.it/wp-includes/css/dashicons.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.telenicosia.it/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.telenicosia.it/wp-includes/js/thickbox/thickbox.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-css'  href='https://www.telenicosia.it/wp-content/plugins/videojs-html5-player/videojs/video-js.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.telenicosia.it/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.telenicosia.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://www.telenicosia.it/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #cb3234;
}

</style>
<link rel='stylesheet' id='colormag_style-css'  href='https://www.telenicosia.it/wp-content/themes/colormag/style.css?ver=2.1.0' type='text/css' media='all' />
<style id='colormag_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://www.telenicosia.it/wp-content/themes/colormag/js/magnific-popup/magnific-popup.min.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.telenicosia.it/wp-content/themes/colormag/fontawesome/css/font-awesome.min.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;1&#038;display=swap&#038;ver=2.1.0' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.telenicosia.it/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.31' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.telenicosia.it/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.31' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.telenicosia.it/wp-content/plugins/jetpack/css/jetpack.css?ver=10.3' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.telenicosia.it/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20210930' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://www.telenicosia.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.telenicosia.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.telenicosia.it/wp-content/plugins/wp-automatic/js/main-front.js?ver=5.8.2' id='wp_automatic_gallery-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.telenicosia.it/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.1.0' id='html5-js'></script>
<![endif]-->

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-121846151-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.telenicosia.it"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-121846151-1", {"anonymize_ip":true});
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://www.telenicosia.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.telenicosia.it/wp-json/wp/v2/posts/83643" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telenicosia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telenicosia.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://www.telenicosia.it/?p=83643' />
<link rel="alternate" type="application/json+oembed" href="https://www.telenicosia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telenicosia.it%2Fmusumeci-mi-ricandido-cambieremo-la-sicilia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telenicosia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telenicosia.it%2Fmusumeci-mi-ricandido-cambieremo-la-sicilia%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.45.0" /><script data-ad-client="ca-pub-2296915810134734" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta property="fb:pages" content="228082217361142" />
<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async="true">
(function() {
    var host = 'www.themoneytizer.com';
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var url = 'https://quantcast.mgr.consensu.org'
        .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js')
    var uspTries = 0;
    var uspTriesLimit = 3;
    element.async = true;
    element.type = 'text/javascript';
    element.src = url;

    firstScript.parentNode.insertBefore(element, firstScript);

    function makeStub() {
        var TCF_LOCATOR_NAME = '__tcfapiLocator';
        var queue = [];
        var win = window;
        var cmpFrame;

        function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
                if (doc.body) {
                    var iframe = doc.createElement('iframe');

                    iframe.style.cssText = 'display:none';
                    iframe.name = TCF_LOCATOR_NAME;
                    doc.body.appendChild(iframe);
                } else {
                    setTimeout(addFrame, 5);
                }
            }
            return !otherCMP;
        }

        function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
                return queue;
            } else if (args[0] === 'setGdprApplies') {
                if (
                    args.length > 3 &&
                    args[2] === 2 &&
                    typeof args[3] === 'boolean'
                ) {
                    gdprApplies = args[3];
                    if (typeof args[2] === 'function') {
                        args[2]('set', true);
                    }
                }
            } else if (args[0] === 'ping') {
                var retr = {
                    gdprApplies: gdprApplies,
                    cmpLoaded: false,
                    cmpStatus: 'stub'
                };

                if (typeof args[2] === 'function') {
                    args[2](retr);
                }
            } else {
                queue.push(args);
            }
        }

        function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
                if (msgIsString) {
                    json = JSON.parse(event.data);
                } else {
                    json = event.data;
                }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
                window.__tcfapi(
                    payload.command,
                    payload.version,
                    function(retValue, success) {
                        var returnMsg = {
                            __tcfapiReturn: {
                                returnValue: retValue,
                                success: success,
                                callId: payload.callId
                            }
                        };
                        if (msgIsString) {
                            returnMsg = JSON.stringify(returnMsg);
                        }
                        event.source.postMessage(returnMsg, '*');
                    },
                    payload.parameter
                );
            }
        }

        while (win) {
            try {
                if (win.frames[TCF_LOCATOR_NAME]) {
                    cmpFrame = win;
                    break;
                }
            } catch (ignore) {}

            if (win === window.top) {
                break;
            }
            win = win.parent;
        }
        if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
        }
    };

    if (typeof module !== 'undefined') {
        module.exports = makeStub;
    } else {
        makeStub();
    }

    var uspStubFunction = function() {
        var arg = arguments;
        if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
                if (typeof window.__uspapi !== 'undefined') {
                    window.__uspapi.apply(window.__uspapi, arg);
                }
            }, 500);
        }
    };

    var checkIfUspIsReady = function() {
        uspTries++;
        if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
        } else {
            clearInterval(uspInterval);
        }
    };

    if (typeof window.__uspapi === 'undefined') {
        window.__uspapi = uspStubFunction;
        var uspInterval = setInterval(checkIfUspIsReady, 6000);
    }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --><div id="16037-6"><script src="//ads.themoneytizer.com/s/gen.js?type=6"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=16037&formatId=6" ></script></div><div id="16037-11"><script src="//ads.themoneytizer.com/s/gen.js?type=11"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=16037&formatId=11" ></script></div><div id="16037-39"><script src="//ads.themoneytizer.com/s/gen.js?type=39"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=16037&formatId=39"></script></div><div id=16037-6><script src='//ads.themoneytizer.com/s/gen.js?type=6'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=16037&formatId=6' ></script></div><script src='//ads.themoneytizer.com/s/gen.js?type=11'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=16037&formatId=11'></script><div style='text-align:center;' id=16037-31><script src='//ads.themoneytizer.com/s/gen.js?type=31'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=16037&formatId=31' ></script></div><!-- This site is embedding videos using the Videojs HTML5 Player plugin v1.1.6 - http://wphowto.net/videojs-html5-player-for-wordpress-757 --><script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function clickIE4(){
if (event.button==2){
return false;
}
}
function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}

document.oncontextmenu=new Function("return false")
// --> 
</script>

<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<style id="wplmi-inline-css" type="text/css"> span.wplmi-user-avatar { width: 16px;display: inline-block !important;flex-shrink: 0; } img.wplmi-elementor-avatar { border-radius: 100%;margin-right: 3px; } 

</style>
<style type='text/css'>img#wpstats{display:none}</style>
		<meta name="google-site-verification" content="XaD6k0ZOBWDcaBcnCKjgpWb9leGIuOZITuKZ_yKlFyo">
<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.telenicosia.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5c915cc5-1aa1-43f1-934c-104e3e4c2629';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "TELENICOSIA";
oneSignal_options['welcomeNotification']['message'] = "GRAZIE PER LA SOTTOSCRIZIONE";
oneSignal_options['path'] = "https://www.telenicosia.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "RICEVI LE NOTIZIE DI TELENICOSIA";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "NUOVA NOTIZIA DA TELENICOSIA";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "NUOVA NOTIZIA DA TELENICOSIA";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "NUOVA NOTIZIA DA TELENICOSIA";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "NUOVA NOTIZIA DA TELENICOSIA";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "NUOVA NOTIZIA DA TELENICOSIA";
oneSignal_options['promptOptions']['acceptButtonText'] = "SI";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO";
oneSignal_options['promptOptions']['siteName'] = "https://www.telenicosia.it";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "CLICCA PER ACCETTARE";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Sottoscrivi le notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Hai sottoscritto le notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'GRAZIE PER LA SOTTOSCRIZIONE';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'NOTIZIE DA TELENICOSIA';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'GRAZIE LO STESSO';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le notifiche di TeleNicosia';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'NO';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per la notifica delle notizie';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #dd3333; }
</style>
	
		<style type="text/css">
			#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
		</style>
<!-- Google AdSense snippet added by Site Kit -->
<script src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2296915810134734" crossorigin="anonymous" type="text/javascript"></script>

<!-- End Google AdSense snippet added by Site Kit -->
<link rel="icon" href="https://www.telenicosia.it/wp-content/uploads/2018/12/cropped-telenicosia_logo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.telenicosia.it/wp-content/uploads/2018/12/cropped-telenicosia_logo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.telenicosia.it/wp-content/uploads/2018/12/cropped-telenicosia_logo-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.telenicosia.it/wp-content/uploads/2018/12/cropped-telenicosia_logo-270x270.jpg" />
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-83643 single-format-standard custom-background wp-custom-logo wp-embed-responsive right-sidebar box-layout better-responsive-menu">

<amp-auto-ads type="adsense"
        data-ad-client="ca-pub-2296915810134734">
</amp-auto-ads>		<div id="page" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#main">Salta al contenuto</a>
				<header id="masthead" class="site-header clearfix ">
				<div id="header-text-nav-container" class="clearfix">
		
			<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			20 Novembre 2021		</div>

		
		<div class="breaking-news">
			<strong class="breaking-news-latest">Ultimo:</strong>

			<ul class="newsticker">
									<li>
						<a href="https://www.telenicosia.it/doppietta-di-vlahovic-e-la-fiorentina-vola-4-2-al-milan/" title="Doppietta di Vlahovic e la Fiorentina vola, 4-2 al Milan">
							Doppietta di Vlahovic e la Fiorentina vola, 4-2 al Milan						</a>
					</li>
									<li>
						<a href="https://www.telenicosia.it/micciche-il-modo-di-fare-di-musumeci-lo-allontana-dalla-ricandidatura/" title="Miccichè “Il modo di fare di Musumeci lo allontana dalla ricandidatura”">
							Miccichè “Il modo di fare di Musumeci lo allontana dalla ricandidatura”						</a>
					</li>
									<li>
						<a href="https://www.telenicosia.it/doppietta-su-rigore-di-bonucci-lazio-juventus-0-2/" title="Doppietta su rigore di Bonucci, Lazio-Juventus 0-2">
							Doppietta su rigore di Bonucci, Lazio-Juventus 0-2						</a>
					</li>
									<li>
						<a href="https://www.telenicosia.it/musumeci-mi-ricandido-cambieremo-la-sicilia/" title="Musumeci “Mi ricandido, cambieremo la Sicilia”">
							Musumeci “Mi ricandido, cambieremo la Sicilia”						</a>
					</li>
									<li>
						<a href="https://www.telenicosia.it/open-renzi-macchina-del-fango-chiedero-di-parlare-a-tutte-le-udienze/" title="Open, Renzi “Macchina del fango, chiederò di parlare a tutte le udienze”">
							Open, Renzi “Macchina del fango, chiederò di parlare a tutte le udienze”						</a>
					</li>
							</ul>
		</div>

		
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/telenicosia" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/StudioImmagine2" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/telenicosia/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.pinterest.it/telenicosia/" target="_blank"><i class="fa fa-pinterest"></i></a></li><li><a href="https://www.youtube.com/user/StudioImmagine/" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>

			
		<div class="inner-wrap">
			<div id="header-text-nav-wrap" class="clearfix">

				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://www.telenicosia.it/" class="custom-logo-link" rel="home"><img width="300" height="300" src="https://www.telenicosia.it/wp-content/uploads/2017/11/cropped-TeleNicosia-Logo.png" class="custom-logo" alt="TeleNicosia" srcset="https://www.telenicosia.it/wp-content/uploads/2017/11/cropped-TeleNicosia-Logo.png 300w, https://www.telenicosia.it/wp-content/uploads/2017/11/cropped-TeleNicosia-Logo-150x150.png 150w" sizes="(max-width: 300px) 100vw, 300px" /></a>						</div><!-- #header-logo-image -->
						
					<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://www.telenicosia.it/" title="TeleNicosia" rel="home">TeleNicosia</a>
							</h3>
						
													<p id="site-description">
								L&#039;occhio vigile su Nicosia e dintorni							</p><!-- #site-description -->
											</div><!-- #header-text -->
				</div><!-- #header-left-section -->

				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="themoneytizer_widget-17" class="widget widget_themoneytizer_widget clearfix"><h3 class="widget-title"></h3><div id="16037-2"><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=16037&formatId=2" ></script></div></aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
		</div><!-- .inner-wrap -->

		
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://www.telenicosia.it/"
						   title="TeleNicosia"
						>
							<i class="fa fa-home"></i>
						</a>
					</div>
				
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									
<form action="https://www.telenicosia.it/" class="search-form searchform clearfix" method="get" role="search">

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Cerca"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-196"><a href="https://www.telenicosia.it/category/telenicosia/">Telenicosia</a>
<ul class="sub-menu">
	<li id="menu-item-455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-455"><a href="https://www.telenicosia.it/associazione-culturale-telenicosia/">Associazione Culturale TeleNicosia</a></li>
	<li id="menu-item-8669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8669"><a href="https://www.telenicosia.it/concorsi/">Concorsi</a>
	<ul class="sub-menu">
		<li id="menu-item-8672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8672"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/">Miss &#038; Mister TeleNicosia</a>
		<ul class="sub-menu">
			<li id="menu-item-16421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16421"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/edizione-2019/">Dicembre 2019</a></li>
			<li id="menu-item-16422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-16422"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/edizione-2018/">Dicembre 2018</a>
			<ul class="sub-menu">
				<li id="menu-item-12624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12624"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/candidati-al-titolo-di-miss-mister-telenicosia-2018-2019/">Candidati al titolo di Miss &#038; Mister TeleNicosia 2018-2019</a></li>
				<li id="menu-item-11816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11816"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/la-giuria-che-eleggera-miss-e-mister-telenicosia-2018-2019/">La giuria che eleggerà “Miss e Mister TeleNicosia” 2018-2019</a></li>
				<li id="menu-item-11714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11714"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/sponsor-del-concorso/">Sponsor del concorso</a></li>
				<li id="menu-item-11427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11427"><a href="https://www.telenicosia.it/fascia-social-miss-e-mister-telenicosia/">Fascia Social – Miss e Mister TeleNicosia</a></li>
				<li id="menu-item-11522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11522"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/candidati-fasciasocialtelenicosia-edizione-2018-2019/">Candidati al Premio Social TeleNicosia 2018-2019</a></li>
				<li id="menu-item-8686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8686"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/domanda-discrizione-miss-mister-telenicosia-2019/">Domanda d’iscrizione – Miss &#038; Mister Telenicosia 2019</a></li>
				<li id="menu-item-8696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8696"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/autocertificazione-dei-requisiti/">Autocertificazione dei requisiti</a></li>
				<li id="menu-item-8706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8706"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/bando-del-concorso-mister-miss-telenicosia-2019/">Bando del concorso Mister &#038; Miss TeleNicosia 2019</a></li>
			</ul>
</li>
			<li id="menu-item-16423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16423"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/miss-mister-cinema-dei-nebrodi/">Novembre 2012</a></li>
		</ul>
</li>
		<li id="menu-item-8676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8676"><a href="https://www.telenicosia.it/concorsi/premio-telenicosia-impavidarte/">Premio TeleNicosia – Impavidarte</a></li>
		<li id="menu-item-403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-403"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/">Nebrodi Film Festival</a>
		<ul class="sub-menu">
			<li id="menu-item-8802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8802"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/conferenza-stampa-nff/">Conferenza Stampa NFF</a></li>
			<li id="menu-item-8716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8716"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/spot-del-concorso-di-cortometraggi-nff/">Concorso di cortometraggi NFF</a></li>
			<li id="menu-item-8758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8758"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/dal-lanternismo-al-divismo/">Dal lanternismo al divismo</a>
			<ul class="sub-menu">
				<li id="menu-item-8772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8772"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/mostra-espositiva-dedicata-a-rosso-malpelo/">Mostra espositiva dedicata a “Rosso Malpelo”</a></li>
				<li id="menu-item-8725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8725"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/nicosia-in-miniatura-mostra-espositiva/">Nicosia in miniatura, mostra espositiva</a></li>
				<li id="menu-item-8744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8744"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/mostre-espositive-a-sperlinga/">Mostre espositive a Sperlinga</a></li>
			</ul>
</li>
			<li id="menu-item-8808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8808"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/convegno-la-produzione-cinematografica-nel-sud-italia/">Convegno, La produzione cinematografica nel sud Italia</a>
			<ul class="sub-menu">
				<li id="menu-item-8812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8812"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/convegno-cinema-e-territorio/">Convegno, Cinema e territorio</a></li>
				<li id="menu-item-8788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8788"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/presentazione-del-libro-julia-tu-sei-mia/">Presentazione del libro Julia tu sei mia</a></li>
			</ul>
</li>
			<li id="menu-item-8761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8761"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/una-serata-con-pasquale-scimeca/">Una serata con Pasquale Scimeca</a>
			<ul class="sub-menu">
				<li id="menu-item-8781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8781"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/una-serata-con-salvo-bonaffini/">Una serata con Salvo Bonaffini</a></li>
				<li id="menu-item-8799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8799"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/la-voce-del-corpo-di-luca-vullo/">La voce del corpo, di Luca Vullo</a></li>
				<li id="menu-item-8728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8728"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/intervista-ad-alessandro-caiuli/">Intervista ad Alessandro Caiuli</a></li>
			</ul>
</li>
			<li id="menu-item-8754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8754"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/auto-storiche-e-defile-di-moda/">Auto storiche e defilè di moda</a>
			<ul class="sub-menu">
				<li id="menu-item-8737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8737"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/sagre-e-folk/">Sagre e Folk</a></li>
			</ul>
</li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-391"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/">Le Rubriche di TeleNicosia</a>
	<ul class="sub-menu">
		<li id="menu-item-9636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9636"><a href="https://www.telenicosia.it/category/telenicosia/accadde-oggi-da-nicosia-al-mondo-almanacco/">Accadde oggi, da Nicosia al mondo &#8211; Almanacco</a></li>
		<li id="menu-item-28848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28848"><a href="https://www.telenicosia.it/category/al-tempo-del-corona/">Al tempo del corona&#8230;</a></li>
		<li id="menu-item-8912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8912"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/conosciamo-nicosia/">Conosciamo Nicosia</a>
		<ul class="sub-menu">
			<li id="menu-item-8913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8913"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/conosciamo-nicosia/conosciamo-nicosia-la-chiesa-di-san-calogero/">Conosciamo Nicosia – La Chiesa di San Calogero</a></li>
			<li id="menu-item-8914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8914"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/conosciamo-nicosia/conosciamo-nicosia-la-chiesa-di-san-michele/">CONOSCIAMO NICOSIA – La Chiesa di San Michele</a></li>
			<li id="menu-item-8915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8915"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/conosciamo-nicosia/conosciamo-nicosia-il-santuario-della-madonna-del-carmelo/">CONOSCIAMO NICOSIA – Il Santuario della Madonna del Carmelo</a></li>
		</ul>
</li>
		<li id="menu-item-387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-387"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/gli-auguri-speciali/">Gli Auguri Speciali</a></li>
		<li id="menu-item-198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-198"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/speciali/">Gli Speciali di TeleNicosia</a></li>
		<li id="menu-item-9568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9568"><a href="https://www.telenicosia.it/category/telenicosia/luci-della-ribalta-spettacolo-a-nicosia-e-dintorni/">Luci della ribalta &#8211; Spettacolo a Nicosia e dintorni</a></li>
		<li id="menu-item-9620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9620"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/">Oroscopo</a>
		<ul class="sub-menu">
			<li id="menu-item-9632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9632"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/ariete/">Ariete</a></li>
			<li id="menu-item-9647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9647"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/toro/">Toro</a></li>
			<li id="menu-item-9652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9652"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/gemelli/">Gemelli</a></li>
			<li id="menu-item-9659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9659"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/cancro/">Cancro</a></li>
			<li id="menu-item-9670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9670"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/leone/">Leone</a></li>
			<li id="menu-item-9679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9679"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/vergine/">Vergine</a></li>
			<li id="menu-item-9684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9684"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/bilancia/">Bilancia</a></li>
			<li id="menu-item-9687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9687"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/scorpione/">Scorpione</a></li>
			<li id="menu-item-9692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9692"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/sagittario/">Sagittario</a></li>
			<li id="menu-item-9697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9697"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/capricorno/">Capricorno</a></li>
			<li id="menu-item-9626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9626"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/acquario/">Acquario</a></li>
			<li id="menu-item-9703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9703"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/pesci/">Pesci</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-6208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6208"><a href="https://www.telenicosia.it/category/sondaggi/">Sondaggi</a></li>
	<li id="menu-item-321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321"><a href="https://www.telenicosia.it/webtv/">TeleNicosia WebTV</a></li>
	<li id="menu-item-408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-408"><a href="https://www.telenicosia.it/cortometraggi/">Cortometraggi prodotti da TeleNicosia</a>
	<ul class="sub-menu">
		<li id="menu-item-449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-449"><a href="https://www.telenicosia.it/cortometraggi/lultima-scintilla/">L&#8217;Ultima Scintilla</a></li>
	</ul>
</li>
	<li id="menu-item-8023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8023"><a href="https://www.telenicosia.it/dirette-video/">Dirette Video</a></li>
	<li id="menu-item-200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200"><a href="https://www.telenicosia.it/pubblicita/">Pubblicità</a></li>
	<li id="menu-item-199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-199"><a href="https://www.telenicosia.it/redazione/">Redazione</a></li>
	<li id="menu-item-197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197"><a href="https://www.telenicosia.it/contatti/">Contatti</a></li>
</ul>
</li>
<li id="menu-item-358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-358"><a href="https://www.telenicosia.it/category/nicosia/">Nicosia</a>
<ul class="sub-menu">
	<li id="menu-item-9362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9362"><a href="https://www.telenicosia.it/category/nicosia/villadoro/">Villadoro</a></li>
</ul>
</li>
<li id="menu-item-8989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8989"><a href="https://www.telenicosia.it/category/enna-e-dintorni/">Prov.Enna</a>
<ul class="sub-menu">
	<li id="menu-item-9075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9075"><a href="https://www.telenicosia.it/category/enna-e-dintorni/agira/">Agira</a></li>
	<li id="menu-item-9152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9152"><a href="https://www.telenicosia.it/category/enna-e-dintorni/aidone/">Aidone</a></li>
	<li id="menu-item-9088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9088"><a href="https://www.telenicosia.it/category/enna-e-dintorni/assoro/">Assoro</a></li>
	<li id="menu-item-9077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9077"><a href="https://www.telenicosia.it/category/enna-e-dintorni/barrafranca/">Barrafranca</a></li>
	<li id="menu-item-9085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9085"><a href="https://www.telenicosia.it/category/enna-e-dintorni/calascibetta/">Calascibetta</a></li>
	<li id="menu-item-9083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9083"><a href="https://www.telenicosia.it/category/enna-e-dintorni/catenanuova/">Catenanuova</a></li>
	<li id="menu-item-9082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9082"><a href="https://www.telenicosia.it/category/enna-e-dintorni/centuripe/">Centuripe</a></li>
	<li id="menu-item-9080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9080"><a href="https://www.telenicosia.it/category/enna-e-dintorni/cerami/">Cerami</a></li>
	<li id="menu-item-9132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9132"><a href="https://www.telenicosia.it/category/enna-e-dintorni/enna/">Enna</a></li>
	<li id="menu-item-9084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9084"><a href="https://www.telenicosia.it/category/enna-e-dintorni/gagliano-castelferrato/">Gagliano Castelferrato</a></li>
	<li id="menu-item-9087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9087"><a href="https://www.telenicosia.it/category/enna-e-dintorni/leonforte/">Leonforte</a></li>
	<li id="menu-item-9153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9153"><a href="https://www.telenicosia.it/category/enna-e-dintorni/nissoria/">Nissoria</a></li>
	<li id="menu-item-9076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9076"><a href="https://www.telenicosia.it/category/enna-e-dintorni/piazza-armerina/">Piazza Armerina</a></li>
	<li id="menu-item-9089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9089"><a href="https://www.telenicosia.it/category/enna-e-dintorni/pietraperzia/">Pietraperzia</a></li>
	<li id="menu-item-9081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9081"><a href="https://www.telenicosia.it/category/enna-e-dintorni/regalbuto/">Regalbuto</a></li>
	<li id="menu-item-9086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9086"><a href="https://www.telenicosia.it/category/enna-e-dintorni/sperlinga/">Sperlinga</a></li>
	<li id="menu-item-9129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9129"><a href="https://www.telenicosia.it/category/enna-e-dintorni/troina/">Troina</a></li>
	<li id="menu-item-9121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9121"><a href="https://www.telenicosia.it/category/enna-e-dintorni/valguarnera/">Valguarnera</a></li>
	<li id="menu-item-9078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9078"><a href="https://www.telenicosia.it/category/enna-e-dintorni/villarosa/">Villarosa</a>
	<ul class="sub-menu">
		<li id="menu-item-9360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9360"><a href="https://www.telenicosia.it/category/enna-e-dintorni/villarosa/villapriolo/">Villapriolo</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-19109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19109"><a href="https://www.telenicosia.it/category/madonie/">Madonie</a>
<ul class="sub-menu">
	<li id="menu-item-19110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19110"><a href="https://www.telenicosia.it/category/madonie/gangi/">Gangi</a></li>
	<li id="menu-item-80660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80660"><a href="https://www.telenicosia.it/category/madonie/geraci-siculo/">Geraci Siculo</a></li>
	<li id="menu-item-19111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19111"><a href="https://www.telenicosia.it/category/madonie/petralie/">Petralie</a></li>
</ul>
</li>
<li id="menu-item-19112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19112"><a href="https://www.telenicosia.it/category/nebrodi/">Nebrodi</a>
<ul class="sub-menu">
	<li id="menu-item-19113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19113"><a href="https://www.telenicosia.it/category/nebrodi/capizzi/">Capizzi</a></li>
	<li id="menu-item-19826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19826"><a href="https://www.telenicosia.it/category/nebrodi/castel-di-lucio/">Castel di Lucio</a></li>
	<li id="menu-item-19114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19114"><a href="https://www.telenicosia.it/category/nebrodi/mistretta/">Mistretta</a></li>
</ul>
</li>
<li id="menu-item-28867" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28867"><a href="https://www.telenicosia.it/category/sicilia/">Sicilia</a></li>
<li id="menu-item-28869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28869"><a href="https://www.telenicosia.it/category/italia-estero/">Italia-Estero</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://www.telenicosia.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-38"><a href="https://www.telenicosia.it/category/politica/">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-9427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9427"><a href="https://www.telenicosia.it/category/politica/elezioni/">Elezioni</a></li>
</ul>
</li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36"><a href="https://www.telenicosia.it/category/eventi/">Eventi</a>
<ul class="sub-menu">
	<li id="menu-item-9072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9072"><a href="https://www.telenicosia.it/category/eventi/corteo-storico-di-carlo-v/">Corteo Storico di Carlo V</a></li>
	<li id="menu-item-9426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9426"><a href="https://www.telenicosia.it/category/eventi/feste-religiose/">Feste religiose</a></li>
	<li id="menu-item-9073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9073"><a href="https://www.telenicosia.it/category/eventi/i-madonnari/">I Madonnari</a></li>
	<li id="menu-item-9067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9067"><a href="https://www.telenicosia.it/category/eventi/la-casazza-di-nicosia/">La Casazza di Nicosia</a></li>
	<li id="menu-item-9268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9268"><a href="https://www.telenicosia.it/category/eventi/miss-mister-telenicosia/">Miss &amp; Mister TeleNicosia</a></li>
	<li id="menu-item-9068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9068"><a href="https://www.telenicosia.it/category/eventi/nicosia-in-fiore/">Nicosia in fiore</a></li>
	<li id="menu-item-9090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9090"><a href="https://www.telenicosia.it/category/eventi/raduno-veicoli-storici/">Raduno Veicoli Storici</a></li>
	<li id="menu-item-9071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9071"><a href="https://www.telenicosia.it/category/eventi/sagra-del-nocattolo/">Sagra del nocattolo</a></li>
	<li id="menu-item-9069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9069"><a href="https://www.telenicosia.it/category/eventi/sagra-della-piciota/">Sagra della piciota</a></li>
	<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39"><a href="https://www.telenicosia.it/category/eventi/spettacolo/">Spettacolo</a>
	<ul class="sub-menu">
		<li id="menu-item-9091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9091"><a href="https://www.telenicosia.it/category/eventi/spettacolo/voci-nostre/">Voci nostre</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40"><a href="https://www.telenicosia.it/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-9416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9416"><a href="https://www.telenicosia.it/category/sport/arti-marziali/">Arti Marziali</a></li>
	<li id="menu-item-9417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9417"><a href="https://www.telenicosia.it/category/sport/atletica/">Atletica</a></li>
	<li id="menu-item-9418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9418"><a href="https://www.telenicosia.it/category/sport/badminton/">Badminton</a></li>
	<li id="menu-item-9419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9419"><a href="https://www.telenicosia.it/category/sport/basket/">Basket</a></li>
	<li id="menu-item-9415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9415"><a href="https://www.telenicosia.it/category/sport/calcio/">Calcio</a></li>
	<li id="menu-item-9420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9420"><a href="https://www.telenicosia.it/category/sport/calcio-a-5/">Calcio a 5</a></li>
	<li id="menu-item-9421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9421"><a href="https://www.telenicosia.it/category/sport/ciclismo/">Ciclismo</a></li>
	<li id="menu-item-9422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9422"><a href="https://www.telenicosia.it/category/sport/motori/">Motori</a></li>
	<li id="menu-item-9423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9423"><a href="https://www.telenicosia.it/category/sport/nuoto/">Nuoto</a></li>
	<li id="menu-item-44194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44194"><a href="https://www.telenicosia.it/category/sport/pallamano/">Pallamano</a></li>
	<li id="menu-item-9424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9424"><a href="https://www.telenicosia.it/category/sport/pallavolo/">Pallavolo</a></li>
	<li id="menu-item-9425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9425"><a href="https://www.telenicosia.it/category/sport/tennis/">Tennis</a></li>
</ul>
</li>
<li id="menu-item-66482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66482"><a href="https://www.telenicosia.it/category/tg-rubriche-e-video/">TG Rubriche e Video</a></li>
<li id="menu-item-66481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66481"><a href="https://www.telenicosia.it/webtv/">TeleNicosia WebTV</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://www.telenicosia.it/category/necrologi/">Necrologi</a></li>
</ul></div>
			</div>
		</nav>

				</div><!-- #header-text-nav-container -->
				</header><!-- #masthead -->
				<div id="main" class="clearfix">
				<div class="inner-wrap clearfix">
		
	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-83643" class="post-83643 post type-post status-publish format-standard has-post-thumbnail hentry category-sicilia">
	
				<div class="featured-image">
									<a href="https://www.telenicosia.it/wp-content/uploads/2021/11/20211120_2492.jpg" class="image-popup"><img width="800" height="445" src="https://www.telenicosia.it/wp-content/uploads/2021/11/20211120_2492-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" loading="lazy" /></a>
								</div>
			
	<div class="article-content clearfix">

		<div class="above-entry-meta"><span class="cat-links"><a href="https://www.telenicosia.it/category/sicilia/"  rel="category tag">Sicilia</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				Musumeci “Mi ricandido, cambieremo la Sicilia”			</h1>
		</header>

		<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.telenicosia.it/musumeci-mi-ricandido-cambieremo-la-sicilia/" title="" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime=""></time><time class="updated" datetime=""></time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.telenicosia.it/author/redazione/"
					   title="redazione"
					>
						redazione					</a>
				</span>
			</span>

			</div>
		<div class="entry-content clearfix">
			<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' data-heateor-sss-href='https://www.telenicosia.it/musumeci-mi-ricandido-cambieremo-la-sicilia/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Condividi l&#039;articolo su:</div><div class="heateor_sss_sharing_ul"><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telenicosia.it%2Fmusumeci-mi-ricandido-cambieremo-la-sicilia%2F" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:40px;height:40px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg><span class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</span></span></a><a class="heateor_sss_button_twitter" href="http://twitter.com/intent/tweet?via=Tele_Nicosia&text=Musumeci%20%E2%80%9CMi%20ricandido%2C%20cambieremo%20la%20Sicilia%E2%80%9D&url=https%3A%2F%2Fwww.telenicosia.it%2Fmusumeci-mi-ricandido-cambieremo-la-sicilia%2F" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:40px;height:40px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg><span class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</span></span></a><a class="heateor_sss_button_instagram" href="https://www.instagram.com/telenicosia" title="Instagram" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#53beee;width:40px;height:40px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" version="1.1" viewBox="-10 -10 148 148" width="100%" height="100%" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><g><path d="M86,112H42c-14.336,0-26-11.663-26-26V42c0-14.337,11.664-26,26-26h44c14.337,0,26,11.663,26,26v44 C112,100.337,100.337,112,86,112z M42,24c-9.925,0-18,8.074-18,18v44c0,9.925,8.075,18,18,18h44c9.926,0,18-8.075,18-18V42 c0-9.926-8.074-18-18-18H42z" fill="#fff"></path></g><g><path d="M64,88c-13.234,0-24-10.767-24-24c0-13.234,10.766-24,24-24s24,10.766,24,24C88,77.233,77.234,88,64,88z M64,48c-8.822,0-16,7.178-16,16s7.178,16,16,16c8.822,0,16-7.178,16-16S72.822,48,64,48z" fill="#fff"></path></g><g><circle cx="89.5" cy="38.5" fill="#fff" r="5.5"></circle></g></g></svg><span class="heateor_sss_square_count heateor_sss_instagram_count">&nbsp;</span></span></a><a class="heateor_sss_button_linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.telenicosia.it%2Fmusumeci-mi-ricandido-cambieremo-la-sicilia%2F&title=Musumeci%20%E2%80%9CMi%20ricandido%2C%20cambieremo%20la%20Sicilia%E2%80%9D" title="LinkedIn" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_linkedin" style="background-color:#0077b5;width:40px;height:40px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path d="M6.227 12.61h4.19v13.48h-4.19V12.61zm2.095-6.7a2.43 2.43 0 0 1 0 4.86c-1.344 0-2.428-1.09-2.428-2.43s1.084-2.43 2.428-2.43m4.72 6.7h4.02v1.84h.058c.56-1.058 1.927-2.176 3.965-2.176 4.238 0 5.02 2.792 5.02 6.42v7.395h-4.183v-6.56c0-1.564-.03-3.574-2.178-3.574-2.18 0-2.514 1.7-2.514 3.46v6.668h-4.187V12.61z" fill="#fff"></path></svg><span class="heateor_sss_square_count heateor_sss_linkedin_count">&nbsp;</span></span></a><a class="heateor_sss_button_pinterest" href="javascript:void(0)" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());" title="Pinterest" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_pinterest" style="background-color:#cc2329;width:40px;height:40px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-2 -2 35 35"><path fill="#fff" d="M16.539 4.5c-6.277 0-9.442 4.5-9.442 8.253 0 2.272.86 4.293 2.705 5.046.303.125.574.005.662-.33.061-.231.205-.816.27-1.06.088-.331.053-.447-.191-.736-.532-.627-.873-1.439-.873-2.591 0-3.338 2.498-6.327 6.505-6.327 3.548 0 5.497 2.168 5.497 5.062 0 3.81-1.686 7.025-4.188 7.025-1.382 0-2.416-1.142-2.085-2.545.397-1.674 1.166-3.48 1.166-4.689 0-1.081-.581-1.983-1.782-1.983-1.413 0-2.548 1.462-2.548 3.419 0 1.247.421 2.091.421 2.091l-1.699 7.199c-.505 2.137-.076 4.755-.039 5.019.021.158.223.196.314.077.13-.17 1.813-2.247 2.384-4.324.162-.587.929-3.631.929-3.631.46.876 1.801 1.646 3.227 1.646 4.247 0 7.128-3.871 7.128-9.053.003-3.918-3.317-7.568-8.361-7.568z"/></svg><span class="heateor_sss_square_count heateor_sss_pinterest_count">&nbsp;</span></span></a><a class="heateor_sss_button_tumblr" href="https://www.tumblr.com/widgets/share/tool?posttype=link&canonicalUrl=https%3A%2F%2Fwww.telenicosia.it%2Fmusumeci-mi-ricandido-cambieremo-la-sicilia%2F&title=Musumeci%20%E2%80%9CMi%20ricandido%2C%20cambieremo%20la%20Sicilia%E2%80%9D&caption=" title="Tumblr" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg aheateor_sss_s__default heateor_sss_s_tumblr" style="background-color:#29435d;width:40px;height:40px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-2 -2 36 36"><path fill="#fff" d="M20.775 21.962c-.37.177-1.08.33-1.61.345-1.598.043-1.907-1.122-1.92-1.968v-6.217h4.007V11.1H17.26V6.02h-2.925s-.132.044-.144.15c-.17 1.556-.895 4.287-3.923 5.378v2.578h2.02v6.522c0 2.232 1.647 5.404 5.994 5.33 1.467-.025 3.096-.64 3.456-1.17l-.96-2.846z"/></svg><span class="heateor_sss_square_count heateor_sss_tumblr_count">&nbsp;</span></span></a><a class="heateor_sss_whatsapp" href="https://api.whatsapp.com/send?text=Musumeci%20%E2%80%9CMi%20ricandido%2C%20cambieremo%20la%20Sicilia%E2%80%9D https%3A%2F%2Fwww.telenicosia.it%2Fmusumeci-mi-ricandido-cambieremo-la-sicilia%2F" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#55eb4c;width:40px;height:40px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="heateor_sss_no_fill heateor_sss_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg><span class="heateor_sss_square_count heateor_sss_whatsapp_count">&nbsp;</span></span></a><a class="heateor_sss_button_telegram" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.telenicosia.it%2Fmusumeci-mi-ricandido-cambieremo-la-sicilia%2F&text=Musumeci%20%E2%80%9CMi%20ricandido%2C%20cambieremo%20la%20Sicilia%E2%80%9D" title="Telegram" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_telegram" style="background-color:#3da5f1;width:40px;height:40px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path fill="#fff" d="M25.515 6.896L6.027 14.41c-1.33.534-1.322 1.276-.243 1.606l5 1.56 1.72 5.66c.226.625.115.873.77.873.506 0 .73-.235 1.012-.51l2.43-2.363 5.056 3.734c.93.514 1.602.25 1.834-.863l3.32-15.638c.338-1.363-.52-1.98-1.41-1.577z"></path></svg><span class="heateor_sss_square_count heateor_sss_Telegram_count">&nbsp;</span></span></a><a class="heateor_sss_email" onclick="window.open('mailto:?subject=' + decodeURIComponent('Musumeci%20%E2%80%9CMi%20ricandido%2C%20cambieremo%20la%20Sicilia%E2%80%9D' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.telenicosia.it%2Fmusumeci-mi-ricandido-cambieremo-la-sicilia%2F' ), '_blank')" href="javascript:void(0)" title="Email" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#649a3f;width:40px;height:40px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 43 43"><path d="M 5.5 11 h 23 v 1 l -11 6 l -11 -6 v -1 m 0 2 l 11 6 l 11 -6 v 11 h -22 v -11" stroke-width="1" fill="#fff"></path></svg><span class="heateor_sss_square_count heateor_sss_email_count">&nbsp;</span></span></a><a class="heateor_sss_button_google_gmail" href="https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=Musumeci%20%E2%80%9CMi%20ricandido%2C%20cambieremo%20la%20Sicilia%E2%80%9D&body=Link:https%3A%2F%2Fwww.telenicosia.it%2Fmusumeci-mi-ricandido-cambieremo-la-sicilia%2F" title="Google Gmail" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_Google_Gmail" style="background-color:#e5e5e5;width:40px;height:40px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path fill="#fff" d="M2.902 6.223h26.195v19.554H2.902z"></path><path fill="#E14C41" class="heateor_sss_no_fill" d="M2.902 25.777h26.195V6.223H2.902v19.554zm22.44-4.007v3.806H6.955v-3.6h.032l.093-.034 6.9-5.558 2.09 1.77 1.854-1.63 7.42 5.246zm0-.672l-7.027-4.917 7.028-6.09V21.1zm-1.17-14.67l-.947.905c-2.356 2.284-4.693 4.75-7.17 6.876l-.078.06L8.062 6.39l16.11.033zm-10.597 9.61l-6.62 5.294.016-10.914 6.607 5.62"></path></svg><span class="heateor_sss_square_count heateor_sss_Google_Gmail_count">&nbsp;</span></span></a><a class="heateor_sss_button_print" href="javascript:void(0)" onclick="window.print()" title="Print" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_print" style="background-color:#fd6500;width:40px;height:40px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path fill="#fff" stroke="#fff" stroke-width=".1" d="M4.467 14.305h23.065v6.498H4.467v-6.498z"/><path fill="#DCDCDC" stroke="#fff" stroke-width=".1" d="M5.228 12.83H26.77l.745 1.39H4.485l.743-1.39z"/><path d="M9.19 8.118h13.467v6.106H9.19z"/><path fill="#fff" stroke="#fff" stroke-width=".1" d="M9.844 6.516h12.312v7.31H9.844z"/><path stroke="#fff" stroke-width=".1" d="M8.602 17.37h14.574v3.396H8.602z"/><path fill="#fff" stroke="#fff" stroke-width=".1" d="M10.152 17.97h11.27l2.233 7.515H7.92l2.232-7.514z"/></svg><span class="heateor_sss_square_count heateor_sss_print_count">&nbsp;</span></span></a><a class="heateor_sss_more" title="More" href="Javascript:void(0)" rel="nofollow noopener" style="font-size: 32px!important;border:0;box-shadow:none;display:inline-block!important;font-size:16px;padding:0 4px;vertical-align: middle;display:inline;"><span class="heateor_sss_square_count">&nbsp;</span><span class="heateor_sss_svg" style="background-color:#ee8e2d;width:40px;height:40px;border-radius:999px;display:inline-block!important;opacity:1;float:left;font-size:32px!important;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;display:inline;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box;" onclick="heateorSssMoreSharingPopup(this, 'https://www.telenicosia.it/musumeci-mi-ricandido-cambieremo-la-sicilia/', 'Musumeci%20%E2%80%9CMi%20ricandido%2C%20cambieremo%20la%20Sicilia%E2%80%9D', '' )"><svg xmlns="http://www.w3.org/2000/svg" style="display:block;border-radius:999px;" width="100%" height="100%" viewBox="-4 -4 38 38"><circle cx="10" cy="15" r="3" fill="#fff"></circle><circle cx="20" cy="10" r="3" fill="#fff"></circle><circle cx="20" cy="20" r="3" fill="#fff"></circle><path d="M 10 15 L 20 10 m 0 10 L 10 15" class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke-width="2" stroke="#fff"></path></svg><span class="heateor_sss_label" style="height: 32px;line-height: 32px!important;width: 32px;display: inline-block!important;opacity: 1;float: none;font-size: 32px;display: inline-block;border: 0;box-shadow: none;display: inline-block;font-size: 16px;padding: 0 4px;vertical-align: middle;display: inline;display: inline;line-height: 16px;position: absolute;clip: rect(1px,1px,1px,1px);-webkit-clip-path: polygon(0 0,0 0,0 0);overflow: hidden;">more</span></span></a></div><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8" ?><html><body data-rsssl=1><p class="post-modified-info">ARTICOLO PUBBLICATO IL 20 Novembre 2021 </p>
<div><img loading="lazy" width="1200" height="797" src="https://www.telenicosia.it/wp-content/uploads/2021/11/20211120_2492.jpg" class="webfeedsFeaturedVisual wp-post-image" alt="" style="display: block; margin: auto; margin-bottom: 5px;max-width: 100%;" link_thumbnail="" srcset="https://www.telenicosia.it/wp-content/uploads/2021/11/20211120_2492.jpg 1200w, https://www.italpress.com/wp-content/uploads/2021/11/20211120_2492-300x199.jpg 300w, https://www.italpress.com/wp-content/uploads/2021/11/20211120_2492-1024x680.jpg 1024w, https://www.italpress.com/wp-content/uploads/2021/11/20211120_2492-768x510.jpg 768w, https://www.italpress.com/wp-content/uploads/2021/11/20211120_2492-696x462.jpg 696w, https://www.italpress.com/wp-content/uploads/2021/11/20211120_2492-1068x709.jpg 1068w, https://www.italpress.com/wp-content/uploads/2021/11/20211120_2492-632x420.jpg 632w" sizes="(max-width: 1200px) 100vw, 1200px"><p>CATANIA (ITALPRESS) &ndash; &ldquo;Abbiamo istituito un tavolo di confronto con lo Stato che ha preteso di ridurre il disavanzo sin dal primo giorno, con una situazione disastrosa raccolta nel novembre del 2017. E&rsquo; difficile comprendere cosa &egrave; stato realizzato se non si pensa a cos&rsquo;era la Regione Siciliana quattro anni fa. Abbiamo trovato una montagna di macerie, abbiamo lavorato e stiamo lavorando tuttora per dare dignit&agrave; ai comuni, pur non avendo autonomia sulla finanza locale. Abbiamo dato vigore e continuano a darlo alle piccole e medie aziende, per la loro modernizzazione e fare fronte alle criticit&agrave; dettate dalla pandemia&rdquo;. Lo ha detto  il presidente della Regione Nello Musumeci, in chiusura dell&rsquo;evento di #Diventer&agrave;Bellissima &ldquo;4 anni per la Sicilia&rdquo;, a Catania.<br>&ldquo;Abbiamo speso tutti i soldi europei che dovevamo spendere in questi anni, come Bruxelles richiedeva per chiudere il cerchio e dare un segno tangibile del nostro lavoro &ndash; ha aggiunto -. Ebbene, abbiamo superato il target del 2018, del 2019 e del 2020 e siamo prossimi a superare quello del 2021. Musumeci &egrave; ricandidato e non &egrave; una notizia&rdquo;.<br>E sulle parole di Giorgia Meloni, per la quale sulla sua ricandidatura deve confrontarsi la coalizione, ha sottolineato: &ldquo;Nessuno vuole disintegrare il centrodestra, resto convinto che questa sia stata la stagione della semina. Chiunque deve sapere che il presidente della Regione Sicilia non &egrave; attaccato a nessun filo. Sciolgo l&rsquo;incantesimo, mi ricandido e vorr&ograve; vincere. Cambieremo questa terra&rdquo;.<br>&ldquo;Sui rifiuti abbiamo varato un piano regionale e operato come dovevamo, pur con le difficolt&agrave; riscontrate a inizio mandato e le criticit&agrave; dettate dalla pandemia&rdquo;. Lo ha detto il presidente della Regione Nello Musumeci, in chiusura dell&rsquo;evento di #Diventer&agrave;Bellissima &ldquo;4 anni per la Sicilia&rdquo;, a Catania.<br>&ldquo;Sulla materia non abbiamo trovato nulla se non la lettera del Presidente del Consiglio che chiedeva di portare fuori i rifiuti dalla Sicilia e le ordinanze del centrosinistra che conferiva la medesima autorizzazione. Solo con i Termoutilizzatori &ndash; prosegue Musumeci &ndash; possiamo tagliare il cordone ombelicale con la precedente gestione. La Sicilia segua l&rsquo;esempio di Bolzano e Brescia: tutto ci&ograve; che si pu&ograve; differenziare si differenzia, tutto quello che &egrave; indifferenziabile si porta al Termoutilizzatore&rdquo;.<br>&ldquo;Lo sappiano tutti, abbiamo messo alla porta i mafiosi e gli affaristi &ndash; sottolinea il governatore -. Questa isola ha il dovere di credere in un futuro migliore e diverso, quando nei prossimi sei anni arriveranno 20 miliardi di euro. La garanzia di #diventer&agrave;bellissima &egrave; quella del lavoro, questa &egrave; una squadra che consegner&agrave; alla Sicilia il diritto alla certezza, non alla speranza&rdquo;.<br>(SEGUE).<br>(ITALPRESS).</p>
</div>
<div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img alt="" src="https://secure.gravatar.com/avatar/a6630652b2fd336f8c11742f6be1b38a?s=100&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/a6630652b2fd336f8c11742f6be1b38a?s=200&amp;d=mm&amp;r=g 2x" class="avatar avatar-100 photo" height="100" width="100" itemprop="image" loading="lazy"></div><div class="saboxplugin-authorname"><a href="https://www.telenicosia.it/author/redazione/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">redazione</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Redazione TeleNicosia.it fondata nel luglio del 2013. La testata &egrave; iscritta al Tribunale di Nicosia al n&deg; 2/2013.</p>
</div></div><div class="clearfix"></div><div class="saboxplugin-socials sabox-colored"><a target="_blank" href="https://www.facebook.com/telenicosia/" aria-label="Facebook" rel="nofollow noopener" class="saboxplugin-icon-color"><svg version="1.1" class="sab-facebook" viewbox="0 0 500 500.7" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><path class="st0" d="m499.4 250.9c0 9.9-0.6 19.7-1.7 29.2-0.1 0.6-0.1 1.1-0.2 1.7-0.8 6.3-1.8 12.4-3 18.5-0.2 1.1-0.5 2.2-0.7 3.3-1.2 5.6-2.6 11-4.2 16.5-23.4 81.3-87.1 145.6-168.2 169.8-4.5 1.3-9.1 2.6-13.7 3.7-7.6 1.8-15.4 3.3-23.3 4.4-5.5 0.8-11.1 1.3-16.7 1.7-0.8 0.1-1.6 0.1-2.4 0.1-5 0.3-10.1 0.4-15.2 0.4-137.8 0-249.4-111.6-249.4-249.3s111.6-249.4 249.4-249.4 249.3 111.7 249.3 249.4z" fill="#3b5998"></path><path class="st1" d="m493.8 303.6c-1.2 5.6-2.6 11-4.2 16.5-23.4 81.3-87.1 145.6-168.2 169.8-4.5 1.3-9.1 2.6-13.7 3.7l-100.9-101 1.8-3.5 2.1-76.7-45.3-43.7 41.3-31 30-95.3 71.4-24.7 185.7 185.9z"></path><path class="st2" d="M206.8,392.6V268.8h-41.5v-49.2h41.5v-38.8c0-42.1,25.7-65,63.3-65c18,0,33.5,1.4,38,1.9v44H282  c-20.4,0-24.4,9.7-24.4,24v33.9h46.1l-6.3,49.2h-39.8v123.8"></path></svg></a><a target="_blank" href="https://twitter.com/Tele_Nicosia" aria-label="Twitter" rel="nofollow noopener" class="saboxplugin-icon-color"><svg version="1.1" class="sab-twitter" viewbox="0 0 500 500.7" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><path class="st0" d="m499.4 250.9c0 2.2 0 4.4-0.1 6.6-0.1 5.4-0.5 10.7-0.9 15.9-0.2 2.2-0.4 4.5-0.7 6.7-0.1 0.6-0.1 1.1-0.2 1.7-0.7 4.8-1.4 9.5-2.2 14.2l-0.6 3.3c0 0.1 0 0.2-0.1 0.3 0 0.2-0.1 0.5-0.1 0.7-1.1 5.1-2.3 10.2-3.6 15.3-0.2 0.9-0.5 1.9-0.8 2.8-0.2 0.6-0.3 1.1-0.5 1.7-0.8 2.7-1.6 5.3-2.5 8-1.4 4.2-2.8 8.5-4.4 12.5-0.1 0.4-0.3 0.7-0.4 1.1-0.9 2.3-1.8 4.6-2.8 6.8-28.3 66.6-84.9 118.5-154.8 140.4-1.1 0.4-2.2 0.7-3.3 1-6.8 2-13.6 3.8-20.6 5.2-0.2 0.1-0.5 0.1-0.7 0.2-1.5 0.3-2.9 0.5-4.3 0.8-0.6 0.1-1.3 0.2-1.9 0.4-3.1 0.6-6.3 1.1-9.5 1.5-0.3 0-0.5 0.1-0.8 0.1-2.7 0.4-5.5 0.7-8.2 1-0.4 0-0.8 0.1-1.2 0.1-2.2 0.2-4.4 0.4-6.6 0.5-0.8 0.1-1.6 0.1-2.4 0.1-1.4 0.1-2.9 0.2-4.4 0.2-3.6 0.1-7.2 0.2-10.8 0.2-137.7 0-249.3-111.6-249.3-249.3s111.6-249.4 249.4-249.4 249.3 111.7 249.3 249.4z" fill="#1da1f2"></path><path class="st1" d="m499.3 257.5c-0.1 5.4-0.5 10.7-0.9 15.9-0.2 2.2-0.4 4.5-0.7 6.7-0.1 0.6-0.1 1.1-0.2 1.7-0.7 4.8-1.4 9.5-2.2 14.2l-0.6 3.3c0 0.1 0 0.2-0.1 0.3 0 0.2-0.1 0.5-0.1 0.7-1.1 5.1-2.3 10.2-3.6 15.3-0.2 0.9-0.5 1.9-0.8 2.8-0.2 0.6-0.3 1.1-0.5 1.7-0.8 2.7-1.6 5.3-2.5 8-1.4 4.2-2.8 8.5-4.4 12.5-0.1 0.4-0.3 0.7-0.4 1.1-0.9 2.3-1.8 4.6-2.8 6.8-28.3 66.6-84.9 118.5-154.8 140.4-1.1 0.4-2.2 0.7-3.3 1-6.8 2-13.6 3.8-20.6 5.2-0.2 0.1-0.5 0.1-0.7 0.2-1.5 0.3-2.9 0.5-4.3 0.8-0.6 0.1-1.3 0.2-1.9 0.4-3.1 0.6-6.3 1.1-9.5 1.5-0.3 0-0.5 0.1-0.8 0.1-2.7 0.4-5.5 0.7-8.2 1-0.4 0-0.8 0.1-1.2 0.1-2.2 0.2-4.4 0.4-6.6 0.5-0.8 0.1-1.6 0.1-2.4 0.1-1.4 0.1-2.9 0.2-4.4 0.2l-151.8-151.8 18 4.3 23.7-2 36-1-26.8-39.1 19.5 1.1-20-7.7 3.3-12.7-22.8-23.5 93.2-25.5 155-96.3 111.2 111.7z"></path><path class="st2" d="m366.5 199.6c0.2 2.5 0.2 5.1 0.2 7.6 0 77.8-59.2 167.4-167.4 167.4-33.3 0-64.3-9.7-90.3-26.4 4.7 0.5 9.3 0.7 14.2 0.7 27.5 0 52.8-9.3 73-25.1-25.9-0.5-47.5-17.5-55-40.8 3.6 0.5 7.3 0.9 11.1 0.9 5.3 0 10.6-0.7 15.5-2-27-5.5-47.2-29.1-47.2-57.7v-0.7c7.8 4.4 16.9 7.1 26.6 7.5-15.8-10.6-26.2-28.6-26.2-49 0-10.9 2.9-20.9 8-29.7 29 35.7 72.5 59 121.3 61.6-0.9-4.4-1.5-8.9-1.5-13.5 0-32.4 26.2-58.8 58.8-58.8 16.9 0 32.2 7.1 43 18.6 13.3-2.5 26-7.5 37.3-14.2-4.4 13.7-13.7 25.1-25.9 32.4 11.8-1.3 23.3-4.6 33.9-9.1-7.9 11.5-17.9 21.9-29.4 30.3z"></path></svg></a><a target="_blank" href="https://www.instagram.com/telenicosia/" aria-label="Instagram" rel="nofollow noopener" class="saboxplugin-icon-color"><svg version="1.1" class="sab-instagram" viewbox="0 0 500 500.7" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><path class="st0" d="m499.8 250.7c0 7.6-0.4 15.2-1 22.6-0.2 2.2-0.4 4.4-0.7 6.6-0.1 0.6-0.1 1.1-0.2 1.7-0.3 2.6-0.7 5.2-1.1 7.7-0.4 2.3-0.8 4.7-1.2 7 0 0.3-0.1 0.6-0.2 0.9-0.2 1-0.4 1.9-0.5 2.9-0.2 0.8-0.4 1.6-0.5 2.5-0.1 0.3-0.1 0.5-0.2 0.8-0.7 3.3-1.5 6.5-2.3 9.7-0.6 2.3-1.2 4.5-1.9 6.8-23.4 81.3-87.1 145.6-168.2 169.8-3 0.9-6.1 1.8-9.2 2.6-1.5 0.4-3 0.8-4.5 1.1-3.6 0.9-7.2 1.6-10.9 2.3-0.2 0-0.5 0.1-0.7 0.1l-3 0.6c-1.8 0.3-3.6 0.6-5.4 0.9-0.2 0-0.3 0.1-0.5 0.1-0.9 0.1-1.9 0.3-2.8 0.4-5.5 0.8-11.1 1.3-16.7 1.7-0.8 0.1-1.6 0.1-2.4 0.1-5 0.3-10.1 0.4-15.2 0.4-137.7 0-249.3-111.6-249.3-249.3s111.6-249.4 249.3-249.4 249.3 111.7 249.3 249.4z" fill="#405de6"></path><path class="st1" d="m495.4 297.2c-0.2 1-0.4 1.9-0.5 2.9-0.2 0.8-0.4 1.6-0.5 2.5-0.1 0.3-0.1 0.5-0.2 0.8-0.7 3.3-1.5 6.5-2.3 9.7-0.6 2.3-1.2 4.5-1.9 6.8-23.4 81.3-87.1 145.6-168.2 169.8-3 0.9-6.1 1.8-9.2 2.6-1.5 0.4-3 0.8-4.5 1.1-3.6 0.9-7.2 1.6-10.9 2.3-0.2 0-0.5 0.1-0.7 0.1l-151.5-152.7v-147l9.2-27 14.8-14 33-8 70-5 80.5 11.7 142.9 143.4z"></path><path class="st2" d="m252.7 192.1c-34.1 0-61.6 27.5-61.6 61.6s27.5 61.6 61.6 61.6 61.6-27.5 61.6-61.6-27.5-61.6-61.6-61.6zm0 101.6c-22 0-40-17.9-40-40s17.9-40 40-40 40 17.9 40 40-17.9 40-40 40zm78.5-104.1c0 8-6.4 14.4-14.4 14.4s-14.4-6.4-14.4-14.4 6.4-14.4 14.4-14.4c7.9 0 14.4 6.4 14.4 14.4zm40.7 14.6c-0.9-19.2-5.3-36.3-19.4-50.3-14-14-31.1-18.4-50.3-19.4-19.8-1.1-79.2-1.1-99.1 0-19.2 0.9-36.2 5.3-50.3 19.3s-18.4 31.1-19.4 50.3c-1.1 19.8-1.1 79.2 0 99.1 0.9 19.2 5.3 36.3 19.4 50.3s31.1 18.4 50.3 19.4c19.8 1.1 79.2 1.1 99.1 0 19.2-0.9 36.3-5.3 50.3-19.4 14-14 18.4-31.1 19.4-50.3 1.2-19.9 1.2-79.2 0-99zm-25.6 120.2c-4.2 10.5-12.3 18.6-22.8 22.8-15.8 6.3-53.3 4.8-70.8 4.8s-55 1.4-70.8-4.8c-10.5-4.2-18.6-12.3-22.8-22.8-6.3-15.8-4.8-53.3-4.8-70.8s-1.4-55 4.8-70.8c4.2-10.5 12.3-18.6 22.8-22.8 15.8-6.3 53.3-4.8 70.8-4.8s55-1.4 70.8 4.8c10.5 4.2 18.6 12.3 22.8 22.8 6.3 15.8 4.8 53.3 4.8 70.8s1.5 55.1-4.8 70.8z"></path></svg></a><a target="_blank" href="https://www.pinterest.it/telenicosia/" aria-label="Pinterest" rel="nofollow noopener" class="saboxplugin-icon-color"><svg version="1.1" class="sab-pinterest" viewbox="0 0 500 500.7" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><path class="st0" d="m499.8 250.7c0 7.6-0.4 15.2-1 22.6-0.2 2.2-0.4 4.4-0.7 6.6-0.1 0.6-0.1 1.1-0.2 1.7-0.3 2.6-0.7 5.2-1.1 7.7-0.4 2.3-0.8 4.7-1.2 7 0 0.3-0.1 0.6-0.2 0.9-0.1 0.4-0.2 0.8-0.2 1.2-0.1 0.6-0.2 1.1-0.2 1.7-0.2 0.8-0.4 1.6-0.5 2.5-0.1 0.3-0.1 0.5-0.2 0.8-0.7 3.3-1.5 6.5-2.3 9.7-0.6 2.3-1.2 4.5-1.9 6.8-1.5 5.3-3.2 10.5-5 15.6-26.7 73.9-87.3 131.6-163.2 154.2-3 0.9-6.1 1.8-9.2 2.6-1.5 0.4-3 0.8-4.5 1.1-3.6 0.9-7.2 1.6-10.9 2.3h-0.2c-0.2 0-0.3 0.1-0.5 0.1l-3 0.6c-1.8 0.3-3.6 0.6-5.4 0.9-0.2 0-0.3 0.1-0.5 0.1-0.9 0.1-1.9 0.3-2.8 0.4-2.5 0.4-4.9 0.6-7.4 0.9-3.1 0.3-6.2 0.6-9.3 0.8-0.8 0.1-1.6 0.1-2.4 0.1-5 0.3-10.1 0.4-15.2 0.4-137.8 0-249.4-111.6-249.4-249.3s111.6-249.4 249.3-249.4 249.3 111.7 249.3 249.4z" fill="#bd081c"></path><path class="st1" d="m495.2 298.4c-0.1 0.6-0.2 1.1-0.2 1.7-0.2 0.8-0.4 1.6-0.5 2.5-0.1 0.3-0.1 0.5-0.2 0.8-0.7 3.3-1.5 6.5-2.3 9.7-0.6 2.3-1.2 4.5-1.9 6.8-1.5 5.3-3.2 10.5-5 15.6-26.7 73.9-87.3 131.6-163.2 154.2-3 0.9-6.1 1.8-9.2 2.6-1.5 0.4-3 0.8-4.5 1.1-3.6 0.9-7.2 1.6-10.9 2.3h-0.2c-0.2 0-0.3 0.1-0.5 0.1l-3 0.6c-1.8 0.3-3.6 0.6-5.4 0.9-0.2 0-0.3 0.1-0.5 0.1-0.9 0.1-1.9 0.3-2.8 0.4-2.5 0.4-4.9 0.6-7.4 0.9l-93.8-94.3 17.2-85.1-43-45s-9-64-7-70 21-49 21-49 40-30 44-30 115.7 9.1 115.7 9.1l163.6 164z"></path><path class="st2" d="m256.4 107.4c-61.4 0-122.1 40.9-122.1 107.2 0 42.1 23.7 66.1 38.1 66.1 5.9 0 9.3-16.5 9.3-21.2 0-5.6-14.2-17.4-14.2-40.6 0-48.1 36.6-82.3 84-82.3 40.8 0 70.9 23.2 70.9 65.7 0 31.8-12.8 91.4-54.1 91.4-14.9 0-27.7-10.8-27.7-26.2 0-22.6 15.8-44.5 15.8-67.9 0-39.6-56.2-32.4-56.2 15.4 0 10.1 1.3 21.2 5.7 30.4-8.3 35.6-25.1 88.5-25.1 125.2 0 11.3 1.6 22.4 2.7 33.8 2 2.3 1 2 4.1 0.9 30.2-41.3 29.1-49.4 42.7-103.4 7.4 14 26.4 21.6 41.5 21.6 63.6 0 92.1-62 92.1-117.8 0.2-59.5-51.2-98.3-107.5-98.3z"></path></svg></a></div></div></div></body></html>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div><br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' data-heateor-sss-href='https://www.telenicosia.it/musumeci-mi-ricandido-cambieremo-la-sicilia/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Condividi l&#039;articolo su:</div><div class="heateor_sss_sharing_ul"><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telenicosia.it%2Fmusumeci-mi-ricandido-cambieremo-la-sicilia%2F" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:40px;height:40px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg><span class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</span></span></a><a class="heateor_sss_button_twitter" href="http://twitter.com/intent/tweet?via=Tele_Nicosia&text=Musumeci%20%E2%80%9CMi%20ricandido%2C%20cambieremo%20la%20Sicilia%E2%80%9D&url=https%3A%2F%2Fwww.telenicosia.it%2Fmusumeci-mi-ricandido-cambieremo-la-sicilia%2F" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:40px;height:40px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg><span class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</span></span></a><a class="heateor_sss_button_instagram" href="https://www.instagram.com/telenicosia" title="Instagram" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#53beee;width:40px;height:40px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" version="1.1" viewBox="-10 -10 148 148" width="100%" height="100%" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><g><path d="M86,112H42c-14.336,0-26-11.663-26-26V42c0-14.337,11.664-26,26-26h44c14.337,0,26,11.663,26,26v44 C112,100.337,100.337,112,86,112z M42,24c-9.925,0-18,8.074-18,18v44c0,9.925,8.075,18,18,18h44c9.926,0,18-8.075,18-18V42 c0-9.926-8.074-18-18-18H42z" fill="#fff"></path></g><g><path d="M64,88c-13.234,0-24-10.767-24-24c0-13.234,10.766-24,24-24s24,10.766,24,24C88,77.233,77.234,88,64,88z M64,48c-8.822,0-16,7.178-16,16s7.178,16,16,16c8.822,0,16-7.178,16-16S72.822,48,64,48z" fill="#fff"></path></g><g><circle cx="89.5" cy="38.5" fill="#fff" r="5.5"></circle></g></g></svg><span class="heateor_sss_square_count heateor_sss_instagram_count">&nbsp;</span></span></a><a class="heateor_sss_button_linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.telenicosia.it%2Fmusumeci-mi-ricandido-cambieremo-la-sicilia%2F&title=Musumeci%20%E2%80%9CMi%20ricandido%2C%20cambieremo%20la%20Sicilia%E2%80%9D" title="LinkedIn" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_linkedin" style="background-color:#0077b5;width:40px;height:40px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path d="M6.227 12.61h4.19v13.48h-4.19V12.61zm2.095-6.7a2.43 2.43 0 0 1 0 4.86c-1.344 0-2.428-1.09-2.428-2.43s1.084-2.43 2.428-2.43m4.72 6.7h4.02v1.84h.058c.56-1.058 1.927-2.176 3.965-2.176 4.238 0 5.02 2.792 5.02 6.42v7.395h-4.183v-6.56c0-1.564-.03-3.574-2.178-3.574-2.18 0-2.514 1.7-2.514 3.46v6.668h-4.187V12.61z" fill="#fff"></path></svg><span class="heateor_sss_square_count heateor_sss_linkedin_count">&nbsp;</span></span></a><a class="heateor_sss_button_pinterest" href="javascript:void(0)" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());" title="Pinterest" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_pinterest" style="background-color:#cc2329;width:40px;height:40px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-2 -2 35 35"><path fill="#fff" d="M16.539 4.5c-6.277 0-9.442 4.5-9.442 8.253 0 2.272.86 4.293 2.705 5.046.303.125.574.005.662-.33.061-.231.205-.816.27-1.06.088-.331.053-.447-.191-.736-.532-.627-.873-1.439-.873-2.591 0-3.338 2.498-6.327 6.505-6.327 3.548 0 5.497 2.168 5.497 5.062 0 3.81-1.686 7.025-4.188 7.025-1.382 0-2.416-1.142-2.085-2.545.397-1.674 1.166-3.48 1.166-4.689 0-1.081-.581-1.983-1.782-1.983-1.413 0-2.548 1.462-2.548 3.419 0 1.247.421 2.091.421 2.091l-1.699 7.199c-.505 2.137-.076 4.755-.039 5.019.021.158.223.196.314.077.13-.17 1.813-2.247 2.384-4.324.162-.587.929-3.631.929-3.631.46.876 1.801 1.646 3.227 1.646 4.247 0 7.128-3.871 7.128-9.053.003-3.918-3.317-7.568-8.361-7.568z"/></svg><span class="heateor_sss_square_count heateor_sss_pinterest_count">&nbsp;</span></span></a><a class="heateor_sss_button_tumblr" href="https://www.tumblr.com/widgets/share/tool?posttype=link&canonicalUrl=https%3A%2F%2Fwww.telenicosia.it%2Fmusumeci-mi-ricandido-cambieremo-la-sicilia%2F&title=Musumeci%20%E2%80%9CMi%20ricandido%2C%20cambieremo%20la%20Sicilia%E2%80%9D&caption=" title="Tumblr" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg aheateor_sss_s__default heateor_sss_s_tumblr" style="background-color:#29435d;width:40px;height:40px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-2 -2 36 36"><path fill="#fff" d="M20.775 21.962c-.37.177-1.08.33-1.61.345-1.598.043-1.907-1.122-1.92-1.968v-6.217h4.007V11.1H17.26V6.02h-2.925s-.132.044-.144.15c-.17 1.556-.895 4.287-3.923 5.378v2.578h2.02v6.522c0 2.232 1.647 5.404 5.994 5.33 1.467-.025 3.096-.64 3.456-1.17l-.96-2.846z"/></svg><span class="heateor_sss_square_count heateor_sss_tumblr_count">&nbsp;</span></span></a><a class="heateor_sss_whatsapp" href="https://api.whatsapp.com/send?text=Musumeci%20%E2%80%9CMi%20ricandido%2C%20cambieremo%20la%20Sicilia%E2%80%9D https%3A%2F%2Fwww.telenicosia.it%2Fmusumeci-mi-ricandido-cambieremo-la-sicilia%2F" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#55eb4c;width:40px;height:40px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="heateor_sss_no_fill heateor_sss_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg><span class="heateor_sss_square_count heateor_sss_whatsapp_count">&nbsp;</span></span></a><a class="heateor_sss_button_telegram" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.telenicosia.it%2Fmusumeci-mi-ricandido-cambieremo-la-sicilia%2F&text=Musumeci%20%E2%80%9CMi%20ricandido%2C%20cambieremo%20la%20Sicilia%E2%80%9D" title="Telegram" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_telegram" style="background-color:#3da5f1;width:40px;height:40px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path fill="#fff" d="M25.515 6.896L6.027 14.41c-1.33.534-1.322 1.276-.243 1.606l5 1.56 1.72 5.66c.226.625.115.873.77.873.506 0 .73-.235 1.012-.51l2.43-2.363 5.056 3.734c.93.514 1.602.25 1.834-.863l3.32-15.638c.338-1.363-.52-1.98-1.41-1.577z"></path></svg><span class="heateor_sss_square_count heateor_sss_Telegram_count">&nbsp;</span></span></a><a class="heateor_sss_email" onclick="window.open('mailto:?subject=' + decodeURIComponent('Musumeci%20%E2%80%9CMi%20ricandido%2C%20cambieremo%20la%20Sicilia%E2%80%9D' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.telenicosia.it%2Fmusumeci-mi-ricandido-cambieremo-la-sicilia%2F' ), '_blank')" href="javascript:void(0)" title="Email" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#649a3f;width:40px;height:40px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 43 43"><path d="M 5.5 11 h 23 v 1 l -11 6 l -11 -6 v -1 m 0 2 l 11 6 l 11 -6 v 11 h -22 v -11" stroke-width="1" fill="#fff"></path></svg><span class="heateor_sss_square_count heateor_sss_email_count">&nbsp;</span></span></a><a class="heateor_sss_button_google_gmail" href="https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=Musumeci%20%E2%80%9CMi%20ricandido%2C%20cambieremo%20la%20Sicilia%E2%80%9D&body=Link:https%3A%2F%2Fwww.telenicosia.it%2Fmusumeci-mi-ricandido-cambieremo-la-sicilia%2F" title="Google Gmail" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_Google_Gmail" style="background-color:#e5e5e5;width:40px;height:40px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path fill="#fff" d="M2.902 6.223h26.195v19.554H2.902z"></path><path fill="#E14C41" class="heateor_sss_no_fill" d="M2.902 25.777h26.195V6.223H2.902v19.554zm22.44-4.007v3.806H6.955v-3.6h.032l.093-.034 6.9-5.558 2.09 1.77 1.854-1.63 7.42 5.246zm0-.672l-7.027-4.917 7.028-6.09V21.1zm-1.17-14.67l-.947.905c-2.356 2.284-4.693 4.75-7.17 6.876l-.078.06L8.062 6.39l16.11.033zm-10.597 9.61l-6.62 5.294.016-10.914 6.607 5.62"></path></svg><span class="heateor_sss_square_count heateor_sss_Google_Gmail_count">&nbsp;</span></span></a><a class="heateor_sss_button_print" href="javascript:void(0)" onclick="window.print()" title="Print" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_print" style="background-color:#fd6500;width:40px;height:40px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path fill="#fff" stroke="#fff" stroke-width=".1" d="M4.467 14.305h23.065v6.498H4.467v-6.498z"/><path fill="#DCDCDC" stroke="#fff" stroke-width=".1" d="M5.228 12.83H26.77l.745 1.39H4.485l.743-1.39z"/><path d="M9.19 8.118h13.467v6.106H9.19z"/><path fill="#fff" stroke="#fff" stroke-width=".1" d="M9.844 6.516h12.312v7.31H9.844z"/><path stroke="#fff" stroke-width=".1" d="M8.602 17.37h14.574v3.396H8.602z"/><path fill="#fff" stroke="#fff" stroke-width=".1" d="M10.152 17.97h11.27l2.233 7.515H7.92l2.232-7.514z"/></svg><span class="heateor_sss_square_count heateor_sss_print_count">&nbsp;</span></span></a><a class="heateor_sss_more" title="More" href="Javascript:void(0)" rel="nofollow noopener" style="font-size: 32px!important;border:0;box-shadow:none;display:inline-block!important;font-size:16px;padding:0 4px;vertical-align: middle;display:inline;"><span class="heateor_sss_square_count">&nbsp;</span><span class="heateor_sss_svg" style="background-color:#ee8e2d;width:40px;height:40px;border-radius:999px;display:inline-block!important;opacity:1;float:left;font-size:32px!important;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;display:inline;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box;" onclick="heateorSssMoreSharingPopup(this, 'https://www.telenicosia.it/musumeci-mi-ricandido-cambieremo-la-sicilia/', 'Musumeci%20%E2%80%9CMi%20ricandido%2C%20cambieremo%20la%20Sicilia%E2%80%9D', '' )"><svg xmlns="http://www.w3.org/2000/svg" style="display:block;border-radius:999px;" width="100%" height="100%" viewBox="-4 -4 38 38"><circle cx="10" cy="15" r="3" fill="#fff"></circle><circle cx="20" cy="10" r="3" fill="#fff"></circle><circle cx="20" cy="20" r="3" fill="#fff"></circle><path d="M 10 15 L 20 10 m 0 10 L 10 15" class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke-width="2" stroke="#fff"></path></svg><span class="heateor_sss_label" style="height: 32px;line-height: 32px!important;width: 32px;display: inline-block!important;opacity: 1;float: none;font-size: 32px;display: inline-block;border: 0;box-shadow: none;display: inline-block;font-size: 16px;padding: 0 4px;vertical-align: middle;display: inline;display: inline;line-height: 16px;position: absolute;clip: rect(1px,1px,1px,1px);-webkit-clip-path: polygon(0 0,0 0,0 0);overflow: hidden;">more</span></span></a></div><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2296915810134734"
     data-ad-slot="3017632195"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- AI CONTENT END 3 -->
		</div>

	</div>

	</article>

		</div><!-- #content -->

		
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.telenicosia.it/open-renzi-macchina-del-fango-chiedero-di-parlare-a-tutte-le-udienze/" rel="prev"><span class="meta-nav">&larr;</span> Open, Renzi “Macchina del fango, chiederò di parlare a tutte le udienze”</a></li>
			<li class="next"><a href="https://www.telenicosia.it/doppietta-su-rigore-di-bonucci-lazio-juventus-0-2/" rel="next">Doppietta su rigore di Bonucci, Lazio-Juventus 0-2 <span class="meta-nav">&rarr;</span></a></li>
		</ul>

		
			<div class="author-box">
				<div class="author-img"><img alt='' src='https://secure.gravatar.com/avatar/a6630652b2fd336f8c11742f6be1b38a?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a6630652b2fd336f8c11742f6be1b38a?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/></div>
				<h4 class="author-name">redazione</h4>
				<p class="author-description">Redazione TeleNicosia.it fondata nel luglio del 2013. La testata è iscritta al Tribunale di Nicosia al n° 2/2013.</p>
			</div>

			
	</div><!-- #primary -->


<div id="secondary">
	
	<aside id="facebook-likebox-4" class="widget widget_facebook_likebox clearfix"><h3 class="widget-title"><span><a href="https://www.facebook.com/telenicosia/">Facebook</a></span></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/telenicosia/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/telenicosia/"><a href="https://www.facebook.com/telenicosia/">Facebook</a></blockquote></div>
		</div>
		</aside><aside id="colormag_300x250_advertisement_widget-27" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
							<div class="advertisement-title">
					<h3 class="widget-title"><span>Onoranze Funebri Buzzanga</span></h3>				</div>
				<div class="advertisement-content"><a href="http://www.buzzangaonoranzefunebri.it/" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="https://www.telenicosia.it/wp-content/uploads/2017/11/Banner_Buzzanga.gif" width="300" height="250" alt=""></a></div>		</div>

		</aside><aside id="themoneytizer_widget-18" class="widget widget_themoneytizer_widget clearfix"><h3 class="widget-title"><span></span></h3><div id="16037-19"><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=16037&formatId=19" ></script></div></aside><aside id="colormag_300x250_advertisement_widget-26" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
							<div class="advertisement-title">
					<h3 class="widget-title"><span>Agenzia di Onoranze Funebri Marassà &#038; Rugolo</span></h3>				</div>
				<div class="advertisement-content"><a href="https://www.marassaerugolo.com/" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="https://www.telenicosia.it/wp-content/uploads/2017/11/banner_marassa.jpg" width="300" height="250" alt=""></a></div>		</div>

		</aside><aside id="ai_widget-9" class="widget ai_widget clearfix"><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Quadrato -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2296915810134734"
     data-ad-slot="8677638001"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside><aside id="colormag_300x250_advertisement_widget-25" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
							<div class="advertisement-title">
					<h3 class="widget-title"><span>Agenzia Funebre Alessandro Fiscella</span></h3>				</div>
				<div class="advertisement-content"><a href="http://www.agenziafunebrefiscella.it/" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="https://www.telenicosia.it/wp-content/uploads/2017/11/Fiscella.gif" width="300" height="250" alt=""></a></div>		</div>

		</aside><aside id="ai_widget-13" class="widget ai_widget clearfix"><div class='code-block code-block-33' style='margin: 8px 0; clear: both;'>
<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AACu19PfEOPOdTq2"></script></div>
</aside><aside id="colormag_300x250_advertisement_widget-29" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
							<div class="advertisement-title">
					<h3 class="widget-title"><span>Abita Facile La Giusa</span></h3>				</div>
				<div class="advertisement-content"><a href="https://www.facebook.com/abitafacilelagiusa" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="https://www.telenicosia.it/wp-content/uploads/2021/08/la-giusa.gif" width="300" height="250" alt=""></a></div>		</div>

		</aside><aside id="ai_widget-12" class="widget ai_widget clearfix"><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Verticale -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2296915810134734"
     data-ad-slot="5099138034"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside><aside id="colormag_300x250_advertisement_widget-31" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><img src="https://www.telenicosia.it/wp-content/uploads/2021/09/emilia.gif" width="300" height="250" alt=""></div>		</div>

		</aside><aside id="colormag_300x250_advertisement_widget-30" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
							<div class="advertisement-title">
					<h3 class="widget-title"><span>ITALPRESS</span></h3>				</div>
				<div class="advertisement-content"><a href="https://www.italpress.com/" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="https://www.telenicosia.it/wp-content/uploads/2021/03/italpress-1.gif" width="300" height="250" alt=""></a></div>		</div>

		</aside><aside id="colormag_featured_posts_vertical_widget-8" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">
		<h3 class="widget-title" ><span >Notizie dall&#8217;ITALIA e dal MONDO</span></h3><div class="first-post">
			<div class="single-article clearfix">
				<figure><a href="https://www.telenicosia.it/doppietta-di-vlahovic-e-la-fiorentina-vola-4-2-al-milan/" title="Doppietta di Vlahovic e la Fiorentina vola, 4-2 al Milan"><img width="390" height="205" src="https://www.telenicosia.it/wp-content/uploads/2021/11/20211120_2587-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Doppietta di Vlahovic e la Fiorentina vola, 4-2 al Milan" loading="lazy" title="Doppietta di Vlahovic e la Fiorentina vola, 4-2 al Milan" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.telenicosia.it/category/italia-estero/"  rel="category tag">Italia-Estero</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.telenicosia.it/doppietta-di-vlahovic-e-la-fiorentina-vola-4-2-al-milan/" title="Doppietta di Vlahovic e la Fiorentina vola, 4-2 al Milan">
				Doppietta di Vlahovic e la Fiorentina vola, 4-2 al Milan			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.telenicosia.it/doppietta-di-vlahovic-e-la-fiorentina-vola-4-2-al-milan/" title="" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime=""></time><time class="updated" datetime=""></time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.telenicosia.it/author/redazione/"
				   title="redazione"
				>
					redazione				</a>
			</span>
		</span>

		
		</div>
											<div class="entry-content">
							<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' data-heateor-sss-href='https://www.telenicosia.it/doppietta-di-vlahovic-e-la-fiorentina-vola-4-2-al-milan/' data-heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" >Condividi l&#039;articolo su:</div><div class="heateor_sss_sharing_ul"><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telenicosia.it%2Fdoppietta-di-vlahovic-e-la-fiorentina-vola-4-2-al-milan%2F" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:40px;height:40px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg><span class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</span></span></a><a class="heateor_sss_button_twitter" href="http://twitter.com/intent/tweet?via=Tele_Nicosia&text=Doppietta%20di%20Vlahovic%20e%20la%20Fiorentina%20vola%2C%204-2%20al%20Milan&url=https%3A%2F%2Fwww.telenicosia.it%2Fdoppietta-di-vlahovic-e-la-fiorentina-vola-4-2-al-milan%2F" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:40px;height:40px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg><span class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</span></span></a><a class="heateor_sss_button_instagram" href="https://www.instagram.com/telenicosia" title="Instagram" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#53beee;width:40px;height:40px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" version="1.1" viewBox="-10 -10 148 148" width="100%" height="100%" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><g><path d="M86,112H42c-14.336,0-26-11.663-26-26V42c0-14.337,11.664-26,26-26h44c14.337,0,26,11.663,26,26v44 C112,100.337,100.337,112,86,112z M42,24c-9.925,0-18,8.074-18,18v44c0,9.925,8.075,18,18,18h44c9.926,0,18-8.075,18-18V42 c0-9.926-8.074-18-18-18H42z" fill="#fff"></path></g><g><path d="M64,88c-13.234,0-24-10.767-24-24c0-13.234,10.766-24,24-24s24,10.766,24,24C88,77.233,77.234,88,64,88z M64,48c-8.822,0-16,7.178-16,16s7.178,16,16,16c8.822,0,16-7.178,16-16S72.822,48,64,48z" fill="#fff"></path></g><g><circle cx="89.5" cy="38.5" fill="#fff" r="5.5"></circle></g></g></svg><span class="heateor_sss_square_count heateor_sss_instagram_count">&nbsp;</span></span></a><a class="heateor_sss_button_linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.telenicosia.it%2Fdoppietta-di-vlahovic-e-la-fiorentina-vola-4-2-al-milan%2F&title=Doppietta%20di%20Vlahovic%20e%20la%20Fiorentina%20vola%2C%204-2%20al%20Milan" title="LinkedIn" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_linkedin" style="background-color:#0077b5;width:40px;height:40px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path d="M6.227 12.61h4.19v13.48h-4.19V12.61zm2.095-6.7a2.43 2.43 0 0 1 0 4.86c-1.344 0-2.428-1.09-2.428-2.43s1.084-2.43 2.428-2.43m4.72 6.7h4.02v1.84h.058c.56-1.058 1.927-2.176 3.965-2.176 4.238 0 5.02 2.792 5.02 6.42v7.395h-4.183v-6.56c0-1.564-.03-3.574-2.178-3.574-2.18 0-2.514 1.7-2.514 3.46v6.668h-4.187V12.61z" fill="#fff"></path></svg><span class="heateor_sss_square_count heateor_sss_linkedin_count">&nbsp;</span></span></a><a class="heateor_sss_button_pinterest" href="javascript:void(0)" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());" title="Pinterest" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_pinterest" style="background-color:#cc2329;width:40px;height:40px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-2 -2 35 35"><path fill="#fff" d="M16.539 4.5c-6.277 0-9.442 4.5-9.442 8.253 0 2.272.86 4.293 2.705 5.046.303.125.574.005.662-.33.061-.231.205-.816.27-1.06.088-.331.053-.447-.191-.736-.532-.627-.873-1.439-.873-2.591 0-3.338 2.498-6.327 6.505-6.327 3.548 0 5.497 2.168 5.497 5.062 0 3.81-1.686 7.025-4.188 7.025-1.382 0-2.416-1.142-2.085-2.545.397-1.674 1.166-3.48 1.166-4.689 0-1.081-.581-1.983-1.782-1.983-1.413 0-2.548 1.462-2.548 3.419 0 1.247.421 2.091.421 2.091l-1.699 7.199c-.505 2.137-.076 4.755-.039 5.019.021.158.223.196.314.077.13-.17 1.813-2.247 2.384-4.324.162-.587.929-3.631.929-3.631.46.876 1.801 1.646 3.227 1.646 4.247 0 7.128-3.871 7.128-9.053.003-3.918-3.317-7.568-8.361-7.568z"/></svg><span class="heateor_sss_square_count heateor_sss_pinterest_count">&nbsp;</span></span></a><a class="heateor_sss_button_tumblr" href="https://www.tumblr.com/widgets/share/tool?posttype=link&canonicalUrl=https%3A%2F%2Fwww.telenicosia.it%2Fdoppietta-di-vlahovic-e-la-fiorentina-vola-4-2-al-milan%2F&title=Doppietta%20di%20Vlahovic%20e%20la%20Fiorentina%20vola%2C%204-2%20al%20Milan&caption=" title="Tumblr" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg aheateor_sss_s__default heateor_sss_s_tumblr" style="background-color:#29435d;width:40px;height:40px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-2 -2 36 36"><path fill="#fff" d="M20.775 21.962c-.37.177-1.08.33-1.61.345-1.598.043-1.907-1.122-1.92-1.968v-6.217h4.007V11.1H17.26V6.02h-2.925s-.132.044-.144.15c-.17 1.556-.895 4.287-3.923 5.378v2.578h2.02v6.522c0 2.232 1.647 5.404 5.994 5.33 1.467-.025 3.096-.64 3.456-1.17l-.96-2.846z"/></svg><span class="heateor_sss_square_count heateor_sss_tumblr_count">&nbsp;</span></span></a><a class="heateor_sss_whatsapp" href="https://api.whatsapp.com/send?text=Doppietta%20di%20Vlahovic%20e%20la%20Fiorentina%20vola%2C%204-2%20al%20Milan https%3A%2F%2Fwww.telenicosia.it%2Fdoppietta-di-vlahovic-e-la-fiorentina-vola-4-2-al-milan%2F" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#55eb4c;width:40px;height:40px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="heateor_sss_no_fill heateor_sss_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg><span class="heateor_sss_square_count heateor_sss_whatsapp_count">&nbsp;</span></span></a><a class="heateor_sss_button_telegram" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.telenicosia.it%2Fdoppietta-di-vlahovic-e-la-fiorentina-vola-4-2-al-milan%2F&text=Doppietta%20di%20Vlahovic%20e%20la%20Fiorentina%20vola%2C%204-2%20al%20Milan" title="Telegram" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_telegram" style="background-color:#3da5f1;width:40px;height:40px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path fill="#fff" d="M25.515 6.896L6.027 14.41c-1.33.534-1.322 1.276-.243 1.606l5 1.56 1.72 5.66c.226.625.115.873.77.873.506 0 .73-.235 1.012-.51l2.43-2.363 5.056 3.734c.93.514 1.602.25 1.834-.863l3.32-15.638c.338-1.363-.52-1.98-1.41-1.577z"></path></svg><span class="heateor_sss_square_count heateor_sss_Telegram_count">&nbsp;</span></span></a><a class="heateor_sss_email" onclick="window.open('mailto:?subject=' + decodeURIComponent('Doppietta%20di%20Vlahovic%20e%20la%20Fiorentina%20vola%2C%204-2%20al%20Milan' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.telenicosia.it%2Fdoppietta-di-vlahovic-e-la-fiorentina-vola-4-2-al-milan%2F' ), '_blank')" href="javascript:void(0)" title="Email" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#649a3f;width:40px;height:40px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 43 43"><path d="M 5.5 11 h 23 v 1 l -11 6 l -11 -6 v -1 m 0 2 l 11 6 l 11 -6 v 11 h -22 v -11" stroke-width="1" fill="#fff"></path></svg><span class="heateor_sss_square_count heateor_sss_email_count">&nbsp;</span></span></a><a class="heateor_sss_button_google_gmail" href="https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=Doppietta%20di%20Vlahovic%20e%20la%20Fiorentina%20vola%2C%204-2%20al%20Milan&body=Link:https%3A%2F%2Fwww.telenicosia.it%2Fdoppietta-di-vlahovic-e-la-fiorentina-vola-4-2-al-milan%2F" title="Google Gmail" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_Google_Gmail" style="background-color:#e5e5e5;width:40px;height:40px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path fill="#fff" d="M2.902 6.223h26.195v19.554H2.902z"></path><path fill="#E14C41" class="heateor_sss_no_fill" d="M2.902 25.777h26.195V6.223H2.902v19.554zm22.44-4.007v3.806H6.955v-3.6h.032l.093-.034 6.9-5.558 2.09 1.77 1.854-1.63 7.42 5.246zm0-.672l-7.027-4.917 7.028-6.09V21.1zm-1.17-14.67l-.947.905c-2.356 2.284-4.693 4.75-7.17 6.876l-.078.06L8.062 6.39l16.11.033zm-10.597 9.61l-6.62 5.294.016-10.914 6.607 5.62"></path></svg><span class="heateor_sss_square_count heateor_sss_Google_Gmail_count">&nbsp;</span></span></a><a class="heateor_sss_button_print" href="javascript:void(0)" onclick="window.print()" title="Print" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_print" style="background-color:#fd6500;width:40px;height:40px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path fill="#fff" stroke="#fff" stroke-width=".1" d="M4.467 14.305h23.065v6.498H4.467v-6.498z"/><path fill="#DCDCDC" stroke="#fff" stroke-width=".1" d="M5.228 12.83H26.77l.745 1.39H4.485l.743-1.39z"/><path d="M9.19 8.118h13.467v6.106H9.19z"/><path fill="#fff" stroke="#fff" stroke-width=".1" d="M9.844 6.516h12.312v7.31H9.844z"/><path stroke="#fff" stroke-width=".1" d="M8.602 17.37h14.574v3.396H8.602z"/><path fill="#fff" stroke="#fff" stroke-width=".1" d="M10.152 17.97h11.27l2.233 7.515H7.92l2.232-7.514z"/></svg><span class="heateor_sss_square_count heateor_sss_print_count">&nbsp;</span></span></a><a class="heateor_sss_more" title="More" href="Javascript:void(0)" rel="nofollow noopener" style="font-size: 32px!important;border:0;box-shadow:none;display:inline-block!important;font-size:16px;padding:0 4px;vertical-align: middle;display:inline;"><span class="heateor_sss_square_count">&nbsp;</span><span class="heateor_sss_svg" style="background-color:#ee8e2d;width:40px;height:40px;border-radius:999px;display:inline-block!important;opacity:1;float:left;font-size:32px!important;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;display:inline;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box;" onclick="heateorSssMoreSharingPopup(this, 'https://www.telenicosia.it/doppietta-di-vlahovic-e-la-fiorentina-vola-4-2-al-milan/', 'Doppietta%20di%20Vlahovic%20e%20la%20Fiorentina%20vola%2C%204-2%20al%20Milan', '' )"><svg xmlns="http://www.w3.org/2000/svg" style="display:block;border-radius:999px;" width="100%" height="100%" viewBox="-4 -4 38 38"><circle cx="10" cy="15" r="3" fill="#fff"></circle><circle cx="20" cy="10" r="3" fill="#fff"></circle><circle cx="20" cy="20" r="3" fill="#fff"></circle><path d="M 10 15 L 20 10 m 0 10 L 10 15" class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke-width="2" stroke="#fff"></path></svg><span class="heateor_sss_label" style="height: 32px;line-height: 32px!important;width: 32px;display: inline-block!important;opacity: 1;float: none;font-size: 32px;display: inline-block;border: 0;box-shadow: none;display: inline-block;font-size: 16px;padding: 0 4px;vertical-align: middle;display: inline;display: inline;line-height: 16px;position: absolute;clip: rect(1px,1px,1px,1px);-webkit-clip-path: polygon(0 0,0 0,0 0);overflow: hidden;">more</span></span></a></div><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><p>Condividi l&#039;articolo su:&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;more FIRENZE (ITALPRESS) &ndash; La Fiorentina si regala una notte da sogno battendo il Milan e facendo un</p>
<br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' data-heateor-sss-href='https://www.telenicosia.it/doppietta-di-vlahovic-e-la-fiorentina-vola-4-2-al-milan/' data-heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" >Condividi l&#039;articolo su:</div><div class="heateor_sss_sharing_ul"><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telenicosia.it%2Fdoppietta-di-vlahovic-e-la-fiorentina-vola-4-2-al-milan%2F" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:40px;height:40px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg><span class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</span></span></a><a class="heateor_sss_button_twitter" href="http://twitter.com/intent/tweet?via=Tele_Nicosia&text=Doppietta%20di%20Vlahovic%20e%20la%20Fiorentina%20vola%2C%204-2%20al%20Milan&url=https%3A%2F%2Fwww.telenicosia.it%2Fdoppietta-di-vlahovic-e-la-fiorentina-vola-4-2-al-milan%2F" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:40px;height:40px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg><span class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</span></span></a><a class="heateor_sss_button_instagram" href="https://www.instagram.com/telenicosia" title="Instagram" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#53beee;width:40px;height:40px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" version="1.1" viewBox="-10 -10 148 148" width="100%" height="100%" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><g><path d="M86,112H42c-14.336,0-26-11.663-26-26V42c0-14.337,11.664-26,26-26h44c14.337,0,26,11.663,26,26v44 C112,100.337,100.337,112,86,112z M42,24c-9.925,0-18,8.074-18,18v44c0,9.925,8.075,18,18,18h44c9.926,0,18-8.075,18-18V42 c0-9.926-8.074-18-18-18H42z" fill="#fff"></path></g><g><path d="M64,88c-13.234,0-24-10.767-24-24c0-13.234,10.766-24,24-24s24,10.766,24,24C88,77.233,77.234,88,64,88z M64,48c-8.822,0-16,7.178-16,16s7.178,16,16,16c8.822,0,16-7.178,16-16S72.822,48,64,48z" fill="#fff"></path></g><g><circle cx="89.5" cy="38.5" fill="#fff" r="5.5"></circle></g></g></svg><span class="heateor_sss_square_count heateor_sss_instagram_count">&nbsp;</span></span></a><a class="heateor_sss_button_linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.telenicosia.it%2Fdoppietta-di-vlahovic-e-la-fiorentina-vola-4-2-al-milan%2F&title=Doppietta%20di%20Vlahovic%20e%20la%20Fiorentina%20vola%2C%204-2%20al%20Milan" title="LinkedIn" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_linkedin" style="background-color:#0077b5;width:40px;height:40px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path d="M6.227 12.61h4.19v13.48h-4.19V12.61zm2.095-6.7a2.43 2.43 0 0 1 0 4.86c-1.344 0-2.428-1.09-2.428-2.43s1.084-2.43 2.428-2.43m4.72 6.7h4.02v1.84h.058c.56-1.058 1.927-2.176 3.965-2.176 4.238 0 5.02 2.792 5.02 6.42v7.395h-4.183v-6.56c0-1.564-.03-3.574-2.178-3.574-2.18 0-2.514 1.7-2.514 3.46v6.668h-4.187V12.61z" fill="#fff"></path></svg><span class="heateor_sss_square_count heateor_sss_linkedin_count">&nbsp;</span></span></a><a class="heateor_sss_button_pinterest" href="javascript:void(0)" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());" title="Pinterest" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_pinterest" style="background-color:#cc2329;width:40px;height:40px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-2 -2 35 35"><path fill="#fff" d="M16.539 4.5c-6.277 0-9.442 4.5-9.442 8.253 0 2.272.86 4.293 2.705 5.046.303.125.574.005.662-.33.061-.231.205-.816.27-1.06.088-.331.053-.447-.191-.736-.532-.627-.873-1.439-.873-2.591 0-3.338 2.498-6.327 6.505-6.327 3.548 0 5.497 2.168 5.497 5.062 0 3.81-1.686 7.025-4.188 7.025-1.382 0-2.416-1.142-2.085-2.545.397-1.674 1.166-3.48 1.166-4.689 0-1.081-.581-1.983-1.782-1.983-1.413 0-2.548 1.462-2.548 3.419 0 1.247.421 2.091.421 2.091l-1.699 7.199c-.505 2.137-.076 4.755-.039 5.019.021.158.223.196.314.077.13-.17 1.813-2.247 2.384-4.324.162-.587.929-3.631.929-3.631.46.876 1.801 1.646 3.227 1.646 4.247 0 7.128-3.871 7.128-9.053.003-3.918-3.317-7.568-8.361-7.568z"/></svg><span class="heateor_sss_square_count heateor_sss_pinterest_count">&nbsp;</span></span></a><a class="heateor_sss_button_tumblr" href="https://www.tumblr.com/widgets/share/tool?posttype=link&canonicalUrl=https%3A%2F%2Fwww.telenicosia.it%2Fdoppietta-di-vlahovic-e-la-fiorentina-vola-4-2-al-milan%2F&title=Doppietta%20di%20Vlahovic%20e%20la%20Fiorentina%20vola%2C%204-2%20al%20Milan&caption=" title="Tumblr" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg aheateor_sss_s__default heateor_sss_s_tumblr" style="background-color:#29435d;width:40px;height:40px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-2 -2 36 36"><path fill="#fff" d="M20.775 21.962c-.37.177-1.08.33-1.61.345-1.598.043-1.907-1.122-1.92-1.968v-6.217h4.007V11.1H17.26V6.02h-2.925s-.132.044-.144.15c-.17 1.556-.895 4.287-3.923 5.378v2.578h2.02v6.522c0 2.232 1.647 5.404 5.994 5.33 1.467-.025 3.096-.64 3.456-1.17l-.96-2.846z"/></svg><span class="heateor_sss_square_count heateor_sss_tumblr_count">&nbsp;</span></span></a><a class="heateor_sss_whatsapp" href="https://api.whatsapp.com/send?text=Doppietta%20di%20Vlahovic%20e%20la%20Fiorentina%20vola%2C%204-2%20al%20Milan https%3A%2F%2Fwww.telenicosia.it%2Fdoppietta-di-vlahovic-e-la-fiorentina-vola-4-2-al-milan%2F" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#55eb4c;width:40px;height:40px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="heateor_sss_no_fill heateor_sss_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg><span class="heateor_sss_square_count heateor_sss_whatsapp_count">&nbsp;</span></span></a><a class="heateor_sss_button_telegram" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.telenicosia.it%2Fdoppietta-di-vlahovic-e-la-fiorentina-vola-4-2-al-milan%2F&text=Doppietta%20di%20Vlahovic%20e%20la%20Fiorentina%20vola%2C%204-2%20al%20Milan" title="Telegram" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_telegram" style="background-color:#3da5f1;width:40px;height:40px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path fill="#fff" d="M25.515 6.896L6.027 14.41c-1.33.534-1.322 1.276-.243 1.606l5 1.56 1.72 5.66c.226.625.115.873.77.873.506 0 .73-.235 1.012-.51l2.43-2.363 5.056 3.734c.93.514 1.602.25 1.834-.863l3.32-15.638c.338-1.363-.52-1.98-1.41-1.577z"></path></svg><span class="heateor_sss_square_count heateor_sss_Telegram_count">&nbsp;</span></span></a><a class="heateor_sss_email" onclick="window.open('mailto:?subject=' + decodeURIComponent('Doppietta%20di%20Vlahovic%20e%20la%20Fiorentina%20vola%2C%204-2%20al%20Milan' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.telenicosia.it%2Fdoppietta-di-vlahovic-e-la-fiorentina-vola-4-2-al-milan%2F' ), '_blank')" href="javascript:void(0)" title="Email" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#649a3f;width:40px;height:40px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 43 43"><path d="M 5.5 11 h 23 v 1 l -11 6 l -11 -6 v -1 m 0 2 l 11 6 l 11 -6 v 11 h -22 v -11" stroke-width="1" fill="#fff"></path></svg><span class="heateor_sss_square_count heateor_sss_email_count">&nbsp;</span></span></a><a class="heateor_sss_button_google_gmail" href="https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=Doppietta%20di%20Vlahovic%20e%20la%20Fiorentina%20vola%2C%204-2%20al%20Milan&body=Link:https%3A%2F%2Fwww.telenicosia.it%2Fdoppietta-di-vlahovic-e-la-fiorentina-vola-4-2-al-milan%2F" title="Google Gmail" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_Google_Gmail" style="background-color:#e5e5e5;width:40px;height:40px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path fill="#fff" d="M2.902 6.223h26.195v19.554H2.902z"></path><path fill="#E14C41" class="heateor_sss_no_fill" d="M2.902 25.777h26.195V6.223H2.902v19.554zm22.44-4.007v3.806H6.955v-3.6h.032l.093-.034 6.9-5.558 2.09 1.77 1.854-1.63 7.42 5.246zm0-.672l-7.027-4.917 7.028-6.09V21.1zm-1.17-14.67l-.947.905c-2.356 2.284-4.693 4.75-7.17 6.876l-.078.06L8.062 6.39l16.11.033zm-10.597 9.61l-6.62 5.294.016-10.914 6.607 5.62"></path></svg><span class="heateor_sss_square_count heateor_sss_Google_Gmail_count">&nbsp;</span></span></a><a class="heateor_sss_button_print" href="javascript:void(0)" onclick="window.print()" title="Print" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_print" style="background-color:#fd6500;width:40px;height:40px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path fill="#fff" stroke="#fff" stroke-width=".1" d="M4.467 14.305h23.065v6.498H4.467v-6.498z"/><path fill="#DCDCDC" stroke="#fff" stroke-width=".1" d="M5.228 12.83H26.77l.745 1.39H4.485l.743-1.39z"/><path d="M9.19 8.118h13.467v6.106H9.19z"/><path fill="#fff" stroke="#fff" stroke-width=".1" d="M9.844 6.516h12.312v7.31H9.844z"/><path stroke="#fff" stroke-width=".1" d="M8.602 17.37h14.574v3.396H8.602z"/><path fill="#fff" stroke="#fff" stroke-width=".1" d="M10.152 17.97h11.27l2.233 7.515H7.92l2.232-7.514z"/></svg><span class="heateor_sss_square_count heateor_sss_print_count">&nbsp;</span></span></a><a class="heateor_sss_more" title="More" href="Javascript:void(0)" rel="nofollow noopener" style="font-size: 32px!important;border:0;box-shadow:none;display:inline-block!important;font-size:16px;padding:0 4px;vertical-align: middle;display:inline;"><span class="heateor_sss_square_count">&nbsp;</span><span class="heateor_sss_svg" style="background-color:#ee8e2d;width:40px;height:40px;border-radius:999px;display:inline-block!important;opacity:1;float:left;font-size:32px!important;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;display:inline;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box;" onclick="heateorSssMoreSharingPopup(this, 'https://www.telenicosia.it/doppietta-di-vlahovic-e-la-fiorentina-vola-4-2-al-milan/', 'Doppietta%20di%20Vlahovic%20e%20la%20Fiorentina%20vola%2C%204-2%20al%20Milan', '' )"><svg xmlns="http://www.w3.org/2000/svg" style="display:block;border-radius:999px;" width="100%" height="100%" viewBox="-4 -4 38 38"><circle cx="10" cy="15" r="3" fill="#fff"></circle><circle cx="20" cy="10" r="3" fill="#fff"></circle><circle cx="20" cy="20" r="3" fill="#fff"></circle><path d="M 10 15 L 20 10 m 0 10 L 10 15" class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke-width="2" stroke="#fff"></path></svg><span class="heateor_sss_label" style="height: 32px;line-height: 32px!important;width: 32px;display: inline-block!important;opacity: 1;float: none;font-size: 32px;display: inline-block;border: 0;box-shadow: none;display: inline-block;font-size: 16px;padding: 0 4px;vertical-align: middle;display: inline;display: inline;line-height: 16px;position: absolute;clip: rect(1px,1px,1px,1px);-webkit-clip-path: polygon(0 0,0 0,0 0);overflow: hidden;">more</span></span></a></div><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>						</div>
									</div>

			</div>
			</div><div class="following-post">
			<div class="single-article clearfix">
				<figure><a href="https://www.telenicosia.it/doppietta-su-rigore-di-bonucci-lazio-juventus-0-2/" title="Doppietta su rigore di Bonucci, Lazio-Juventus 0-2"><img width="130" height="90" src="https://www.telenicosia.it/wp-content/uploads/2021/11/20211120_2301-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Doppietta su rigore di Bonucci, Lazio-Juventus 0-2" loading="lazy" title="Doppietta su rigore di Bonucci, Lazio-Juventus 0-2" srcset="https://www.telenicosia.it/wp-content/uploads/2021/11/20211120_2301-130x90.jpg 130w, https://www.telenicosia.it/wp-content/uploads/2021/11/20211120_2301-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.telenicosia.it/category/italia-estero/"  rel="category tag">Italia-Estero</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.telenicosia.it/doppietta-su-rigore-di-bonucci-lazio-juventus-0-2/" title="Doppietta su rigore di Bonucci, Lazio-Juventus 0-2">
				Doppietta su rigore di Bonucci, Lazio-Juventus 0-2			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.telenicosia.it/doppietta-su-rigore-di-bonucci-lazio-juventus-0-2/" title="" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime=""></time><time class="updated" datetime=""></time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.telenicosia.it/author/redazione/"
				   title="redazione"
				>
					redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.telenicosia.it/open-renzi-macchina-del-fango-chiedero-di-parlare-a-tutte-le-udienze/" title="Open, Renzi “Macchina del fango, chiederò di parlare a tutte le udienze”"><img width="130" height="90" src="https://www.telenicosia.it/wp-content/uploads/2021/11/20211120_2308-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Open, Renzi “Macchina del fango, chiederò di parlare a tutte le udienze”" loading="lazy" title="Open, Renzi “Macchina del fango, chiederò di parlare a tutte le udienze”" srcset="https://www.telenicosia.it/wp-content/uploads/2021/11/20211120_2308-130x90.jpg 130w, https://www.telenicosia.it/wp-content/uploads/2021/11/20211120_2308-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.telenicosia.it/category/italia-estero/"  rel="category tag">Italia-Estero</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.telenicosia.it/open-renzi-macchina-del-fango-chiedero-di-parlare-a-tutte-le-udienze/" title="Open, Renzi “Macchina del fango, chiederò di parlare a tutte le udienze”">
				Open, Renzi “Macchina del fango, chiederò di parlare a tutte le udienze”			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.telenicosia.it/open-renzi-macchina-del-fango-chiedero-di-parlare-a-tutte-le-udienze/" title="" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime=""></time><time class="updated" datetime=""></time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.telenicosia.it/author/redazione/"
				   title="redazione"
				>
					redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.telenicosia.it/atalanta-travolgente-5-2-allo-spezia/" title="Atalanta travolgente, 5-2 allo Spezia"><img width="130" height="90" src="https://www.telenicosia.it/wp-content/uploads/2021/11/20211120_1732-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Atalanta travolgente, 5-2 allo Spezia" loading="lazy" title="Atalanta travolgente, 5-2 allo Spezia" srcset="https://www.telenicosia.it/wp-content/uploads/2021/11/20211120_1732-130x90.jpg 130w, https://www.telenicosia.it/wp-content/uploads/2021/11/20211120_1732-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.telenicosia.it/category/italia-estero/"  rel="category tag">Italia-Estero</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.telenicosia.it/atalanta-travolgente-5-2-allo-spezia/" title="Atalanta travolgente, 5-2 allo Spezia">
				Atalanta travolgente, 5-2 allo Spezia			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.telenicosia.it/atalanta-travolgente-5-2-allo-spezia/" title="" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime=""></time><time class="updated" datetime=""></time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.telenicosia.it/author/redazione/"
				   title="redazione"
				>
					redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.telenicosia.it/per-le-malattie-croniche-intestinali-chirurgia-sempre-meno-invasiva/" title="Per le malattie croniche intestinali chirurgia sempre meno invasiva"><img width="130" height="90" src="https://www.telenicosia.it/wp-content/uploads/2021/11/20211120_1784-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Per le malattie croniche intestinali chirurgia sempre meno invasiva" loading="lazy" title="Per le malattie croniche intestinali chirurgia sempre meno invasiva" srcset="https://www.telenicosia.it/wp-content/uploads/2021/11/20211120_1784-130x90.jpg 130w, https://www.telenicosia.it/wp-content/uploads/2021/11/20211120_1784-392x272.jpg 392w, https://www.telenicosia.it/wp-content/uploads/2021/11/20211120_1784-640x445.jpg 640w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.telenicosia.it/category/italia-estero/"  rel="category tag">Italia-Estero</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.telenicosia.it/per-le-malattie-croniche-intestinali-chirurgia-sempre-meno-invasiva/" title="Per le malattie croniche intestinali chirurgia sempre meno invasiva">
				Per le malattie croniche intestinali chirurgia sempre meno invasiva			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.telenicosia.it/per-le-malattie-croniche-intestinali-chirurgia-sempre-meno-invasiva/" title="" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime=""></time><time class="updated" datetime=""></time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.telenicosia.it/author/redazione/"
				   title="redazione"
				>
					redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.telenicosia.it/covid-11-555-nuovi-casi-e-49-decessi-in-24-ore/" title="Covid, 11.555 nuovi casi e 49 decessi in 24 ore"><img width="130" height="90" src="https://www.telenicosia.it/wp-content/uploads/2021/11/20211120_1835-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Covid, 11.555 nuovi casi e 49 decessi in 24 ore" loading="lazy" title="Covid, 11.555 nuovi casi e 49 decessi in 24 ore" srcset="https://www.telenicosia.it/wp-content/uploads/2021/11/20211120_1835-130x90.jpg 130w, https://www.telenicosia.it/wp-content/uploads/2021/11/20211120_1835-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.telenicosia.it/category/italia-estero/"  rel="category tag">Italia-Estero</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.telenicosia.it/covid-11-555-nuovi-casi-e-49-decessi-in-24-ore/" title="Covid, 11.555 nuovi casi e 49 decessi in 24 ore">
				Covid, 11.555 nuovi casi e 49 decessi in 24 ore			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.telenicosia.it/covid-11-555-nuovi-casi-e-49-decessi-in-24-ore/" title="" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime=""></time><time class="updated" datetime=""></time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.telenicosia.it/author/redazione/"
				   title="redazione"
				>
					redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.telenicosia.it/hamilton-conquista-la-pole-position-al-gp-del-qatar/" title="Hamilton conquista la pole position al Gp del Qatar"><img width="130" height="90" src="https://www.telenicosia.it/wp-content/uploads/2021/11/20211120_1481-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Hamilton conquista la pole position al Gp del Qatar" loading="lazy" title="Hamilton conquista la pole position al Gp del Qatar" srcset="https://www.telenicosia.it/wp-content/uploads/2021/11/20211120_1481-130x90.jpg 130w, https://www.telenicosia.it/wp-content/uploads/2021/11/20211120_1481-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.telenicosia.it/category/italia-estero/"  rel="category tag">Italia-Estero</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.telenicosia.it/hamilton-conquista-la-pole-position-al-gp-del-qatar/" title="Hamilton conquista la pole position al Gp del Qatar">
				Hamilton conquista la pole position al Gp del Qatar			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.telenicosia.it/hamilton-conquista-la-pole-position-al-gp-del-qatar/" title="" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime=""></time><time class="updated" datetime=""></time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.telenicosia.it/author/redazione/"
				   title="redazione"
				>
					redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.telenicosia.it/inzaghi-coraggio-e-motivazioni-faranno-la-differenza/" title="Inzaghi “Coraggio e motivazioni faranno la differenza”"><img width="130" height="90" src="https://www.telenicosia.it/wp-content/uploads/2021/11/20211120_0897-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Inzaghi “Coraggio e motivazioni faranno la differenza”" loading="lazy" title="Inzaghi “Coraggio e motivazioni faranno la differenza”" srcset="https://www.telenicosia.it/wp-content/uploads/2021/11/20211120_0897-130x90.jpg 130w, https://www.telenicosia.it/wp-content/uploads/2021/11/20211120_0897-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.telenicosia.it/category/italia-estero/"  rel="category tag">Italia-Estero</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.telenicosia.it/inzaghi-coraggio-e-motivazioni-faranno-la-differenza/" title="Inzaghi “Coraggio e motivazioni faranno la differenza”">
				Inzaghi “Coraggio e motivazioni faranno la differenza”			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.telenicosia.it/inzaghi-coraggio-e-motivazioni-faranno-la-differenza/" title="" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime=""></time><time class="updated" datetime=""></time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.telenicosia.it/author/redazione/"
				   title="redazione"
				>
					redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.telenicosia.it/spalletti-inter-fortissima-gara-a-viso-aperto/" title="Spalletti “Inter fortissima, gara a viso aperto”"><img width="130" height="90" src="https://www.telenicosia.it/wp-content/uploads/2021/11/20211120_1116-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Spalletti “Inter fortissima, gara a viso aperto”" loading="lazy" title="Spalletti “Inter fortissima, gara a viso aperto”" srcset="https://www.telenicosia.it/wp-content/uploads/2021/11/20211120_1116-130x90.jpg 130w, https://www.telenicosia.it/wp-content/uploads/2021/11/20211120_1116-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.telenicosia.it/category/italia-estero/"  rel="category tag">Italia-Estero</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.telenicosia.it/spalletti-inter-fortissima-gara-a-viso-aperto/" title="Spalletti “Inter fortissima, gara a viso aperto”">
				Spalletti “Inter fortissima, gara a viso aperto”			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.telenicosia.it/spalletti-inter-fortissima-gara-a-viso-aperto/" title="" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime=""></time><time class="updated" datetime=""></time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.telenicosia.it/author/redazione/"
				   title="redazione"
				>
					redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.telenicosia.it/covid-di-maio-non-vogliamo-chiudere-a-natale-serve-vaccinarsi/" title="Covid, Di Maio “Non vogliamo chiudere a Natale, serve vaccinarsi”"><img width="130" height="90" src="https://www.telenicosia.it/wp-content/uploads/2021/11/20211120_0945-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Covid, Di Maio “Non vogliamo chiudere a Natale, serve vaccinarsi”" loading="lazy" title="Covid, Di Maio “Non vogliamo chiudere a Natale, serve vaccinarsi”" srcset="https://www.telenicosia.it/wp-content/uploads/2021/11/20211120_0945-130x90.jpg 130w, https://www.telenicosia.it/wp-content/uploads/2021/11/20211120_0945-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.telenicosia.it/category/italia-estero/"  rel="category tag">Italia-Estero</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.telenicosia.it/covid-di-maio-non-vogliamo-chiudere-a-natale-serve-vaccinarsi/" title="Covid, Di Maio “Non vogliamo chiudere a Natale, serve vaccinarsi”">
				Covid, Di Maio “Non vogliamo chiudere a Natale, serve vaccinarsi”			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.telenicosia.it/covid-di-maio-non-vogliamo-chiudere-a-natale-serve-vaccinarsi/" title="" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime=""></time><time class="updated" datetime=""></time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.telenicosia.it/author/redazione/"
				   title="redazione"
				>
					redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			</div></aside><aside id="themoneytizer_widget-22" class="widget widget_themoneytizer_widget clearfix"><h3 class="widget-title"><span></span></h3><div id="16037-20"><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=16037&formatId=20" ></script></div></aside><aside id="top-posts-4" class="widget widget_top-posts clearfix"><h3 class="widget-title"><span>Articoli più letti nelle ultime 24-48 ore</span></h3><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://www.telenicosia.it/covid-sono-13-i-soggetti-positivi-a-nicosia/" title="Covid. Sono 13 i soggetti positivi a Nicosia" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/www.telenicosia.it/wp-content/uploads/2021/11/coronavirus-mappa-nicosia.jpg?resize=40%2C40&#038;ssl=1" alt="Covid. Sono 13 i soggetti positivi a Nicosia" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.telenicosia.it/covid-sono-13-i-soggetti-positivi-a-nicosia/" title="Covid. Sono 13 i soggetti positivi a Nicosia" class="bump-view" data-bump-view="tp">Covid. Sono 13 i soggetti positivi a Nicosia</a>
							</div>
													</li>
										<li>
						<a href="https://www.telenicosia.it/annuncio-onoranze-funebri-buzzanga-249/" title="Annuncio Onoranze Funebri Buzzanga" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/www.telenicosia.it/wp-content/uploads/2021/11/lutto-Di-Figlia.jpg?resize=40%2C40&#038;ssl=1" alt="Annuncio Onoranze Funebri Buzzanga" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.telenicosia.it/annuncio-onoranze-funebri-buzzanga-249/" title="Annuncio Onoranze Funebri Buzzanga" class="bump-view" data-bump-view="tp">Annuncio Onoranze Funebri Buzzanga</a>
							</div>
													</li>
										<li>
						<a href="https://www.telenicosia.it/rimane-in-carcere-la-matricida-di-aidone/" title="Rimane in carcere la matricida di Aidone" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/www.telenicosia.it/wp-content/uploads/2017/11/tribunale-enna.jpg?resize=40%2C40&#038;ssl=1" alt="Rimane in carcere la matricida di Aidone" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.telenicosia.it/rimane-in-carcere-la-matricida-di-aidone/" title="Rimane in carcere la matricida di Aidone" class="bump-view" data-bump-view="tp">Rimane in carcere la matricida di Aidone</a>
							</div>
													</li>
										<li>
						<a href="https://www.telenicosia.it/vaccino-anti-covid-in-provincia-di-enna-immunizzata-il-79-della-popolazione-a-nicosia-oltre-l83/" title="Vaccino anti-Covid. In provincia di Enna immunizzata il 79% della popolazione. A Nicosia oltre l’83%" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/www.telenicosia.it/wp-content/uploads/2021/09/vaccino-anti-covid.jpg?resize=40%2C40&#038;ssl=1" alt="Vaccino anti-Covid. In provincia di Enna immunizzata il 79% della popolazione. A Nicosia oltre l’83%" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.telenicosia.it/vaccino-anti-covid-in-provincia-di-enna-immunizzata-il-79-della-popolazione-a-nicosia-oltre-l83/" title="Vaccino anti-Covid. In provincia di Enna immunizzata il 79% della popolazione. A Nicosia oltre l’83%" class="bump-view" data-bump-view="tp">Vaccino anti-Covid. In provincia di Enna immunizzata il 79% della popolazione. A Nicosia oltre l’83%</a>
							</div>
													</li>
										<li>
						<a href="https://www.telenicosia.it/enna-la-polizia-di-stato-notifica-ad-un-uomo-il-divieto-di-avvicinarsi-alla-vittima-delle-sue-avances/" title="Enna, la Polizia di Stato notifica ad un uomo il divieto di avvicinarsi alla vittima delle sue avances" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/www.telenicosia.it/wp-content/uploads/2021/03/polizia-enna-bassa.jpg?resize=40%2C40&#038;ssl=1" alt="Enna, la Polizia di Stato notifica ad un uomo il divieto di avvicinarsi alla vittima delle sue avances" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.telenicosia.it/enna-la-polizia-di-stato-notifica-ad-un-uomo-il-divieto-di-avvicinarsi-alla-vittima-delle-sue-avances/" title="Enna, la Polizia di Stato notifica ad un uomo il divieto di avvicinarsi alla vittima delle sue avances" class="bump-view" data-bump-view="tp">Enna, la Polizia di Stato notifica ad un uomo il divieto di avvicinarsi alla vittima delle sue avances</a>
							</div>
													</li>
										<li>
						<a href="https://www.telenicosia.it/dal-23-novembre-esercitazione-dei-vigili-del-fuoco-di-enna-in-gallerie-a19/" title="Dal 23 novembre esercitazione dei Vigili del Fuoco di Enna in gallerie A19" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/www.telenicosia.it/wp-content/uploads/2021/11/A19-galleria-Scaldaferro.jpg?resize=40%2C40&#038;ssl=1" alt="Dal 23 novembre esercitazione dei Vigili del Fuoco di Enna in gallerie A19" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.telenicosia.it/dal-23-novembre-esercitazione-dei-vigili-del-fuoco-di-enna-in-gallerie-a19/" title="Dal 23 novembre esercitazione dei Vigili del Fuoco di Enna in gallerie A19" class="bump-view" data-bump-view="tp">Dal 23 novembre esercitazione dei Vigili del Fuoco di Enna in gallerie A19</a>
							</div>
													</li>
										<li>
						<a href="https://www.telenicosia.it/il-24-novembre-per-48-ore-disagi-nellerogazione-idrica-nei-comuni-di-aidone-piazza-armerina-e-valguarnera/" title="Il 24 novembre per 48 ore disagi nell’erogazione idrica nei Comuni di Aidone, Piazza Armerina e Valguarnera" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/www.telenicosia.it/wp-content/uploads/2018/11/rubinetto-che-perde_800x533.jpg?resize=40%2C40&#038;ssl=1" alt="Il 24 novembre per 48 ore disagi nell’erogazione idrica nei Comuni di Aidone, Piazza Armerina e Valguarnera" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.telenicosia.it/il-24-novembre-per-48-ore-disagi-nellerogazione-idrica-nei-comuni-di-aidone-piazza-armerina-e-valguarnera/" title="Il 24 novembre per 48 ore disagi nell’erogazione idrica nei Comuni di Aidone, Piazza Armerina e Valguarnera" class="bump-view" data-bump-view="tp">Il 24 novembre per 48 ore disagi nell’erogazione idrica nei Comuni di Aidone, Piazza Armerina e Valguarnera</a>
							</div>
													</li>
										<li>
						<a href="https://www.telenicosia.it/covid-musumeci-dispone-nuove-misure-di-prevenzione-per-la-sicilia/" title="Covid, Musumeci dispone nuove misure di prevenzione per la Sicilia" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/www.telenicosia.it/wp-content/uploads/2020/07/musumeci-mascherina.jpg?resize=40%2C40&#038;ssl=1" alt="Covid, Musumeci dispone nuove misure di prevenzione per la Sicilia" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.telenicosia.it/covid-musumeci-dispone-nuove-misure-di-prevenzione-per-la-sicilia/" title="Covid, Musumeci dispone nuove misure di prevenzione per la Sicilia" class="bump-view" data-bump-view="tp">Covid, Musumeci dispone nuove misure di prevenzione per la Sicilia</a>
							</div>
													</li>
										<li>
						<a href="https://www.telenicosia.it/annuncio-agenzia-funebre-alessandro-fiscella-124/" title="Annuncio Agenzia Funebre Alessandro Fiscella" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/www.telenicosia.it/wp-content/uploads/2021/11/lutto-Venezia.jpg?resize=40%2C40&#038;ssl=1" alt="Annuncio Agenzia Funebre Alessandro Fiscella" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.telenicosia.it/annuncio-agenzia-funebre-alessandro-fiscella-124/" title="Annuncio Agenzia Funebre Alessandro Fiscella" class="bump-view" data-bump-view="tp">Annuncio Agenzia Funebre Alessandro Fiscella</a>
							</div>
													</li>
										<li>
						<a href="https://www.telenicosia.it/covid-nel-bollettino-settimanale-in-sicilia-incidenza-in-aumento-tra-i-piu-giovani-stabile-lospedalizzazione/" title="Covid. Nel bollettino settimanale in Sicilia incidenza in aumento tra i più giovani, stabile l’ospedalizzazione" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/www.telenicosia.it/wp-content/uploads/2021/11/incidenza-covid-sicilia-171121.jpg?resize=40%2C40&#038;ssl=1" alt="Covid. Nel bollettino settimanale in Sicilia incidenza in aumento tra i più giovani, stabile l’ospedalizzazione" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.telenicosia.it/covid-nel-bollettino-settimanale-in-sicilia-incidenza-in-aumento-tra-i-piu-giovani-stabile-lospedalizzazione/" title="Covid. Nel bollettino settimanale in Sicilia incidenza in aumento tra i più giovani, stabile l’ospedalizzazione" class="bump-view" data-bump-view="tp">Covid. Nel bollettino settimanale in Sicilia incidenza in aumento tra i più giovani, stabile l’ospedalizzazione</a>
							</div>
													</li>
					</ul>
</aside><aside id="ai_widget-14" class="widget ai_widget clearfix ai-sticky-widget"><div class='code-block code-block-35' style='margin: 8px 0; clear: both;'>
<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AADYz2bS28I2MluE"></script></div>
</aside><aside id="ai_widget-15" class="widget ai_widget clearfix ai-sticky-widget"><div class='code-block code-block-34' style='margin: 8px 0; clear: both;'>
<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AACu1X7JZ0QeIkbI"></script></div>
</aside><aside id="themoneytizer_widget-23" class="widget widget_themoneytizer_widget clearfix"><h3 class="widget-title"><span></span></h3><div id="16037-4"><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=16037&formatId=4" ></script></div></aside>
	</div>
		</div><!-- .inner-wrap -->
				</div><!-- #main -->
					<div class="advertisement_above_footer">
				<div class="inner-wrap">
					<aside id="themoneytizer_widget-24" class="widget widget_themoneytizer_widget clearfix"><h3 class="widget-title"><span></span></h3><div id="16037-28"><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=16037&formatId=28" ></script></div></aside>				</div>
			</div>
					<footer id="colophon" class="clearfix ">
		
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="archives-3" class="widget widget_archive clearfix"><h3 class="widget-title"><span>Archivi</span></h3>
			<ul>
					<li><a href='https://www.telenicosia.it/2021/11/'>Novembre 2021</a>&nbsp;(723)</li>
	<li><a href='https://www.telenicosia.it/2021/10/'>Ottobre 2021</a>&nbsp;(1157)</li>
	<li><a href='https://www.telenicosia.it/2021/09/'>Settembre 2021</a>&nbsp;(1165)</li>
	<li><a href='https://www.telenicosia.it/2021/08/'>Agosto 2021</a>&nbsp;(1121)</li>
	<li><a href='https://www.telenicosia.it/2021/07/'>Luglio 2021</a>&nbsp;(1243)</li>
	<li><a href='https://www.telenicosia.it/2021/06/'>Giugno 2021</a>&nbsp;(1075)</li>
	<li><a href='https://www.telenicosia.it/2021/05/'>Maggio 2021</a>&nbsp;(1045)</li>
	<li><a href='https://www.telenicosia.it/2021/04/'>Aprile 2021</a>&nbsp;(1003)</li>
	<li><a href='https://www.telenicosia.it/2021/03/'>Marzo 2021</a>&nbsp;(1084)</li>
	<li><a href='https://www.telenicosia.it/2021/02/'>Febbraio 2021</a>&nbsp;(1050)</li>
	<li><a href='https://www.telenicosia.it/2021/01/'>Gennaio 2021</a>&nbsp;(1143)</li>
	<li><a href='https://www.telenicosia.it/2020/12/'>Dicembre 2020</a>&nbsp;(1168)</li>
	<li><a href='https://www.telenicosia.it/2020/11/'>Novembre 2020</a>&nbsp;(1166)</li>
	<li><a href='https://www.telenicosia.it/2020/10/'>Ottobre 2020</a>&nbsp;(1081)</li>
	<li><a href='https://www.telenicosia.it/2020/09/'>Settembre 2020</a>&nbsp;(1064)</li>
	<li><a href='https://www.telenicosia.it/2020/08/'>Agosto 2020</a>&nbsp;(1050)</li>
	<li><a href='https://www.telenicosia.it/2020/07/'>Luglio 2020</a>&nbsp;(1111)</li>
	<li><a href='https://www.telenicosia.it/2020/06/'>Giugno 2020</a>&nbsp;(829)</li>
	<li><a href='https://www.telenicosia.it/2020/05/'>Maggio 2020</a>&nbsp;(798)</li>
	<li><a href='https://www.telenicosia.it/2020/04/'>Aprile 2020</a>&nbsp;(850)</li>
	<li><a href='https://www.telenicosia.it/2020/03/'>Marzo 2020</a>&nbsp;(884)</li>
	<li><a href='https://www.telenicosia.it/2020/02/'>Febbraio 2020</a>&nbsp;(713)</li>
	<li><a href='https://www.telenicosia.it/2020/01/'>Gennaio 2020</a>&nbsp;(404)</li>
	<li><a href='https://www.telenicosia.it/2019/12/'>Dicembre 2019</a>&nbsp;(279)</li>
	<li><a href='https://www.telenicosia.it/2019/11/'>Novembre 2019</a>&nbsp;(286)</li>
	<li><a href='https://www.telenicosia.it/2019/10/'>Ottobre 2019</a>&nbsp;(275)</li>
	<li><a href='https://www.telenicosia.it/2019/09/'>Settembre 2019</a>&nbsp;(250)</li>
	<li><a href='https://www.telenicosia.it/2019/08/'>Agosto 2019</a>&nbsp;(179)</li>
	<li><a href='https://www.telenicosia.it/2019/07/'>Luglio 2019</a>&nbsp;(210)</li>
	<li><a href='https://www.telenicosia.it/2019/06/'>Giugno 2019</a>&nbsp;(253)</li>
	<li><a href='https://www.telenicosia.it/2019/05/'>Maggio 2019</a>&nbsp;(264)</li>
	<li><a href='https://www.telenicosia.it/2019/04/'>Aprile 2019</a>&nbsp;(262)</li>
	<li><a href='https://www.telenicosia.it/2019/03/'>Marzo 2019</a>&nbsp;(309)</li>
	<li><a href='https://www.telenicosia.it/2019/02/'>Febbraio 2019</a>&nbsp;(228)</li>
	<li><a href='https://www.telenicosia.it/2019/01/'>Gennaio 2019</a>&nbsp;(248)</li>
	<li><a href='https://www.telenicosia.it/2018/12/'>Dicembre 2018</a>&nbsp;(231)</li>
	<li><a href='https://www.telenicosia.it/2018/11/'>Novembre 2018</a>&nbsp;(254)</li>
	<li><a href='https://www.telenicosia.it/2018/10/'>Ottobre 2018</a>&nbsp;(263)</li>
	<li><a href='https://www.telenicosia.it/2018/09/'>Settembre 2018</a>&nbsp;(214)</li>
	<li><a href='https://www.telenicosia.it/2018/08/'>Agosto 2018</a>&nbsp;(173)</li>
	<li><a href='https://www.telenicosia.it/2018/07/'>Luglio 2018</a>&nbsp;(189)</li>
	<li><a href='https://www.telenicosia.it/2018/06/'>Giugno 2018</a>&nbsp;(220)</li>
	<li><a href='https://www.telenicosia.it/2018/05/'>Maggio 2018</a>&nbsp;(256)</li>
	<li><a href='https://www.telenicosia.it/2018/04/'>Aprile 2018</a>&nbsp;(186)</li>
	<li><a href='https://www.telenicosia.it/2018/03/'>Marzo 2018</a>&nbsp;(232)</li>
	<li><a href='https://www.telenicosia.it/2018/02/'>Febbraio 2018</a>&nbsp;(206)</li>
	<li><a href='https://www.telenicosia.it/2018/01/'>Gennaio 2018</a>&nbsp;(218)</li>
	<li><a href='https://www.telenicosia.it/2017/12/'>Dicembre 2017</a>&nbsp;(203)</li>
	<li><a href='https://www.telenicosia.it/2017/11/'>Novembre 2017</a>&nbsp;(57)</li>
	<li><a href='https://www.telenicosia.it/2017/10/'>Ottobre 2017</a>&nbsp;(11)</li>
	<li><a href='https://www.telenicosia.it/2017/09/'>Settembre 2017</a>&nbsp;(1)</li>
	<li><a href='https://www.telenicosia.it/2015/08/'>Agosto 2015</a>&nbsp;(2)</li>
			</ul>

			</aside><aside id="text-3" class="widget widget_text clearfix">			<div class="textwidget"><p>TELENICOSIA VIA UMBERTO I, 45 NICOSIA (EN). E_mail: redazione@telenicosia.it</p>
<p>TELENICOSIA È UNA TESTATA GIORNALISTICA ISCRITTA AL TRIBUNALE DI NICOSIA AL N2/13 ISCRITTA AL R.O.C. AL N. 23022</p>
<p>EDITORE ASS. CULT. TELENICOSIA COD. FISC. 91049750861</p>
<p>PUBBLICITA&#8217; STUDIO IMMAGINE P.IVA : 01138290869</p>
</div>
		</aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
					<aside id="categories-4" class="widget widget_categories clearfix"><h3 class="widget-title"><span>Categorie</span></h3>
			<ul>
					<li class="cat-item cat-item-7989"><a href="https://www.telenicosia.it/category/al-tempo-del-corona/" title="In questi giorni in cui noi giornalisti siamo costretti a divulgare molte notizie poco piacevoli, mentre la gente è costretta è rimanere in casa, TeleNicosia vorrebbe aiutare tutti a trascorrere un poco di tempo insieme, per distrarci da questo momento che speriamo possa presto diventare solo un brutto ricordo.
Lanciamo, quindi, la rubrica &quot;Al tempo del corona...&quot; con la quale invitiamo chiunque voglia offrire un proprio contributo a scrivere all&#039;email &quot;direzione@telenicosia.it&quot;  per raccontare con testo o video come sta trascorrendo questi giorni in casa. Inseriremo i vostri contributi in queste pagine di storia, che a distanza di tempo ci ricorderanno come abbiamo superato l&#039;emergenza  #DistantimaUniti.  Questo è lo spazio giusto per comunicazioni, inviti, raccomandazioni ma anche per saluti tra nonni e nipoti o più semplicemente per un pò di intrattenimento salutare... Grazie in anticipo a chiunque ci spedirà il proprio contributo ! ">Al tempo del corona&#8230;</a> (96)
</li>
	<li class="cat-item cat-item-3"><a href="https://www.telenicosia.it/category/cronaca/">Cronaca</a> (8.659)
</li>
	<li class="cat-item cat-item-7979"><a href="https://www.telenicosia.it/category/economia/">Economia</a> (128)
</li>
	<li class="cat-item cat-item-8"><a href="https://www.telenicosia.it/category/eventi/">Eventi</a> (1.261)
<ul class='children'>
	<li class="cat-item cat-item-2447"><a href="https://www.telenicosia.it/category/eventi/corteo-storico-di-carlo-v/">Corteo Storico di Carlo V</a> (7)
</li>
	<li class="cat-item cat-item-2563"><a href="https://www.telenicosia.it/category/eventi/feste-religiose/">Feste religiose</a> (184)
</li>
	<li class="cat-item cat-item-2448"><a href="https://www.telenicosia.it/category/eventi/i-madonnari/">I Madonnari</a> (15)
</li>
	<li class="cat-item cat-item-2443"><a href="https://www.telenicosia.it/category/eventi/la-casazza-di-nicosia/">La Casazza di Nicosia</a> (24)
</li>
	<li class="cat-item cat-item-2510"><a href="https://www.telenicosia.it/category/eventi/miss-mister-telenicosia/">Miss &amp; Mister TeleNicosia</a> (10)
</li>
	<li class="cat-item cat-item-2444"><a href="https://www.telenicosia.it/category/eventi/nicosia-in-fiore/">Nicosia in fiore</a> (9)
</li>
	<li class="cat-item cat-item-2464"><a href="https://www.telenicosia.it/category/eventi/raduno-veicoli-storici/">Raduno Veicoli Storici</a> (4)
</li>
	<li class="cat-item cat-item-2446"><a href="https://www.telenicosia.it/category/eventi/sagra-del-nocattolo/">Sagra del nocattolo</a> (5)
</li>
	<li class="cat-item cat-item-2445"><a href="https://www.telenicosia.it/category/eventi/sagra-della-piciota/">Sagra della piciota</a> (7)
</li>
	<li class="cat-item cat-item-4"><a href="https://www.telenicosia.it/category/eventi/spettacolo/">Spettacolo</a> (384)
	<ul class='children'>
	<li class="cat-item cat-item-2465"><a href="https://www.telenicosia.it/category/eventi/spettacolo/voci-nostre/">Voci nostre</a> (6)
</li>
	</ul>
</li>
</ul>
</li>
	<li class="cat-item cat-item-7400"><a href="https://www.telenicosia.it/category/italia-estero/">Italia-Estero</a> (14.560)
</li>
	<li class="cat-item cat-item-5352"><a href="https://www.telenicosia.it/category/madonie/">Madonie</a> (292)
<ul class='children'>
	<li class="cat-item cat-item-2453"><a href="https://www.telenicosia.it/category/madonie/gangi/">Gangi</a> (188)
</li>
	<li class="cat-item cat-item-30340"><a href="https://www.telenicosia.it/category/madonie/geraci-siculo/">Geraci Siculo</a> (10)
</li>
	<li class="cat-item cat-item-5351"><a href="https://www.telenicosia.it/category/madonie/petralie/">Petralie</a> (40)
</li>
</ul>
</li>
	<li class="cat-item cat-item-5370"><a href="https://www.telenicosia.it/category/nebrodi/">Nebrodi</a> (382)
<ul class='children'>
	<li class="cat-item cat-item-2469"><a href="https://www.telenicosia.it/category/nebrodi/capizzi/">Capizzi</a> (282)
</li>
	<li class="cat-item cat-item-5611"><a href="https://www.telenicosia.it/category/nebrodi/castel-di-lucio/">Castel di Lucio</a> (3)
</li>
	<li class="cat-item cat-item-2470"><a href="https://www.telenicosia.it/category/nebrodi/mistretta/">Mistretta</a> (76)
</li>
</ul>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.telenicosia.it/category/necrologi/">Necrologi</a> (762)
</li>
	<li class="cat-item cat-item-79"><a href="https://www.telenicosia.it/category/nicosia/">Nicosia</a> (3.891)
<ul class='children'>
	<li class="cat-item cat-item-2535"><a href="https://www.telenicosia.it/category/nicosia/villadoro/">Villadoro</a> (179)
</li>
</ul>
</li>
	<li class="cat-item cat-item-7409"><a href="https://www.telenicosia.it/category/notizie/">Notizie</a> (7.171)
</li>
	<li class="cat-item cat-item-6"><a href="https://www.telenicosia.it/category/politica/">Politica</a> (1.683)
<ul class='children'>
	<li class="cat-item cat-item-2565"><a href="https://www.telenicosia.it/category/politica/elezioni/">Elezioni</a> (180)
</li>
</ul>
</li>
	<li class="cat-item cat-item-2431"><a href="https://www.telenicosia.it/category/enna-e-dintorni/">Prov.Enna</a> (7.895)
<ul class='children'>
	<li class="cat-item cat-item-2449"><a href="https://www.telenicosia.it/category/enna-e-dintorni/agira/">Agira</a> (835)
</li>
	<li class="cat-item cat-item-2477"><a href="https://www.telenicosia.it/category/enna-e-dintorni/aidone/">Aidone</a> (511)
</li>
	<li class="cat-item cat-item-2462"><a href="https://www.telenicosia.it/category/enna-e-dintorni/assoro/">Assoro</a> (522)
</li>
	<li class="cat-item cat-item-2451"><a href="https://www.telenicosia.it/category/enna-e-dintorni/barrafranca/">Barrafranca</a> (592)
</li>
	<li class="cat-item cat-item-2459"><a href="https://www.telenicosia.it/category/enna-e-dintorni/calascibetta/">Calascibetta</a> (502)
</li>
	<li class="cat-item cat-item-2457"><a href="https://www.telenicosia.it/category/enna-e-dintorni/catenanuova/">Catenanuova</a> (402)
</li>
	<li class="cat-item cat-item-2456"><a href="https://www.telenicosia.it/category/enna-e-dintorni/centuripe/">Centuripe</a> (488)
</li>
	<li class="cat-item cat-item-2454"><a href="https://www.telenicosia.it/category/enna-e-dintorni/cerami/">Cerami</a> (575)
</li>
	<li class="cat-item cat-item-2472"><a href="https://www.telenicosia.it/category/enna-e-dintorni/enna/">Enna</a> (3.067)
</li>
	<li class="cat-item cat-item-2458"><a href="https://www.telenicosia.it/category/enna-e-dintorni/gagliano-castelferrato/">Gagliano Castelferrato</a> (503)
</li>
	<li class="cat-item cat-item-2461"><a href="https://www.telenicosia.it/category/enna-e-dintorni/leonforte/">Leonforte</a> (965)
</li>
	<li class="cat-item cat-item-2478"><a href="https://www.telenicosia.it/category/enna-e-dintorni/nissoria/">Nissoria</a> (422)
</li>
	<li class="cat-item cat-item-2450"><a href="https://www.telenicosia.it/category/enna-e-dintorni/piazza-armerina/">Piazza Armerina</a> (903)
</li>
	<li class="cat-item cat-item-2463"><a href="https://www.telenicosia.it/category/enna-e-dintorni/pietraperzia/">Pietraperzia</a> (509)
</li>
	<li class="cat-item cat-item-2455"><a href="https://www.telenicosia.it/category/enna-e-dintorni/regalbuto/">Regalbuto</a> (495)
</li>
	<li class="cat-item cat-item-2460"><a href="https://www.telenicosia.it/category/enna-e-dintorni/sperlinga/">Sperlinga</a> (423)
</li>
	<li class="cat-item cat-item-2471"><a href="https://www.telenicosia.it/category/enna-e-dintorni/troina/">Troina</a> (1.446)
</li>
	<li class="cat-item cat-item-2466"><a href="https://www.telenicosia.it/category/enna-e-dintorni/valguarnera/">Valguarnera</a> (466)
</li>
	<li class="cat-item cat-item-2452"><a href="https://www.telenicosia.it/category/enna-e-dintorni/villarosa/">Villarosa</a> (482)
	<ul class='children'>
	<li class="cat-item cat-item-2536"><a href="https://www.telenicosia.it/category/enna-e-dintorni/villarosa/villapriolo/">Villapriolo</a> (9)
</li>
	</ul>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1992"><a href="https://www.telenicosia.it/category/redazionale/">Redazionale</a> (99)
</li>
	<li class="cat-item cat-item-1"><a href="https://www.telenicosia.it/category/uncategorized/">Senza Categoria</a> (2)
</li>
	<li class="cat-item cat-item-7399"><a href="https://www.telenicosia.it/category/sicilia/">Sicilia</a> (2.598)
</li>
	<li class="cat-item cat-item-1668"><a href="https://www.telenicosia.it/category/sondaggi/">Sondaggi</a> (9)
</li>
	<li class="cat-item cat-item-5"><a href="https://www.telenicosia.it/category/sport/">Sport</a> (916)
<ul class='children'>
	<li class="cat-item cat-item-2556"><a href="https://www.telenicosia.it/category/sport/arti-marziali/">Arti Marziali</a> (11)
</li>
	<li class="cat-item cat-item-2557"><a href="https://www.telenicosia.it/category/sport/atletica/">Atletica</a> (20)
</li>
	<li class="cat-item cat-item-2558"><a href="https://www.telenicosia.it/category/sport/badminton/">Badminton</a> (2)
</li>
	<li class="cat-item cat-item-2555"><a href="https://www.telenicosia.it/category/sport/basket/">Basket</a> (42)
</li>
	<li class="cat-item cat-item-2552"><a href="https://www.telenicosia.it/category/sport/calcio/">Calcio</a> (275)
</li>
	<li class="cat-item cat-item-2554"><a href="https://www.telenicosia.it/category/sport/calcio-a-5/">Calcio a 5</a> (230)
</li>
	<li class="cat-item cat-item-2559"><a href="https://www.telenicosia.it/category/sport/ciclismo/">Ciclismo</a> (14)
</li>
	<li class="cat-item cat-item-2560"><a href="https://www.telenicosia.it/category/sport/motori/">Motori</a> (51)
</li>
	<li class="cat-item cat-item-2561"><a href="https://www.telenicosia.it/category/sport/nuoto/">Nuoto</a> (28)
</li>
	<li class="cat-item cat-item-25370"><a href="https://www.telenicosia.it/category/sport/padel/">Padel</a> (5)
</li>
	<li class="cat-item cat-item-17318"><a href="https://www.telenicosia.it/category/sport/pallamano/">Pallamano</a> (59)
</li>
	<li class="cat-item cat-item-2562"><a href="https://www.telenicosia.it/category/sport/pallavolo/">Pallavolo</a> (89)
</li>
	<li class="cat-item cat-item-2553"><a href="https://www.telenicosia.it/category/sport/tennis/">Tennis</a> (23)
</li>
</ul>
</li>
	<li class="cat-item cat-item-23788"><a href="https://www.telenicosia.it/category/tecnologia/">Tecnologia</a> (39)
</li>
	<li class="cat-item cat-item-44"><a href="https://www.telenicosia.it/category/telenicosia/">Telenicosia</a> (156)
<ul class='children'>
	<li class="cat-item cat-item-2616"><a href="https://www.telenicosia.it/category/telenicosia/accadde-oggi-da-nicosia-al-mondo-almanacco/">Accadde oggi, da Nicosia al mondo &#8211; Almanacco</a> (49)
</li>
	<li class="cat-item cat-item-2606"><a href="https://www.telenicosia.it/category/telenicosia/luci-della-ribalta-spettacolo-a-nicosia-e-dintorni/">Luci della ribalta &#8211; Spettacolo a Nicosia e dintorni</a> (27)
</li>
</ul>
</li>
	<li class="cat-item cat-item-26950"><a href="https://www.telenicosia.it/category/tg-rubriche-e-video/">TG Rubriche e Video</a> (555)
</li>
			</ul>

			</aside>				</div>
				<div class="tg-third-footer-widget">
					<aside id="pages-2" class="widget widget_pages clearfix"><h3 class="widget-title"><span>TELENICOSIA</span></h3>
			<ul>
				<li class="page_item page-item-54410"><a href="https://www.telenicosia.it/tmz-lazy-loading/">#54410 (senza titolo)</a></li>
<li class="page_item page-item-453"><a href="https://www.telenicosia.it/associazione-culturale-telenicosia/">Associazione Culturale TeleNicosia</a></li>
<li class="page_item page-item-8665 page_item_has_children"><a href="https://www.telenicosia.it/concorsi/">Concorsi</a>
<ul class='children'>
	<li class="page_item page-item-8670 page_item_has_children"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/">Miss &#038; Mister TeleNicosia</a>
	<ul class='children'>
		<li class="page_item page-item-8693"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/autocertificazione-dei-requisiti/">Autocertificazione dei requisiti</a></li>
		<li class="page_item page-item-8702"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/bando-del-concorso-mister-miss-telenicosia-2019/">Bando del concorso Mister &#038; Miss TeleNicosia 2019</a></li>
		<li class="page_item page-item-11518"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/candidati-fasciasocialtelenicosia-edizione-2018-2019/">Candidati al Premio Social TeleNicosia 2018-2019</a></li>
		<li class="page_item page-item-12608"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/candidati-al-titolo-di-miss-mister-telenicosia-2018-2019/">Candidati al titolo di Miss &#038; Mister TeleNicosia 2018-2019</a></li>
		<li class="page_item page-item-8683"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/domanda-discrizione-miss-mister-telenicosia-2019/">Domanda d&#8217;iscrizione &#8211; Miss &#038; Mister Telenicosia 2019</a></li>
		<li class="page_item page-item-16415"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/edizione-2018/">Edizione 2018</a></li>
		<li class="page_item page-item-16417"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/edizione-2019/">Edizione 2019</a></li>
		<li class="page_item page-item-11715"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/la-giuria-che-eleggera-miss-e-mister-telenicosia-2018-2019/">La giuria che eleggerà &#8220;Miss e Mister TeleNicosia&#8221; 2018-2019</a></li>
		<li class="page_item page-item-16419"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/miss-mister-cinema-dei-nebrodi/">Novembre 2012</a></li>
		<li class="page_item page-item-11668"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/sponsor-del-concorso/">Sponsor del concorso</a></li>
	</ul>
</li>
	<li class="page_item page-item-398 page_item_has_children"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/">Nebrodi Film Festival</a>
	<ul class='children'>
		<li class="page_item page-item-8747"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/auto-storiche-e-defile-di-moda/">Auto storiche e defilè di moda</a></li>
		<li class="page_item page-item-8714"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/spot-del-concorso-di-cortometraggi-nff/">Concorso di cortometraggi NFF</a></li>
		<li class="page_item page-item-8800"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/conferenza-stampa-nff/">Conferenza Stampa NFF</a></li>
		<li class="page_item page-item-8810"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/convegno-cinema-e-territorio/">Convegno, Cinema e territorio</a></li>
		<li class="page_item page-item-8803"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/convegno-la-produzione-cinematografica-nel-sud-italia/">Convegno, La produzione cinematografica nel sud Italia</a></li>
		<li class="page_item page-item-8755"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/dal-lanternismo-al-divismo/">Dal lanternismo al divismo</a></li>
		<li class="page_item page-item-8726"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/intervista-ad-alessandro-caiuli/">Intervista ad Alessandro Caiuli</a></li>
		<li class="page_item page-item-8797"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/la-voce-del-corpo-di-luca-vullo/">La voce del corpo, di Luca Vullo</a></li>
		<li class="page_item page-item-8770"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/mostra-espositiva-dedicata-a-rosso-malpelo/">Mostra espositiva dedicata a &#8220;Rosso Malpelo&#8221;</a></li>
		<li class="page_item page-item-8738"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/mostre-espositive-a-sperlinga/">Mostre espositive a Sperlinga</a></li>
		<li class="page_item page-item-8723"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/nicosia-in-miniatura-mostra-espositiva/">Nicosia in miniatura, mostra espositiva</a></li>
		<li class="page_item page-item-8784"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/presentazione-del-libro-julia-tu-sei-mia/">Presentazione del libro Julia tu sei mia</a></li>
		<li class="page_item page-item-8734"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/sagre-e-folk/">Sagre e Folk</a></li>
		<li class="page_item page-item-8759"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/una-serata-con-pasquale-scimeca/">Una serata con Pasquale Scimeca</a></li>
		<li class="page_item page-item-8775"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/una-serata-con-salvo-bonaffini/">Una serata con Salvo Bonaffini</a></li>
	</ul>
</li>
	<li class="page_item page-item-8673"><a href="https://www.telenicosia.it/concorsi/premio-telenicosia-impavidarte/">Premio TeleNicosia &#8211; Impavidarte</a></li>
</ul>
</li>
<li class="page_item page-item-188"><a href="https://www.telenicosia.it/contatti/">Contatti</a></li>
<li class="page_item page-item-71"><a href="https://www.telenicosia.it/cookie-policy/">Cookie Policy</a></li>
<li class="page_item page-item-28559"><a href="https://www.telenicosia.it/cookie-policy-2/">Cookie Policy</a></li>
<li class="page_item page-item-406 page_item_has_children"><a href="https://www.telenicosia.it/cortometraggi/">Cortometraggi prodotti da TeleNicosia</a>
<ul class='children'>
	<li class="page_item page-item-447"><a href="https://www.telenicosia.it/cortometraggi/lultima-scintilla/">L&#8217; Ultima Scintilla</a></li>
</ul>
</li>
<li class="page_item page-item-8018"><a href="https://www.telenicosia.it/dirette-video/">Dirette Video</a></li>
<li class="page_item page-item-11425"><a href="https://www.telenicosia.it/fascia-social-miss-e-mister-telenicosia/">Fascia Social &#8211; Miss &#038; Mister TeleNicosia</a></li>
<li class="page_item page-item-389 page_item_has_children"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/">Le Rubriche di TeleNicosia</a>
<ul class='children'>
	<li class="page_item page-item-8896 page_item_has_children"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/conosciamo-nicosia/">Conosciamo Nicosia</a>
	<ul class='children'>
		<li class="page_item page-item-8901"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/conosciamo-nicosia/conosciamo-nicosia-il-santuario-della-madonna-del-carmelo/">Conosciamo Nicosia &#8211; Il Santuario della Madonna del Carmelo</a></li>
		<li class="page_item page-item-8894"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/conosciamo-nicosia/conosciamo-nicosia-la-chiesa-di-san-calogero/">Conosciamo Nicosia &#8211; La Chiesa di San Calogero</a></li>
		<li class="page_item page-item-8899"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/conosciamo-nicosia/conosciamo-nicosia-la-chiesa-di-san-michele/">Conosciamo Nicosia &#8211; La Chiesa di San Michele</a></li>
	</ul>
</li>
	<li class="page_item page-item-380"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/gli-auguri-speciali/">Gli Auguri Speciali</a></li>
	<li class="page_item page-item-194"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/speciali/">Gli Speciali di TeleNicosia</a></li>
	<li class="page_item page-item-9601 page_item_has_children"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/">Oroscopo</a>
	<ul class='children'>
		<li class="page_item page-item-9624"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/acquario/">Acquario</a></li>
		<li class="page_item page-item-9629"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/ariete/">Ariete</a></li>
		<li class="page_item page-item-9682"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/bilancia/">Bilancia</a></li>
		<li class="page_item page-item-9657"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/cancro/">Cancro</a></li>
		<li class="page_item page-item-9695"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/capricorno/">Capricorno</a></li>
		<li class="page_item page-item-9650"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/gemelli/">Gemelli</a></li>
		<li class="page_item page-item-9668"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/leone/">Leone</a></li>
		<li class="page_item page-item-9701"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/pesci/">Pesci</a></li>
		<li class="page_item page-item-9689"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/sagittario/">Sagittario</a></li>
		<li class="page_item page-item-9685"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/scorpione/">Scorpione</a></li>
		<li class="page_item page-item-9645"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/toro/">Toro</a></li>
		<li class="page_item page-item-9673"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/vergine/">Vergine</a></li>
	</ul>
</li>
</ul>
</li>
<li class="page_item page-item-5937"><a href="https://www.telenicosia.it/privacy-policy/">Privacy Policy</a></li>
<li class="page_item page-item-190"><a href="https://www.telenicosia.it/pubblicita/">Pubblicità</a></li>
<li class="page_item page-item-20557"><a href="https://www.telenicosia.it/radio-telenicosia-it/">RADIO TELENICOSIA</a></li>
<li class="page_item page-item-192"><a href="https://www.telenicosia.it/redazione/">Redazione</a></li>
<li class="page_item page-item-9294"><a href="https://www.telenicosia.it/ricevere-le-notizie-di-telenicosia/">Ricevere gratuitamente le notizie di TeleNicosia</a></li>
<li class="page_item page-item-318"><a href="https://www.telenicosia.it/webtv/">TeleNicosia WebTV</a></li>
			</ul>

			</aside>				</div>
				<div class="tg-fourth-footer-widget">
					<aside id="custom_html-4" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Privacy Policy</span></h3><div class="textwidget custom-html-widget"><a href="//www.iubenda.com/privacy-policy/95419646" class="iubenda-white iubenda-embed" title="Privacy Policy">Privacy Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script></div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><html>
	 <head>
		 
	</head> <body data-rsssl=1> <p align="justify">
ATTENZIONE: TUTTI I CONTENUTI PRESENTI SU QUESTO SITO (FOTO, VIDEO, TESTO, ECC) SONO DI ESCLUSIVA PROPRIETA' DELL'AZIENDA STUDIO IMMAGINE (ABCSITIWEB.COM) EDITORE DELLA TESTATA.PER UTILIZZARLI È NECESSARIO CHIEDERE PREVENTIVA AUTORIZZAZIONE ED INDICARE SEMPRE LA FONTE CON LA DICITURA &lt;&lt;FONTE: TELENICOSIA.IT&gt;&gt; OGNI ABUSO SULL'ULTIZZO POTRA' ESSERE PERSEGUITO PRESSO LE DOVUTE SEDI.
	</p></body>
</html></div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><!-- Inizio Codice ShinyStat -->
<script type="text/javascript" src="//codice.shinystat.com/cgi-bin/getcod.cgi?USER=telenicosia"></script>
<noscript>
<a href="http://www.shinystat.com/it/" target="_top" rel="noopener">
<img src="//www.shinystat.com/cgi-bin/shinystat.cgi?USER=telenicosia" alt="Utenti online" style="border:0px" /></a>
</noscript>
<!-- Fine Codice ShinyStat -->
</div></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"> <!-- Histats.com  (div with counter) --><div id="histats_counter"></div>
<!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,4092508,4,10,200,40,00000111']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank" rel="noopener"><img  src="//sstatic1.histats.com/0.gif?4092508&101" alt="statistiche web" border="0"></a></noscript>
<!-- Histats.com  END  --></div></aside>				</div>
			</div>
		</div>
	</div>
</div>
		<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
			
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/telenicosia" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/StudioImmagine2" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/telenicosia/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.pinterest.it/telenicosia/" target="_blank"><i class="fa fa-pinterest"></i></a></li><li><a href="https://www.youtube.com/user/StudioImmagine/" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
				</div>

				<div class="footer-socket-left-section">
			<div class="copyright">Copyright &copy; 2021 <a href="https://www.telenicosia.it/" title="TeleNicosia" ><span>TeleNicosia</span></a>. Tutti i diritti riservati.<br>Tema: <a href="https://themegrill.com/themes/colormag" target="_blank" title="ColorMag" rel="nofollow"><span>ColorMag</span></a> di ThemeGrill. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress" rel="nofollow"><span>WordPress</span></a>.</div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
				<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
				</div><!-- #page -->
		<div id="16037-5"><script src="//ads.themoneytizer.com/s/gen.js?type=5"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=16037&formatId=5" ></script></div><div id=16037-5><script src='//ads.themoneytizer.com/s/gen.js?type=5'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=16037&formatId=5' ></script></div><div id=16037-39><script src='//ads.themoneytizer.com/s/gen.js?type=39'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=16037&formatId=39' ></script></div><script type="text/javascript">
disableSelection(document.body)
</script>
<style type="text/css">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</style><script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.telenicosia.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.telenicosia.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://www.telenicosia.it/wp-content/plugins/videojs-html5-player/videojs/video.min.js?ver=1.1.6' id='videojs-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.telenicosia.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.telenicosia.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' src='https://www.telenicosia.it/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.1.0' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='https://www.telenicosia.it/wp-content/themes/colormag/js/sticky/jquery.sticky.min.js?ver=2.1.0' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' src='https://www.telenicosia.it/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=2.1.0' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='https://www.telenicosia.it/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=2.1.0' id='colormag-featured-image-popup-js'></script>
<script type='text/javascript' src='https://www.telenicosia.it/wp-content/themes/colormag/js/navigation.min.js?ver=2.1.0' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://www.telenicosia.it/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.1.0' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://www.telenicosia.it/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.1.0' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.telenicosia.it/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.1.0' id='colormag-custom-js'></script>
<script type='text/javascript' id='jetpack-facebook-embed-js-extra'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.telenicosia.it/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js' id='jetpack-facebook-embed-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.telenicosia.it/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.telenicosia.it/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.telenicosia.it/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssReduceHorizontalSvgHeight = true;var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}
</script>
<script type='text/javascript' src='https://www.telenicosia.it/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.31' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' src='https://www.telenicosia.it/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.2' async='async' id='remote_sdk-js'></script>
<script src='https://stats.wp.com/e-202146.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'141699197',post:'83643',tz:'1',srv:'www.telenicosia.it'} ]);
	_stq.push([ 'clickTrackerInit', '141699197', '83643' ]);
</script>
<script>
/* <![CDATA[ */
ai_front = {"insertion_before":"PRIMA","insertion_after":"DOPO","insertion_prepend":"ANTEPONI AL CONTENUTO","insertion_append":"APPENDI AL CONTENUTO","insertion_replace_content":"SOSTIUISCI IL CONTENUTO","insertion_replace_element":"SOSTIUISCI ELEMENTO","visible":"VISIBILE","hidden":"NASCOSTO","fallback":"FALLBACK","automatically_placed":"Inserito automaticamente dal codice degli annunci automatici di AdSense","cancel":"Annulla","use":"Usa","add":"Aggiungi","parent":"Genitore","cancel_element_selection":"Annulla selezione elemento","select_parent_element":"Selezione elemento genitore","css_selector":"Selettore CSS","use_current_selector":"Usa selettore corrente","element":"ELEMENTO","path":"PERCORSO","selector":"SELETTORE"};
/* ]]> */
function ai_run_scripts(){jQuery(document).ready(function(g){var n=function(c){var h=0,k=15,l=c(document).width();c(".ai-sticky-widget").each(function(){for(var b=c(this),m=b.width(),d=!1,a=b.parent();"BODY"!=a.prop("tagName");){if(a.hasClass("theiaStickySidebar")){d=!0;break}var e=a.parent(),f=e.width();if(f>1.2*m||f>l/2)break;a=e}d||(b=a.offset().top-b.offset().top+k,0==h?("sticky"!=a.css("position")||isNaN(parseInt(a.css("top")))||a.css("top")<b)&&a.css("position",
"sticky").css("position","-webkit-sticky").css("top",b):a.theiaStickySidebar({additionalMarginTop:b,sidebarBehavior:"stick-to-top"}))})};"undefined"==typeof ai_sticky_sidebar_delay&&(ai_sticky_sidebar_delay=200);setTimeout(function(){n(g)},ai_sticky_sidebar_delay)});

ai_js_code = true;
}
function ai_wait_for_jquery(){function b(f,c){var a=document.createElement("script");a.src=f;var d=document.getElementsByTagName("head")[0],e=!1;a.onload=a.onreadystatechange=function(){e||this.readyState&&"loaded"!=this.readyState&&"complete"!=this.readyState||(e=!0,c&&c(),a.onload=a.onreadystatechange=null,d.removeChild(a))};d.appendChild(a)}window.jQuery&&window.jQuery.fn?ai_run_scripts():(ai_jquery_waiting_counter++,4==ai_jquery_waiting_counter&&b("https://www.telenicosia.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0",function(){b("https://www.telenicosia.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=5.8.2",
null)}),30>ai_jquery_waiting_counter&&setTimeout(function(){ai_wait_for_jquery()},50))}ai_jquery_waiting_counter=0;ai_wait_for_jquery();

</script>

</body>
</html>

<!-- Dynamic page generated in 1.585 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-11-20 23:16:41 -->

<!-- Compression = gzip -->