<!DOCTYPE html>
<html lang="it-IT">
<head>
			<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11" />
		<title>Coronavirus. In provincia di Enna il 29 ottobre sono oltre 370 i casi positivi, +641% dall’inizio del mese &#8211; TeleNicosia</title>
<style type="text/css">			.heateorSssInstagramBackground{background-color:#527fa4}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
						div.heateor_sss_horizontal_sharing .heateorSssSharingSvg{height:70%;margin-top:6px}div.heateor_sss_horizontal_sharing .heateor_sss_square_count{line-height:7.6px;}
				@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style><!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="XaD6k0ZOBWDcaBcnCKjgpWb9leGIuOZITuKZ_yKlFyo" />

<!-- Open Graph Meta Tags generated by Blog2Social 653 - https://www.blog2social.com -->
<meta property="og:title" content="Coronavirus. In provincia di Enna il 29 ottobre sono oltre 370 i casi positivi, +641% dall’inizio del mese"/>
<meta property="og:description" content="Il 29 ottobre sono 378 i pazienti positivi al covid-19 in provincia di Enna distribuiti in 17 Comuni. Nelle ultime ore si registrano dei rialzi nel numero dei"/>
<meta property="og:url" content="https://www.telenicosia.it/coronavirus-in-provincia-di-enna-il-29-ottobre-sono-oltre-370-i-casi-positivi-641-dallinizio-del-mese/"/>
<meta property="og:image" content="https://www.telenicosia.it/wp-content/uploads/2020/10/coronavirus-enna-29-10-20.jpg"/>
<meta property="og:image:width" content="800"/>
<meta property="og:image:height" content="640"/>
<!-- Open Graph Meta Tags generated by Blog2Social 653 - https://www.blog2social.com -->

<!-- Twitter Card generated by Blog2Social 653 - https://www.blog2social.com -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Coronavirus. In provincia di Enna il 29 ottobre sono oltre 370 i casi positivi, +641% dall’inizio del mese"/>
<meta name="twitter:description" content="Il 29 ottobre sono 378 i pazienti positivi al covid-19 in provincia di Enna distribuiti in 17 Comuni. Nelle ultime ore si registrano dei rialzi nel numero dei"/>
<meta name="twitter:image" content="https://www.telenicosia.it/wp-content/uploads/2020/10/coronavirus-enna-29-10-20.jpg"/>
<!-- Twitter Card generated by Blog2Social 653 - https://www.blog2social.com -->
<meta name="author" content="Sergio Leonardi"/>
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="TeleNicosia &raquo; Feed" href="https://www.telenicosia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="TeleNicosia &raquo; Feed dei commenti" href="https://www.telenicosia.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TeleNicosia &raquo; Coronavirus. In provincia di Enna il 29 ottobre sono oltre 370 i casi positivi, +641% dall’inizio del mese Feed dei commenti" href="https://www.telenicosia.it/coronavirus-in-provincia-di-enna-il-29-ottobre-sono-oltre-370-i-casi-positivi-641-dallinizio-del-mese/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.telenicosia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.5.2/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpfc-css'  href='https://www.telenicosia.it/wp-content/plugins/gs-facebook-comments/public/css/wpfc-public.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.5.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.telenicosia.it/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://c0.wp.com/c/5.5.2/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.telenicosia.it/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.telenicosia.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://www.telenicosia.it/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #cb3234;
}

</style>
<link rel='stylesheet' id='colormag_style-css'  href='https://www.telenicosia.it/wp-content/themes/colormag/style.css?ver=2.0.3' type='text/css' media='all' />
<style id='colormag_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://www.telenicosia.it/wp-content/themes/colormag/js/magnific-popup/magnific-popup.min.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.telenicosia.it/wp-content/themes/colormag/fontawesome/css/font-awesome.min.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_facebook_likebox-css'  href='https://c0.wp.com/p/jetpack/9.0.2/modules/widgets/facebook-likebox/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.telenicosia.it/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.13' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.telenicosia.it/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.13' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.0.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.2/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://www.telenicosia.it/wp-content/plugins/gs-facebook-comments/public/js/wpfc-public.js?ver=1.6' id='wpfc-js'></script>
<script type='text/javascript' src='https://www.telenicosia.it/wp-content/plugins/wp-automatic/js/main-front.js?ver=5.5.2' id='wp_automatic_gallery-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.telenicosia.it/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.0.3' id='html5-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-121846151-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-121846151-1', {"anonymize_ip":true} );
</script>
<script type='text/javascript' src='https://code.jquery.com/ui/1.11.4/jquery-ui.js?ver=5.5.2' id='jquery_ui-js'></script>
<script type='text/javascript' src='https://www.telenicosia.it/wp-content/plugins/the-moneytizer/js/jquery.validate.min.js?ver=5.5.2' id='jquery_validate-js'></script>
<script type='text/javascript' src='https://www.telenicosia.it/wp-content/plugins/the-moneytizer/js/sweetalert.min.js?ver=5.5.2' id='sweet_alert-js'></script>
<script type='text/javascript' id='ajax-test-js-extra'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/www.telenicosia.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.telenicosia.it/wp-content/plugins/the-moneytizer/js/custom-script.js?ver=5.5.2' id='ajax-test-js'></script>
<link rel="https://api.w.org/" href="https://www.telenicosia.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.telenicosia.it/wp-json/wp/v2/posts/47198" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telenicosia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telenicosia.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tris del Milan allo Sparta Praga, e Ibra sbaglia un rigore' href='https://www.telenicosia.it/tris-del-milan-allo-sparta-praga-e-ibra-sbaglia-un-rigore/' />
<link rel='next' title='Trovato cadavere carbonizzato nelle campagne di Geraci Siculo' href='https://www.telenicosia.it/trovato-cadavere-carbonizzato-nelle-campagne-di-geraci-siculo/' />
<meta name="generator" content="WordPress 5.5.2" />
<link rel='shortlink' href='https://www.telenicosia.it/?p=47198' />
<link rel="alternate" type="application/json+oembed" href="https://www.telenicosia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telenicosia.it%2Fcoronavirus-in-provincia-di-enna-il-29-ottobre-sono-oltre-370-i-casi-positivi-641-dallinizio-del-mese%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telenicosia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telenicosia.it%2Fcoronavirus-in-provincia-di-enna-il-29-ottobre-sono-oltre-370-i-casi-positivi-641-dallinizio-del-mese%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.19.0" /><script data-ad-client="ca-pub-2296915810134734" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
    var host = window.location.hostname;
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var url = 'https://quantcast.mgr.consensu.org'
        .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js')
    var uspTries = 0;
    var uspTriesLimit = 3;
    element.async = true;
    element.type = 'text/javascript';
    element.src = url;

    firstScript.parentNode.insertBefore(element, firstScript);

    function makeStub() {
        var TCF_LOCATOR_NAME = '__tcfapiLocator';
        var queue = [];
        var win = window;
        var cmpFrame;

        function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
                if (doc.body) {
                    var iframe = doc.createElement('iframe');

                    iframe.style.cssText = 'display:none';
                    iframe.name = TCF_LOCATOR_NAME;
                    doc.body.appendChild(iframe);
                } else {
                    setTimeout(addFrame, 5);
                }
            }
            return !otherCMP;
        }

        function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
                return queue;
            } else if (args[0] === 'setGdprApplies') {
                if (
                    args.length > 3 &&
                    args[2] === 2 &&
                    typeof args[3] === 'boolean'
                ) {
                    gdprApplies = args[3];
                    if (typeof args[2] === 'function') {
                        args[2]('set', true);
                    }
                }
            } else if (args[0] === 'ping') {
                var retr = {
                    gdprApplies: gdprApplies,
                    cmpLoaded: false,
                    cmpStatus: 'stub'
                };

                if (typeof args[2] === 'function') {
                    args[2](retr);
                }
            } else {
                queue.push(args);
            }
        }

        function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
                if (msgIsString) {
                    json = JSON.parse(event.data);
                } else {
                    json = event.data;
                }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
                window.__tcfapi(
                    payload.command,
                    payload.version,
                    function(retValue, success) {
                        var returnMsg = {
                            __tcfapiReturn: {
                                returnValue: retValue,
                                success: success,
                                callId: payload.callId
                            }
                        };
                        if (msgIsString) {
                            returnMsg = JSON.stringify(returnMsg);
                        }
                        event.source.postMessage(returnMsg, '*');
                    },
                    payload.parameter
                );
            }
        }

        while (win) {
            try {
                if (win.frames[TCF_LOCATOR_NAME]) {
                    cmpFrame = win;
                    break;
                }
            } catch (ignore) {}

            if (win === window.top) {
                break;
            }
            win = win.parent;
        }
        if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
        }
    };

    if (typeof module !== 'undefined') {
        module.exports = makeStub;
    } else {
        makeStub();
    }

    var uspStubFunction = function() {
        var arg = arguments;
        if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
                if (typeof window.__uspapi !== 'undefined') {
                    window.__uspapi.apply(window.__uspapi, arg);
                }
            }, 500);
        }
    };

    var checkIfUspIsReady = function() {
        uspTries++;
        if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
        } else {
            clearInterval(uspInterval);
        }
    };

    if (typeof window.__uspapi === 'undefined') {
        window.__uspapi = uspStubFunction;
        var uspInterval = setInterval(checkIfUspIsReady, 6000);
    }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --><div id=16037-6><script src='//ads.themoneytizer.com/s/gen.js?type=6'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=16037&formatId=6' ></script></div><script src='//ads.themoneytizer.com/s/gen.js?type=11'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=16037&formatId=11'></script><div style='text-align:center;' id=16037-31><script src='//ads.themoneytizer.com/s/gen.js?type=31'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=16037&formatId=31' ></script></div><script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function clickIE4(){
if (event.button==2){
return false;
}
}
function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}

document.oncontextmenu=new Function("return false")
// --> 
</script>

<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://www.telenicosia.it/xmlrpc.php"><meta name="google-site-verification" content="XaD6k0ZOBWDcaBcnCKjgpWb9leGIuOZITuKZ_yKlFyo">      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.telenicosia.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5c915cc5-1aa1-43f1-934c-104e3e4c2629';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "TELENICOSIA";
oneSignal_options['welcomeNotification']['message'] = "GRAZIE PER LA SOTTOSCRIZIONE";
oneSignal_options['path'] = "https://www.telenicosia.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'RICEVI LE NOTIZIE DI TELENICOSIA';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'NUOVA NOTIZIA DA TELENICOSIA';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'NUOVA NOTIZIA DA TELENICOSIA';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'NUOVA NOTIZIA DA TELENICOSIA';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'NUOVA NOTIZIA DA TELENICOSIA';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'NUOVA NOTIZIA DA TELENICOSIA';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
oneSignal_options['promptOptions']['siteName'] = 'https://www.telenicosia.it';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'CLICCA PER ACCETTARE';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Sottoscrivi le notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Hai sottoscritto le notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'GRAZIE PER LA SOTTOSCRIZIONE';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'NOTIZIE DA TELENICOSIA';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'GRAZIE LO STESSO';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le notifiche di TeleNicosia';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'NO';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per la notifica delle notizie';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #dd3333; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-2296915810134734","enable_page_level_ads":true,"tag_partner":"site_kit"});</script>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Coronavirus. In provincia di Enna il 29 ottobre sono oltre 370 i casi positivi, +641% dall’inizio del mese" />
<meta property="og:url" content="https://www.telenicosia.it/coronavirus-in-provincia-di-enna-il-29-ottobre-sono-oltre-370-i-casi-positivi-641-dallinizio-del-mese/" />
<meta property="og:description" content="Il 29 ottobre sono 378 i pazienti positivi al covid-19 in provincia di Enna distribuiti in 17 Comuni. Nelle ultime ore si registrano dei rialzi nel numero dei pazienti positivi a Barrafranca con 6 …" />
<meta property="article:published_time" content="2020-10-29T20:55:47+00:00" />
<meta property="article:modified_time" content="2020-10-29T20:55:47+00:00" />
<meta property="og:site_name" content="TeleNicosia" />
<meta property="og:image" content="https://i1.wp.com/www.telenicosia.it/wp-content/uploads/2020/10/coronavirus-enna-29-10-20.jpg?fit=800%2C640&amp;ssl=1" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="640" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@Tele_Nicosia" />
<meta name="twitter:site" content="@Tele_Nicosia" />
<meta name="twitter:text:title" content="Coronavirus. In provincia di Enna il 29 ottobre sono oltre 370 i casi positivi, +641% dall’inizio del mese" />
<meta name="twitter:image" content="https://i1.wp.com/www.telenicosia.it/wp-content/uploads/2020/10/coronavirus-enna-29-10-20.jpg?fit=800%2C640&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i1.wp.com/www.telenicosia.it/wp-content/uploads/2018/12/cropped-telenicosia_logo.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.telenicosia.it/wp-content/uploads/2018/12/cropped-telenicosia_logo.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.telenicosia.it/wp-content/uploads/2018/12/cropped-telenicosia_logo.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.telenicosia.it/wp-content/uploads/2018/12/cropped-telenicosia_logo.jpg?fit=270%2C270&#038;ssl=1" />
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-47198 single-format-standard custom-background wp-custom-logo wp-embed-responsive right-sidebar box-layout better-responsive-menu">

		<div id="page" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#main">Skip to content</a>
				<header id="masthead" class="site-header clearfix ">
				<div id="header-text-nav-container" class="clearfix">
		
			<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			29 Ottobre 2020		</div>

		
		<div class="breaking-news">
			<strong class="breaking-news-latest">Ultimo:</strong>

			<ul class="newsticker">
									<li>
						<a href="https://www.telenicosia.it/trovato-cadavere-carbonizzato-nelle-campagne-di-geraci-siculo/" title="Trovato cadavere carbonizzato nelle campagne di Geraci Siculo">
							Trovato cadavere carbonizzato nelle campagne di Geraci Siculo						</a>
					</li>
									<li>
						<a href="https://www.telenicosia.it/coronavirus-in-provincia-di-enna-il-29-ottobre-sono-oltre-370-i-casi-positivi-641-dallinizio-del-mese/" title="Coronavirus. In provincia di Enna il 29 ottobre sono oltre 370 i casi positivi, +641% dall’inizio del mese">
							Coronavirus. In provincia di Enna il 29 ottobre sono oltre 370 i casi positivi, +641% dall’inizio del mese						</a>
					</li>
									<li>
						<a href="https://www.telenicosia.it/tris-del-milan-allo-sparta-praga-e-ibra-sbaglia-un-rigore/" title="Tris del Milan allo Sparta Praga, e Ibra sbaglia un rigore">
							Tris del Milan allo Sparta Praga, e Ibra sbaglia un rigore						</a>
					</li>
									<li>
						<a href="https://www.telenicosia.it/coronavirus-gb-superati-960mila-contagi/" title="Coronavirus Gb, superati 960mila contagi">
							Coronavirus Gb, superati 960mila contagi						</a>
					</li>
									<li>
						<a href="https://www.telenicosia.it/coronavirus-dallestate-in-ue-circola-variante-spagnola/" title="Coronavirus, &#8220;dall&#8217;estate in Ue circola variante &#8216;spagnola&#039;&#8221;">
							Coronavirus, &#8220;dall&#8217;estate in Ue circola variante &#8216;spagnola'&#8221;						</a>
					</li>
							</ul>
		</div>

		
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/telenicosia" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/StudioImmagine2" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/telenicosia/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.pinterest.it/telenicosia/" target="_blank"><i class="fa fa-pinterest"></i></a></li><li><a href="https://www.youtube.com/user/StudioImmagine/" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>

			
		<div class="inner-wrap">
			<div id="header-text-nav-wrap" class="clearfix">

				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://www.telenicosia.it/" class="custom-logo-link" rel="home"><img width="300" height="300" src="https://i0.wp.com/www.telenicosia.it/wp-content/uploads/2017/11/cropped-TeleNicosia-Logo.png?fit=300%2C300&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="TeleNicosia" data-lazy-srcset="https://i0.wp.com/www.telenicosia.it/wp-content/uploads/2017/11/cropped-TeleNicosia-Logo.png?w=300&amp;ssl=1 300w, https://i0.wp.com/www.telenicosia.it/wp-content/uploads/2017/11/cropped-TeleNicosia-Logo.png?resize=150%2C150&amp;ssl=1 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.telenicosia.it/wp-content/uploads/2017/11/cropped-TeleNicosia-Logo.png?fit=300%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>						</div><!-- #header-logo-image -->
						
					<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://www.telenicosia.it/" title="TeleNicosia" rel="home">TeleNicosia</a>
							</h3>
						
													<p id="site-description">
								L&#039;occhio vigile su Nicosia e dintorni							</p><!-- #site-description -->
											</div><!-- #header-text -->
				</div><!-- #header-left-section -->

				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="themoneytizer_widget-17" class="widget widget_themoneytizer_widget clearfix"><h3 class="widget-title"></h3><div id="16037-2"><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=16037&formatId=2" ></script></div></aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
		</div><!-- .inner-wrap -->

		
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://www.telenicosia.it/"
						   title="TeleNicosia"
						>
							<i class="fa fa-home"></i>
						</a>
					</div>
				
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									
<form action="https://www.telenicosia.it/" class="search-form searchform clearfix" method="get" role="search">

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Cerca"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-196"><a href="https://www.telenicosia.it/category/telenicosia/">Telenicosia</a>
<ul class="sub-menu">
	<li id="menu-item-455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-455"><a href="https://www.telenicosia.it/associazione-culturale-telenicosia/">Associazione Culturale TeleNicosia</a></li>
	<li id="menu-item-8669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8669"><a href="https://www.telenicosia.it/concorsi/">Concorsi</a>
	<ul class="sub-menu">
		<li id="menu-item-8672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8672"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/">Miss &#038; Mister TeleNicosia</a>
		<ul class="sub-menu">
			<li id="menu-item-16421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16421"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/edizione-2019/">Dicembre 2019</a></li>
			<li id="menu-item-16422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-16422"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/edizione-2018/">Dicembre 2018</a>
			<ul class="sub-menu">
				<li id="menu-item-12624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12624"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/candidati-al-titolo-di-miss-mister-telenicosia-2018-2019/">Candidati al titolo di Miss &#038; Mister TeleNicosia 2018-2019</a></li>
				<li id="menu-item-11816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11816"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/la-giuria-che-eleggera-miss-e-mister-telenicosia-2018-2019/">La giuria che eleggerà &#8220;Miss e Mister TeleNicosia&#8221; 2018-2019</a></li>
				<li id="menu-item-11714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11714"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/sponsor-del-concorso/">Sponsor del concorso</a></li>
				<li id="menu-item-11427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11427"><a href="https://www.telenicosia.it/fascia-social-miss-e-mister-telenicosia/">Fascia Social – Miss e Mister TeleNicosia</a></li>
				<li id="menu-item-11522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11522"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/candidati-fasciasocialtelenicosia-edizione-2018-2019/">Candidati al Premio Social TeleNicosia 2018-2019</a></li>
				<li id="menu-item-8686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8686"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/domanda-discrizione-miss-mister-telenicosia-2019/">Domanda d&#8217;iscrizione &#8211; Miss &#038; Mister Telenicosia 2019</a></li>
				<li id="menu-item-8696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8696"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/autocertificazione-dei-requisiti/">Autocertificazione dei requisiti</a></li>
				<li id="menu-item-8706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8706"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/bando-del-concorso-mister-miss-telenicosia-2019/">Bando del concorso Mister &#038; Miss TeleNicosia 2019</a></li>
			</ul>
</li>
			<li id="menu-item-16423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16423"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/miss-mister-cinema-dei-nebrodi/">Novembre 2012</a></li>
		</ul>
</li>
		<li id="menu-item-8676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8676"><a href="https://www.telenicosia.it/concorsi/premio-telenicosia-impavidarte/">Premio TeleNicosia – Impavidarte</a></li>
		<li id="menu-item-403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-403"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/">Nebrodi Film Festival</a>
		<ul class="sub-menu">
			<li id="menu-item-8802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8802"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/conferenza-stampa-nff/">Conferenza Stampa NFF</a></li>
			<li id="menu-item-8716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8716"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/spot-del-concorso-di-cortometraggi-nff/">Concorso di cortometraggi NFF</a></li>
			<li id="menu-item-8758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8758"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/dal-lanternismo-al-divismo/">Dal lanternismo al divismo</a>
			<ul class="sub-menu">
				<li id="menu-item-8772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8772"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/mostra-espositiva-dedicata-a-rosso-malpelo/">Mostra espositiva dedicata a &#8220;Rosso Malpelo&#8221;</a></li>
				<li id="menu-item-8725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8725"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/nicosia-in-miniatura-mostra-espositiva/">Nicosia in miniatura, mostra espositiva</a></li>
				<li id="menu-item-8744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8744"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/mostre-espositive-a-sperlinga/">Mostre espositive a Sperlinga</a></li>
			</ul>
</li>
			<li id="menu-item-8808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8808"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/convegno-la-produzione-cinematografica-nel-sud-italia/">Convegno, La produzione cinematografica nel sud Italia</a>
			<ul class="sub-menu">
				<li id="menu-item-8812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8812"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/convegno-cinema-e-territorio/">Convegno, Cinema e territorio</a></li>
				<li id="menu-item-8788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8788"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/presentazione-del-libro-julia-tu-sei-mia/">Presentazione del libro Julia tu sei mia</a></li>
			</ul>
</li>
			<li id="menu-item-8761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8761"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/una-serata-con-pasquale-scimeca/">Una serata con Pasquale Scimeca</a>
			<ul class="sub-menu">
				<li id="menu-item-8781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8781"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/una-serata-con-salvo-bonaffini/">Una serata con Salvo Bonaffini</a></li>
				<li id="menu-item-8799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8799"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/la-voce-del-corpo-di-luca-vullo/">La voce del corpo, di Luca Vullo</a></li>
				<li id="menu-item-8728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8728"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/intervista-ad-alessandro-caiuli/">Intervista ad Alessandro Caiuli</a></li>
			</ul>
</li>
			<li id="menu-item-8754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8754"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/auto-storiche-e-defile-di-moda/">Auto storiche e defilè di moda</a>
			<ul class="sub-menu">
				<li id="menu-item-8737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8737"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/sagre-e-folk/">Sagre e Folk</a></li>
			</ul>
</li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-391"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/">Le Rubriche di TeleNicosia</a>
	<ul class="sub-menu">
		<li id="menu-item-9636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9636"><a href="https://www.telenicosia.it/category/telenicosia/accadde-oggi-da-nicosia-al-mondo-almanacco/">Accadde oggi, da Nicosia al mondo &#8211; Almanacco</a></li>
		<li id="menu-item-28848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28848"><a href="https://www.telenicosia.it/category/al-tempo-del-corona/">Al tempo del corona&#8230;</a></li>
		<li id="menu-item-8912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8912"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/conosciamo-nicosia/">Conosciamo Nicosia</a>
		<ul class="sub-menu">
			<li id="menu-item-8913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8913"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/conosciamo-nicosia/conosciamo-nicosia-la-chiesa-di-san-calogero/">Conosciamo Nicosia – La Chiesa di San Calogero</a></li>
			<li id="menu-item-8914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8914"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/conosciamo-nicosia/conosciamo-nicosia-la-chiesa-di-san-michele/">CONOSCIAMO NICOSIA – La Chiesa di San Michele</a></li>
			<li id="menu-item-8915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8915"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/conosciamo-nicosia/conosciamo-nicosia-il-santuario-della-madonna-del-carmelo/">CONOSCIAMO NICOSIA – Il Santuario della Madonna del Carmelo</a></li>
		</ul>
</li>
		<li id="menu-item-387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-387"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/gli-auguri-speciali/">Gli Auguri Speciali</a></li>
		<li id="menu-item-198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-198"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/speciali/">Gli Speciali di TeleNicosia</a></li>
		<li id="menu-item-9568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9568"><a href="https://www.telenicosia.it/category/telenicosia/luci-della-ribalta-spettacolo-a-nicosia-e-dintorni/">Luci della ribalta &#8211; Spettacolo a Nicosia e dintorni</a></li>
		<li id="menu-item-9620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9620"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/">Oroscopo</a>
		<ul class="sub-menu">
			<li id="menu-item-9632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9632"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/ariete/">Ariete</a></li>
			<li id="menu-item-9647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9647"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/toro/">Toro</a></li>
			<li id="menu-item-9652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9652"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/gemelli/">Gemelli</a></li>
			<li id="menu-item-9659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9659"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/cancro/">Cancro</a></li>
			<li id="menu-item-9670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9670"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/leone/">Leone</a></li>
			<li id="menu-item-9679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9679"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/vergine/">Vergine</a></li>
			<li id="menu-item-9684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9684"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/bilancia/">Bilancia</a></li>
			<li id="menu-item-9687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9687"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/scorpione/">Scorpione</a></li>
			<li id="menu-item-9692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9692"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/sagittario/">Sagittario</a></li>
			<li id="menu-item-9697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9697"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/capricorno/">Capricorno</a></li>
			<li id="menu-item-9626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9626"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/acquario/">Acquario</a></li>
			<li id="menu-item-9703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9703"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/pesci/">Pesci</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-6208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6208"><a href="https://www.telenicosia.it/category/sondaggi/">Sondaggi</a></li>
	<li id="menu-item-321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321"><a href="https://www.telenicosia.it/telenicosia-webtv/">TeleNicosia WebTV</a></li>
	<li id="menu-item-408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-408"><a href="https://www.telenicosia.it/cortometraggi/">Cortometraggi prodotti da TeleNicosia</a>
	<ul class="sub-menu">
		<li id="menu-item-449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-449"><a href="https://www.telenicosia.it/cortometraggi/lultima-scintilla/">L&#8217;Ultima Scintilla</a></li>
	</ul>
</li>
	<li id="menu-item-8023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8023"><a href="https://www.telenicosia.it/dirette-video/">Dirette Video</a></li>
	<li id="menu-item-200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200"><a href="https://www.telenicosia.it/pubblicita/">Pubblicità</a></li>
	<li id="menu-item-199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-199"><a href="https://www.telenicosia.it/redazione/">Redazione</a></li>
	<li id="menu-item-197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197"><a href="https://www.telenicosia.it/contatti/">Contatti</a></li>
</ul>
</li>
<li id="menu-item-358" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-358"><a href="https://www.telenicosia.it/category/nicosia/">Nicosia</a>
<ul class="sub-menu">
	<li id="menu-item-9362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9362"><a href="https://www.telenicosia.it/category/nicosia/villadoro/">Villadoro</a></li>
</ul>
</li>
<li id="menu-item-8989" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-8989"><a href="https://www.telenicosia.it/category/enna-e-dintorni/">Prov.Enna</a>
<ul class="sub-menu">
	<li id="menu-item-9075" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9075"><a href="https://www.telenicosia.it/category/enna-e-dintorni/agira/">Agira</a></li>
	<li id="menu-item-9152" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9152"><a href="https://www.telenicosia.it/category/enna-e-dintorni/aidone/">Aidone</a></li>
	<li id="menu-item-9088" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9088"><a href="https://www.telenicosia.it/category/enna-e-dintorni/assoro/">Assoro</a></li>
	<li id="menu-item-9077" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9077"><a href="https://www.telenicosia.it/category/enna-e-dintorni/barrafranca/">Barrafranca</a></li>
	<li id="menu-item-9085" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9085"><a href="https://www.telenicosia.it/category/enna-e-dintorni/calascibetta/">Calascibetta</a></li>
	<li id="menu-item-9083" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9083"><a href="https://www.telenicosia.it/category/enna-e-dintorni/catenanuova/">Catenanuova</a></li>
	<li id="menu-item-9082" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9082"><a href="https://www.telenicosia.it/category/enna-e-dintorni/centuripe/">Centuripe</a></li>
	<li id="menu-item-9080" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9080"><a href="https://www.telenicosia.it/category/enna-e-dintorni/cerami/">Cerami</a></li>
	<li id="menu-item-9132" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9132"><a href="https://www.telenicosia.it/category/enna-e-dintorni/enna/">Enna</a></li>
	<li id="menu-item-9084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9084"><a href="https://www.telenicosia.it/category/enna-e-dintorni/gagliano-castelferrato/">Gagliano Castelferrato</a></li>
	<li id="menu-item-9087" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9087"><a href="https://www.telenicosia.it/category/enna-e-dintorni/leonforte/">Leonforte</a></li>
	<li id="menu-item-9153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9153"><a href="https://www.telenicosia.it/category/enna-e-dintorni/nissoria/">Nissoria</a></li>
	<li id="menu-item-9076" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9076"><a href="https://www.telenicosia.it/category/enna-e-dintorni/piazza-armerina/">Piazza Armerina</a></li>
	<li id="menu-item-9089" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9089"><a href="https://www.telenicosia.it/category/enna-e-dintorni/pietraperzia/">Pietraperzia</a></li>
	<li id="menu-item-9081" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9081"><a href="https://www.telenicosia.it/category/enna-e-dintorni/regalbuto/">Regalbuto</a></li>
	<li id="menu-item-9086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9086"><a href="https://www.telenicosia.it/category/enna-e-dintorni/sperlinga/">Sperlinga</a></li>
	<li id="menu-item-9129" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9129"><a href="https://www.telenicosia.it/category/enna-e-dintorni/troina/">Troina</a></li>
	<li id="menu-item-9121" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9121"><a href="https://www.telenicosia.it/category/enna-e-dintorni/valguarnera/">Valguarnera</a></li>
	<li id="menu-item-9078" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-9078"><a href="https://www.telenicosia.it/category/enna-e-dintorni/villarosa/">Villarosa</a>
	<ul class="sub-menu">
		<li id="menu-item-9360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9360"><a href="https://www.telenicosia.it/category/enna-e-dintorni/villarosa/villapriolo/">Villapriolo</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-19109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19109"><a href="https://www.telenicosia.it/category/madonie/">Madonie</a>
<ul class="sub-menu">
	<li id="menu-item-19110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19110"><a href="https://www.telenicosia.it/category/madonie/gangi/">Gangi</a></li>
	<li id="menu-item-19111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19111"><a href="https://www.telenicosia.it/category/madonie/petralie/">Petralie</a></li>
</ul>
</li>
<li id="menu-item-19112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19112"><a href="https://www.telenicosia.it/category/nebrodi/">Nebrodi</a>
<ul class="sub-menu">
	<li id="menu-item-19113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19113"><a href="https://www.telenicosia.it/category/nebrodi/capizzi/">Capizzi</a></li>
	<li id="menu-item-19826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19826"><a href="https://www.telenicosia.it/category/nebrodi/castel-di-lucio/">Castel di Lucio</a></li>
	<li id="menu-item-19114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19114"><a href="https://www.telenicosia.it/category/nebrodi/mistretta/">Mistretta</a></li>
</ul>
</li>
<li id="menu-item-28867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28867"><a href="https://www.telenicosia.it/category/sicilia/">Sicilia</a></li>
<li id="menu-item-28869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28869"><a href="https://www.telenicosia.it/category/italia-estero/">Italia-Estero</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35"><a href="https://www.telenicosia.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-28868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28868"><a href="https://www.telenicosia.it/category/economia/">Economia</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-38"><a href="https://www.telenicosia.it/category/politica/">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-9427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9427"><a href="https://www.telenicosia.it/category/politica/elezioni/">Elezioni</a></li>
</ul>
</li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36"><a href="https://www.telenicosia.it/category/eventi/">Eventi</a>
<ul class="sub-menu">
	<li id="menu-item-9072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9072"><a href="https://www.telenicosia.it/category/eventi/corteo-storico-di-carlo-v/">Corteo Storico di Carlo V</a></li>
	<li id="menu-item-9426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9426"><a href="https://www.telenicosia.it/category/eventi/feste-religiose/">Feste religiose</a></li>
	<li id="menu-item-9073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9073"><a href="https://www.telenicosia.it/category/eventi/i-madonnari/">I Madonnari</a></li>
	<li id="menu-item-9067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9067"><a href="https://www.telenicosia.it/category/eventi/la-casazza-di-nicosia/">La Casazza di Nicosia</a></li>
	<li id="menu-item-9268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9268"><a href="https://www.telenicosia.it/category/eventi/miss-mister-telenicosia/">Miss &amp; Mister TeleNicosia</a></li>
	<li id="menu-item-9068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9068"><a href="https://www.telenicosia.it/category/eventi/nicosia-in-fiore/">Nicosia in fiore</a></li>
	<li id="menu-item-9090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9090"><a href="https://www.telenicosia.it/category/eventi/raduno-veicoli-storici/">Raduno Veicoli Storici</a></li>
	<li id="menu-item-9071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9071"><a href="https://www.telenicosia.it/category/eventi/sagra-del-nocattolo/">Sagra del nocattolo</a></li>
	<li id="menu-item-9069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9069"><a href="https://www.telenicosia.it/category/eventi/sagra-della-piciota/">Sagra della piciota</a></li>
	<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39"><a href="https://www.telenicosia.it/category/eventi/spettacolo/">Spettacolo</a>
	<ul class="sub-menu">
		<li id="menu-item-9091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9091"><a href="https://www.telenicosia.it/category/eventi/spettacolo/voci-nostre/">Voci nostre</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40"><a href="https://www.telenicosia.it/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-9416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9416"><a href="https://www.telenicosia.it/category/sport/arti-marziali/">Arti Marziali</a></li>
	<li id="menu-item-9417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9417"><a href="https://www.telenicosia.it/category/sport/atletica/">Atletica</a></li>
	<li id="menu-item-9418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9418"><a href="https://www.telenicosia.it/category/sport/badminton/">Badminton</a></li>
	<li id="menu-item-9419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9419"><a href="https://www.telenicosia.it/category/sport/basket/">Basket</a></li>
	<li id="menu-item-9415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9415"><a href="https://www.telenicosia.it/category/sport/calcio/">Calcio</a></li>
	<li id="menu-item-9420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9420"><a href="https://www.telenicosia.it/category/sport/calcio-a-5/">Calcio a 5</a></li>
	<li id="menu-item-9421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9421"><a href="https://www.telenicosia.it/category/sport/ciclismo/">Ciclismo</a></li>
	<li id="menu-item-9422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9422"><a href="https://www.telenicosia.it/category/sport/motori/">Motori</a></li>
	<li id="menu-item-9423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9423"><a href="https://www.telenicosia.it/category/sport/nuoto/">Nuoto</a></li>
	<li id="menu-item-44194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44194"><a href="https://www.telenicosia.it/category/sport/pallamano/">Pallamano</a></li>
	<li id="menu-item-9424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9424"><a href="https://www.telenicosia.it/category/sport/pallavolo/">Pallavolo</a></li>
	<li id="menu-item-9425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9425"><a href="https://www.telenicosia.it/category/sport/tennis/">Tennis</a></li>
</ul>
</li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://www.telenicosia.it/category/necrologi/">Necrologi</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110"><a href="https://www.telenicosia.it/archivio_2013-2017.htm">ARCHIVIO 2013-2017</a></li>
</ul></div>
			</div>
		</nav>

				</div><!-- #header-text-nav-container -->
				</header><!-- #masthead -->
				<div id="main" class="clearfix">
				<div class="inner-wrap clearfix">
		
	<div id="primary">
		<div id="content" class="clearfix">

			<div class='code-block code-block-26' style='margin: 8px 0 8px 8px; float: right;'>
<div id="16037-15"><script src="//ads.themoneytizer.com/s/gen.js?type=15"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=16037&formatId=15" ></script></div></div>

<article id="post-47198" class="post-47198 post type-post status-publish format-standard has-post-thumbnail hentry category-agira category-aidone category-assoro category-barrafranca category-calascibetta category-catenanuova category-centuripe category-cerami category-cronaca category-enna category-leonforte category-nicosia category-notizie category-piazza-armerina category-pietraperzia category-enna-e-dintorni category-regalbuto category-troina category-valguarnera category-villarosa tag-641-dallinizio-del-mese tag-coronavirus-in-provincia-di-enna-il-29-ottobre-sono-oltre-370-i-casi-positivi">
	
				<div class="featured-image">
									<a href="https://www.telenicosia.it/wp-content/uploads/2020/10/coronavirus-enna-29-10-20.jpg" class="image-popup"><img width="800" height="445" src="https://i1.wp.com/www.telenicosia.it/wp-content/uploads/2020/10/coronavirus-enna-29-10-20.jpg?resize=800%2C445&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://i1.wp.com/www.telenicosia.it/wp-content/uploads/2020/10/coronavirus-enna-29-10-20.jpg?resize=800%2C445&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								</div>
			
	<div class="article-content clearfix">

		<div class="above-entry-meta"><span class="cat-links"><a href="https://www.telenicosia.it/category/enna-e-dintorni/agira/"  rel="category tag">Agira</a>&nbsp;<a href="https://www.telenicosia.it/category/enna-e-dintorni/aidone/"  rel="category tag">Aidone</a>&nbsp;<a href="https://www.telenicosia.it/category/enna-e-dintorni/assoro/"  rel="category tag">Assoro</a>&nbsp;<a href="https://www.telenicosia.it/category/enna-e-dintorni/barrafranca/"  rel="category tag">Barrafranca</a>&nbsp;<a href="https://www.telenicosia.it/category/enna-e-dintorni/calascibetta/"  rel="category tag">Calascibetta</a>&nbsp;<a href="https://www.telenicosia.it/category/enna-e-dintorni/catenanuova/"  rel="category tag">Catenanuova</a>&nbsp;<a href="https://www.telenicosia.it/category/enna-e-dintorni/centuripe/"  rel="category tag">Centuripe</a>&nbsp;<a href="https://www.telenicosia.it/category/enna-e-dintorni/cerami/"  rel="category tag">Cerami</a>&nbsp;<a href="https://www.telenicosia.it/category/cronaca/" style="background:#1e73be" rel="category tag">Cronaca</a>&nbsp;<a href="https://www.telenicosia.it/category/enna-e-dintorni/enna/"  rel="category tag">Enna</a>&nbsp;<a href="https://www.telenicosia.it/category/enna-e-dintorni/leonforte/"  rel="category tag">Leonforte</a>&nbsp;<a href="https://www.telenicosia.it/category/nicosia/"  rel="category tag">Nicosia</a>&nbsp;<a href="https://www.telenicosia.it/category/notizie/"  rel="category tag">Notizie</a>&nbsp;<a href="https://www.telenicosia.it/category/enna-e-dintorni/piazza-armerina/"  rel="category tag">Piazza Armerina</a>&nbsp;<a href="https://www.telenicosia.it/category/enna-e-dintorni/pietraperzia/"  rel="category tag">Pietraperzia</a>&nbsp;<a href="https://www.telenicosia.it/category/enna-e-dintorni/"  rel="category tag">Prov.Enna</a>&nbsp;<a href="https://www.telenicosia.it/category/enna-e-dintorni/regalbuto/"  rel="category tag">Regalbuto</a>&nbsp;<a href="https://www.telenicosia.it/category/enna-e-dintorni/troina/"  rel="category tag">Troina</a>&nbsp;<a href="https://www.telenicosia.it/category/enna-e-dintorni/valguarnera/"  rel="category tag">Valguarnera</a>&nbsp;<a href="https://www.telenicosia.it/category/enna-e-dintorni/villarosa/"  rel="category tag">Villarosa</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				Coronavirus. In provincia di Enna il 29 ottobre sono oltre 370 i casi positivi, +641% dall’inizio del mese			</h1>
		</header>

		<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.telenicosia.it/coronavirus-in-provincia-di-enna-il-29-ottobre-sono-oltre-370-i-casi-positivi-641-dallinizio-del-mese/" title="21:55" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-10-29T21:55:47+01:00">29 Ottobre 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.telenicosia.it/author/sergio/"
					   title="Sergio Leonardi"
					>
						Sergio Leonardi					</a>
				</span>
			</span>

			<span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.telenicosia.it/tag/641-dallinizio-del-mese/" rel="tag">+641% dall’inizio del mese</a>, <a href="https://www.telenicosia.it/tag/coronavirus-in-provincia-di-enna-il-29-ottobre-sono-oltre-370-i-casi-positivi/" rel="tag">Coronavirus. In provincia di Enna il 29 ottobre sono oltre 370 i casi positivi</a></span></div>
		<div class="entry-content clearfix">
			<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.telenicosia.it/coronavirus-in-provincia-di-enna-il-29-ottobre-sono-oltre-370-i-casi-positivi-641-dallinizio-del-mese/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" >Condividi l&#039;articolo su:</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telenicosia.it%2Fcoronavirus-in-provincia-di-enna-il-29-ottobre-sono-oltre-370-i-casi-positivi-641-dallinizio-del-mese%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=Tele_Nicosia&text=Coronavirus.%20In%20provincia%20di%20Enna%20il%2029%20ottobre%20sono%20oltre%20370%20i%20casi%20positivi%2C%20%2B641%25%20dall%E2%80%99inizio%20del%20mese&url=https%3A%2F%2Fwww.telenicosia.it%2Fcoronavirus-in-provincia-di-enna-il-29-ottobre-sono-oltre-370-i-casi-positivi-641-dallinizio-del-mese%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/telenicosia" rel="nofollow noopener" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss><ss class="heateor_sss_square_count heateor_sss_instagram_count">&nbsp;</ss></a></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.telenicosia.it%2Fcoronavirus-in-provincia-di-enna-il-29-ottobre-sono-oltre-370-i-casi-positivi-641-dallinizio-del-mese%2F&title=Coronavirus.%20In%20provincia%20di%20Enna%20il%2029%20ottobre%20sono%20oltre%20370%20i%20casi%20positivi%2C%20%2B641%25%20dall%E2%80%99inizio%20del%20mese")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss><ss class="heateor_sss_square_count heateor_sss_linkedin_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;margin-top:0;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss><ss class="heateor_sss_square_count heateor_sss_pinterest_count" style="visibility:visible;display:block;">1</ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Tumblr" Title="Tumblr" class="heateorSssSharing heateorSssTumblrBackground" onclick='heateorSssPopup("https://www.tumblr.com/widgets/share/tool?posttype=link&canonicalUrl=https%3A%2F%2Fwww.telenicosia.it%2Fcoronavirus-in-provincia-di-enna-il-29-ottobre-sono-oltre-370-i-casi-positivi-641-dallinizio-del-mese%2F&title=Coronavirus.%20In%20provincia%20di%20Enna%20il%2029%20ottobre%20sono%20oltre%20370%20i%20casi%20positivi%2C%20%2B641%25%20dall%E2%80%99inizio%20del%20mese&caption=")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTumblrSvg"></ss><ss class="heateor_sss_square_count heateor_sss_tumblr_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://api.whatsapp.com/send?text=Coronavirus.%20In%20provincia%20di%20Enna%20il%2029%20ottobre%20sono%20oltre%20370%20i%20casi%20positivi%2C%20%2B641%25%20dall%E2%80%99inizio%20del%20mese https%3A%2F%2Fwww.telenicosia.it%2Fcoronavirus-in-provincia-di-enna-il-29-ottobre-sono-oltre-370-i-casi-positivi-641-dallinizio-del-mese%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss><ss class="heateor_sss_square_count heateor_sss_whatsapp_count">&nbsp;</ss></a></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fwww.telenicosia.it%2Fcoronavirus-in-provincia-di-enna-il-29-ottobre-sono-oltre-370-i-casi-positivi-641-dallinizio-del-mese%2F&text=Coronavirus.%20In%20provincia%20di%20Enna%20il%2029%20ottobre%20sono%20oltre%20370%20i%20casi%20positivi%2C%20%2B641%25%20dall%E2%80%99inizio%20del%20mese")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss><ss class="heateor_sss_square_count heateor_sss_Telegram_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.open('mailto:?subject=' + decodeURIComponent('Coronavirus.%20In%20provincia%20di%20Enna%20il%2029%20ottobre%20sono%20oltre%20370%20i%20casi%20positivi%2C%20%2B641%25%20dall%E2%80%99inizio%20del%20mese' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.telenicosia.it%2Fcoronavirus-in-provincia-di-enna-il-29-ottobre-sono-oltre-370-i-casi-positivi-641-dallinizio-del-mese%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss><ss class="heateor_sss_square_count heateor_sss_email_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Google Gmail" Title="Google Gmail" class="heateorSssSharing heateorSssGoogleGmailBackground" onclick='heateorSssPopup("https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=Coronavirus.%20In%20provincia%20di%20Enna%20il%2029%20ottobre%20sono%20oltre%20370%20i%20casi%20positivi%2C%20%2B641%25%20dall%E2%80%99inizio%20del%20mese&body=Link:https%3A%2F%2Fwww.telenicosia.it%2Fcoronavirus-in-provincia-di-enna-il-29-ottobre-sono-oltre-370-i-casi-positivi-641-dallinizio-del-mese%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleGmailSvg"></ss><ss class="heateor_sss_square_count heateor_sss_Google_Gmail_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss><ss class="heateor_sss_square_count heateor_sss_print_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:40px;height:40px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.telenicosia.it/coronavirus-in-provincia-di-enna-il-29-ottobre-sono-oltre-370-i-casi-positivi-641-dallinizio-del-mese/', 'Coronavirus.%20In%20provincia%20di%20Enna%20il%2029%20ottobre%20sono%20oltre%20370%20i%20casi%20positivi%2C%20%2B641%25%20dall%E2%80%99inizio%20del%20mese', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><p style="text-align: justify;">Il 29 ottobre sono <strong>378</strong> i pazienti positivi al covid-19 in provincia di Enna distribuiti in <strong>17 Comuni</strong>.</p>
<p style="text-align: justify;">Nelle ultime ore si registrano dei rialzi nel numero dei pazienti positivi a Barrafranca con 6 contagiati, Enna sale a 40 positivi, così come salgono a 58 i casi a Piazza Armerina. Un nuovo Comune ennese si aggiunge alla lista, quello di Pietraperzia con 3 casi positivi. Scendono da 9 a 8 i casi ad Aidone, due di questi sono ricoverati in ospedale.</p>
<p style="text-align: justify;">La maggior parte dei pazienti positivi è asintomatica, pochissimi i casi di pazienti ricoverati.</p>
<p style="text-align: justify;">Secondo i dati della Protezione civile, i contagiati in provincia di Enna dall’inizio della pandemia sono <strong>746</strong>.</p>
<p style="text-align: justify;">Ad inizio ottobre i positivi in provincia di Enna erano 51, si registra quindi un aumento del <strong>641%.</strong></p>
<p style="text-align: justify;">La situazione attuale nei Comuni ennesi è la seguente: <strong>Agira</strong> 10, <strong>Aidone</strong> 8, <strong>Assoro</strong> 3, <strong>Barrafranca</strong> 6, <strong>Calascibetta</strong> 10, <strong>Catenanuova</strong> 35, <strong>Cerami</strong> 2, <strong>Centuripe</strong> 67, <strong>Enna </strong>40, <strong>Leonforte</strong> 29, <strong>Nicosia</strong> 28, <strong>Piazza Armerina</strong> 58, 3 <strong>Pietraperzia</strong>, <strong>Regalbuto</strong> 40, <strong>Troina</strong> 12, <strong>Valguarnera</strong> 8,<strong> Villarosa</strong> 4.</p>
<p style="text-align: center;"><img loading="lazy" class="alignnone size-full wp-image-47199 jetpack-lazy-image" src="https://i1.wp.com/www.telenicosia.it/wp-content/uploads/2020/10/coronavirus-enna-29-10-20.jpg?resize=800%2C640&#038;ssl=1" alt width="800" height="640" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.telenicosia.it/wp-content/uploads/2020/10/coronavirus-enna-29-10-20.jpg?w=800&amp;ssl=1 800w, https://i1.wp.com/www.telenicosia.it/wp-content/uploads/2020/10/coronavirus-enna-29-10-20.jpg?resize=300%2C240&amp;ssl=1 300w, https://i1.wp.com/www.telenicosia.it/wp-content/uploads/2020/10/coronavirus-enna-29-10-20.jpg?resize=768%2C614&amp;ssl=1 768w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i1.wp.com/www.telenicosia.it/wp-content/uploads/2020/10/coronavirus-enna-29-10-20.jpg?resize=800%2C640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignnone size-full wp-image-47199" src="https://i1.wp.com/www.telenicosia.it/wp-content/uploads/2020/10/coronavirus-enna-29-10-20.jpg?resize=800%2C640&#038;ssl=1" alt="" width="800" height="640" srcset="https://i1.wp.com/www.telenicosia.it/wp-content/uploads/2020/10/coronavirus-enna-29-10-20.jpg?w=800&amp;ssl=1 800w, https://i1.wp.com/www.telenicosia.it/wp-content/uploads/2020/10/coronavirus-enna-29-10-20.jpg?resize=300%2C240&amp;ssl=1 300w, https://i1.wp.com/www.telenicosia.it/wp-content/uploads/2020/10/coronavirus-enna-29-10-20.jpg?resize=768%2C614&amp;ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></noscript></p>
<div style="text-align: left;"><div id="16037-28"><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=16037&formatId=28" ></script></div></div>
<div style="text-align: left;"><div  class="outbrain-tm" id="16037-16"><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=16037&formatId=16" ></script></div></div>
<p>&nbsp;</p>
<div class="fb-background-color">
			  <div 
			  	class = "fb-comments" 
			  	data-href = "https://www.telenicosia.it/coronavirus-in-provincia-di-enna-il-29-ottobre-sono-oltre-370-i-casi-positivi-641-dallinizio-del-mese/"
			  	data-numposts = "10"
			  	data-lazy = "true"
				data-colorscheme = "light"
				data-order-by = "time"
				data-mobile=true>
			  </div></div>
		  <style>
		    .fb-background-color {
				background:  !important;
			}
			.fb_iframe_widget_fluid_desktop iframe {
			    width: 100% !important;
			}
		  </style>
		  <div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><a  href='https://www.telenicosia.it/author/sergio/'><img src="https://i0.wp.com/www.telenicosia.it/wp-content/uploads/2020/07/sergio-leonardi.jpg?w=800&#038;ssl=1" alt itemprop="image" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.telenicosia.it/wp-content/uploads/2020/07/sergio-leonardi.jpg?w=800&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.telenicosia.it/wp-content/uploads/2020/07/sergio-leonardi.jpg?w=800&#038;ssl=1" alt="" itemprop="image" data-recalc-dims="1"></noscript></a></div><div class="saboxplugin-authorname"><a href="https://www.telenicosia.it/author/sergio/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Sergio Leonardi</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Sergio Leonardi è un giornalista nato a Messina. Laureato nel 1992 in Economia e Commercio. Con la passione per la statistica, informatica, storia, sport e politica. Tra i fondatori di telenicosia.it</p>
</div></div><div class="saboxplugin-web "><a href="http://www.sergioleonardi.it" target="_blank" >www.sergioleonardi.it</a></div><div class="clearfix"></div><div class="saboxplugin-socials sabox-colored"><a target="_blank" href="https://www.facebook.com/sergio.leonardi1" rel="nofollow" class="saboxplugin-icon-color"><svg version="1.1" class="sab-facebook" viewBox="0 0 500 500.7" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><path class="st0" d="m499.4 250.9c0 9.9-0.6 19.7-1.7 29.2-0.1 0.6-0.1 1.1-0.2 1.7-0.8 6.3-1.8 12.4-3 18.5-0.2 1.1-0.5 2.2-0.7 3.3-1.2 5.6-2.6 11-4.2 16.5-23.4 81.3-87.1 145.6-168.2 169.8-4.5 1.3-9.1 2.6-13.7 3.7-7.6 1.8-15.4 3.3-23.3 4.4-5.5 0.8-11.1 1.3-16.7 1.7-0.8 0.1-1.6 0.1-2.4 0.1-5 0.3-10.1 0.4-15.2 0.4-137.8 0-249.4-111.6-249.4-249.3s111.6-249.4 249.4-249.4 249.3 111.7 249.3 249.4z" fill="#3b5998"/><path class="st1" d="m493.8 303.6c-1.2 5.6-2.6 11-4.2 16.5-23.4 81.3-87.1 145.6-168.2 169.8-4.5 1.3-9.1 2.6-13.7 3.7l-100.9-101 1.8-3.5 2.1-76.7-45.3-43.7 41.3-31 30-95.3 71.4-24.7 185.7 185.9z"/><path class="st2" d="M206.8,392.6V268.8h-41.5v-49.2h41.5v-38.8c0-42.1,25.7-65,63.3-65c18,0,33.5,1.4,38,1.9v44H282  c-20.4,0-24.4,9.7-24.4,24v33.9h46.1l-6.3,49.2h-39.8v123.8"/></svg></span></a><a target="_blank" href="https://twitter.com/SergioLeonardi2" rel="nofollow" class="saboxplugin-icon-color"><svg version="1.1" class="sab-twitter" viewBox="0 0 500 500.7" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><path class="st0" d="m499.4 250.9c0 2.2 0 4.4-0.1 6.6-0.1 5.4-0.5 10.7-0.9 15.9-0.2 2.2-0.4 4.5-0.7 6.7-0.1 0.6-0.1 1.1-0.2 1.7-0.7 4.8-1.4 9.5-2.2 14.2l-0.6 3.3c0 0.1 0 0.2-0.1 0.3 0 0.2-0.1 0.5-0.1 0.7-1.1 5.1-2.3 10.2-3.6 15.3-0.2 0.9-0.5 1.9-0.8 2.8-0.2 0.6-0.3 1.1-0.5 1.7-0.8 2.7-1.6 5.3-2.5 8-1.4 4.2-2.8 8.5-4.4 12.5-0.1 0.4-0.3 0.7-0.4 1.1-0.9 2.3-1.8 4.6-2.8 6.8-28.3 66.6-84.9 118.5-154.8 140.4-1.1 0.4-2.2 0.7-3.3 1-6.8 2-13.6 3.8-20.6 5.2-0.2 0.1-0.5 0.1-0.7 0.2-1.5 0.3-2.9 0.5-4.3 0.8-0.6 0.1-1.3 0.2-1.9 0.4-3.1 0.6-6.3 1.1-9.5 1.5-0.3 0-0.5 0.1-0.8 0.1-2.7 0.4-5.5 0.7-8.2 1-0.4 0-0.8 0.1-1.2 0.1-2.2 0.2-4.4 0.4-6.6 0.5-0.8 0.1-1.6 0.1-2.4 0.1-1.4 0.1-2.9 0.2-4.4 0.2-3.6 0.1-7.2 0.2-10.8 0.2-137.7 0-249.3-111.6-249.3-249.3s111.6-249.4 249.4-249.4 249.3 111.7 249.3 249.4z" fill="#1da1f2"/><path class="st1" d="m499.3 257.5c-0.1 5.4-0.5 10.7-0.9 15.9-0.2 2.2-0.4 4.5-0.7 6.7-0.1 0.6-0.1 1.1-0.2 1.7-0.7 4.8-1.4 9.5-2.2 14.2l-0.6 3.3c0 0.1 0 0.2-0.1 0.3 0 0.2-0.1 0.5-0.1 0.7-1.1 5.1-2.3 10.2-3.6 15.3-0.2 0.9-0.5 1.9-0.8 2.8-0.2 0.6-0.3 1.1-0.5 1.7-0.8 2.7-1.6 5.3-2.5 8-1.4 4.2-2.8 8.5-4.4 12.5-0.1 0.4-0.3 0.7-0.4 1.1-0.9 2.3-1.8 4.6-2.8 6.8-28.3 66.6-84.9 118.5-154.8 140.4-1.1 0.4-2.2 0.7-3.3 1-6.8 2-13.6 3.8-20.6 5.2-0.2 0.1-0.5 0.1-0.7 0.2-1.5 0.3-2.9 0.5-4.3 0.8-0.6 0.1-1.3 0.2-1.9 0.4-3.1 0.6-6.3 1.1-9.5 1.5-0.3 0-0.5 0.1-0.8 0.1-2.7 0.4-5.5 0.7-8.2 1-0.4 0-0.8 0.1-1.2 0.1-2.2 0.2-4.4 0.4-6.6 0.5-0.8 0.1-1.6 0.1-2.4 0.1-1.4 0.1-2.9 0.2-4.4 0.2l-151.8-151.8 18 4.3 23.7-2 36-1-26.8-39.1 19.5 1.1-20-7.7 3.3-12.7-22.8-23.5 93.2-25.5 155-96.3 111.2 111.7z"/><path class="st2" d="m366.5 199.6c0.2 2.5 0.2 5.1 0.2 7.6 0 77.8-59.2 167.4-167.4 167.4-33.3 0-64.3-9.7-90.3-26.4 4.7 0.5 9.3 0.7 14.2 0.7 27.5 0 52.8-9.3 73-25.1-25.9-0.5-47.5-17.5-55-40.8 3.6 0.5 7.3 0.9 11.1 0.9 5.3 0 10.6-0.7 15.5-2-27-5.5-47.2-29.1-47.2-57.7v-0.7c7.8 4.4 16.9 7.1 26.6 7.5-15.8-10.6-26.2-28.6-26.2-49 0-10.9 2.9-20.9 8-29.7 29 35.7 72.5 59 121.3 61.6-0.9-4.4-1.5-8.9-1.5-13.5 0-32.4 26.2-58.8 58.8-58.8 16.9 0 32.2 7.1 43 18.6 13.3-2.5 26-7.5 37.3-14.2-4.4 13.7-13.7 25.1-25.9 32.4 11.8-1.3 23.3-4.6 33.9-9.1-7.9 11.5-17.9 21.9-29.4 30.3z"/></svg></span></a><a target="_blank" href="https://www.instagram.com/sirjo67/" rel="nofollow" class="saboxplugin-icon-color"><svg version="1.1" class="sab-instagram" viewBox="0 0 500 500.7" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><path class="st0" d="m499.8 250.7c0 7.6-0.4 15.2-1 22.6-0.2 2.2-0.4 4.4-0.7 6.6-0.1 0.6-0.1 1.1-0.2 1.7-0.3 2.6-0.7 5.2-1.1 7.7-0.4 2.3-0.8 4.7-1.2 7 0 0.3-0.1 0.6-0.2 0.9-0.2 1-0.4 1.9-0.5 2.9-0.2 0.8-0.4 1.6-0.5 2.5-0.1 0.3-0.1 0.5-0.2 0.8-0.7 3.3-1.5 6.5-2.3 9.7-0.6 2.3-1.2 4.5-1.9 6.8-23.4 81.3-87.1 145.6-168.2 169.8-3 0.9-6.1 1.8-9.2 2.6-1.5 0.4-3 0.8-4.5 1.1-3.6 0.9-7.2 1.6-10.9 2.3-0.2 0-0.5 0.1-0.7 0.1l-3 0.6c-1.8 0.3-3.6 0.6-5.4 0.9-0.2 0-0.3 0.1-0.5 0.1-0.9 0.1-1.9 0.3-2.8 0.4-5.5 0.8-11.1 1.3-16.7 1.7-0.8 0.1-1.6 0.1-2.4 0.1-5 0.3-10.1 0.4-15.2 0.4-137.7 0-249.3-111.6-249.3-249.3s111.6-249.4 249.3-249.4 249.3 111.7 249.3 249.4z" fill="#405de6"/><path class="st1" d="m495.4 297.2c-0.2 1-0.4 1.9-0.5 2.9-0.2 0.8-0.4 1.6-0.5 2.5-0.1 0.3-0.1 0.5-0.2 0.8-0.7 3.3-1.5 6.5-2.3 9.7-0.6 2.3-1.2 4.5-1.9 6.8-23.4 81.3-87.1 145.6-168.2 169.8-3 0.9-6.1 1.8-9.2 2.6-1.5 0.4-3 0.8-4.5 1.1-3.6 0.9-7.2 1.6-10.9 2.3-0.2 0-0.5 0.1-0.7 0.1l-151.5-152.7v-147l9.2-27 14.8-14 33-8 70-5 80.5 11.7 142.9 143.4z"/><path class="st2" d="m252.7 192.1c-34.1 0-61.6 27.5-61.6 61.6s27.5 61.6 61.6 61.6 61.6-27.5 61.6-61.6-27.5-61.6-61.6-61.6zm0 101.6c-22 0-40-17.9-40-40s17.9-40 40-40 40 17.9 40 40-17.9 40-40 40zm78.5-104.1c0 8-6.4 14.4-14.4 14.4s-14.4-6.4-14.4-14.4 6.4-14.4 14.4-14.4c7.9 0 14.4 6.4 14.4 14.4zm40.7 14.6c-0.9-19.2-5.3-36.3-19.4-50.3-14-14-31.1-18.4-50.3-19.4-19.8-1.1-79.2-1.1-99.1 0-19.2 0.9-36.2 5.3-50.3 19.3s-18.4 31.1-19.4 50.3c-1.1 19.8-1.1 79.2 0 99.1 0.9 19.2 5.3 36.3 19.4 50.3s31.1 18.4 50.3 19.4c19.8 1.1 79.2 1.1 99.1 0 19.2-0.9 36.3-5.3 50.3-19.4 14-14 18.4-31.1 19.4-50.3 1.2-19.9 1.2-79.2 0-99zm-25.6 120.2c-4.2 10.5-12.3 18.6-22.8 22.8-15.8 6.3-53.3 4.8-70.8 4.8s-55 1.4-70.8-4.8c-10.5-4.2-18.6-12.3-22.8-22.8-6.3-15.8-4.8-53.3-4.8-70.8s-1.4-55 4.8-70.8c4.2-10.5 12.3-18.6 22.8-22.8 15.8-6.3 53.3-4.8 70.8-4.8s55-1.4 70.8 4.8c10.5 4.2 18.6 12.3 22.8 22.8 6.3 15.8 4.8 53.3 4.8 70.8s1.5 55.1-4.8 70.8z"/></svg></span></a></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-141699197-47198-5f9b3ba888417' data-src='https://widgets.wp.com/likes/#blog_id=141699197&amp;post_id=47198&amp;origin=www.telenicosia.it&amp;obj_id=141699197-47198-5f9b3ba888417' data-name='like-post-frame-141699197-47198-5f9b3ba888417'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div><br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.telenicosia.it/coronavirus-in-provincia-di-enna-il-29-ottobre-sono-oltre-370-i-casi-positivi-641-dallinizio-del-mese/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" >Condividi l&#039;articolo su:</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telenicosia.it%2Fcoronavirus-in-provincia-di-enna-il-29-ottobre-sono-oltre-370-i-casi-positivi-641-dallinizio-del-mese%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=Tele_Nicosia&text=Coronavirus.%20In%20provincia%20di%20Enna%20il%2029%20ottobre%20sono%20oltre%20370%20i%20casi%20positivi%2C%20%2B641%25%20dall%E2%80%99inizio%20del%20mese&url=https%3A%2F%2Fwww.telenicosia.it%2Fcoronavirus-in-provincia-di-enna-il-29-ottobre-sono-oltre-370-i-casi-positivi-641-dallinizio-del-mese%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/telenicosia" rel="nofollow noopener" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss><ss class="heateor_sss_square_count heateor_sss_instagram_count">&nbsp;</ss></a></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.telenicosia.it%2Fcoronavirus-in-provincia-di-enna-il-29-ottobre-sono-oltre-370-i-casi-positivi-641-dallinizio-del-mese%2F&title=Coronavirus.%20In%20provincia%20di%20Enna%20il%2029%20ottobre%20sono%20oltre%20370%20i%20casi%20positivi%2C%20%2B641%25%20dall%E2%80%99inizio%20del%20mese")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss><ss class="heateor_sss_square_count heateor_sss_linkedin_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;margin-top:0;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss><ss class="heateor_sss_square_count heateor_sss_pinterest_count" style="visibility:visible;display:block;">1</ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Tumblr" Title="Tumblr" class="heateorSssSharing heateorSssTumblrBackground" onclick='heateorSssPopup("https://www.tumblr.com/widgets/share/tool?posttype=link&canonicalUrl=https%3A%2F%2Fwww.telenicosia.it%2Fcoronavirus-in-provincia-di-enna-il-29-ottobre-sono-oltre-370-i-casi-positivi-641-dallinizio-del-mese%2F&title=Coronavirus.%20In%20provincia%20di%20Enna%20il%2029%20ottobre%20sono%20oltre%20370%20i%20casi%20positivi%2C%20%2B641%25%20dall%E2%80%99inizio%20del%20mese&caption=")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTumblrSvg"></ss><ss class="heateor_sss_square_count heateor_sss_tumblr_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://api.whatsapp.com/send?text=Coronavirus.%20In%20provincia%20di%20Enna%20il%2029%20ottobre%20sono%20oltre%20370%20i%20casi%20positivi%2C%20%2B641%25%20dall%E2%80%99inizio%20del%20mese https%3A%2F%2Fwww.telenicosia.it%2Fcoronavirus-in-provincia-di-enna-il-29-ottobre-sono-oltre-370-i-casi-positivi-641-dallinizio-del-mese%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss><ss class="heateor_sss_square_count heateor_sss_whatsapp_count">&nbsp;</ss></a></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fwww.telenicosia.it%2Fcoronavirus-in-provincia-di-enna-il-29-ottobre-sono-oltre-370-i-casi-positivi-641-dallinizio-del-mese%2F&text=Coronavirus.%20In%20provincia%20di%20Enna%20il%2029%20ottobre%20sono%20oltre%20370%20i%20casi%20positivi%2C%20%2B641%25%20dall%E2%80%99inizio%20del%20mese")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss><ss class="heateor_sss_square_count heateor_sss_Telegram_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.open('mailto:?subject=' + decodeURIComponent('Coronavirus.%20In%20provincia%20di%20Enna%20il%2029%20ottobre%20sono%20oltre%20370%20i%20casi%20positivi%2C%20%2B641%25%20dall%E2%80%99inizio%20del%20mese' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.telenicosia.it%2Fcoronavirus-in-provincia-di-enna-il-29-ottobre-sono-oltre-370-i-casi-positivi-641-dallinizio-del-mese%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss><ss class="heateor_sss_square_count heateor_sss_email_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Google Gmail" Title="Google Gmail" class="heateorSssSharing heateorSssGoogleGmailBackground" onclick='heateorSssPopup("https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=Coronavirus.%20In%20provincia%20di%20Enna%20il%2029%20ottobre%20sono%20oltre%20370%20i%20casi%20positivi%2C%20%2B641%25%20dall%E2%80%99inizio%20del%20mese&body=Link:https%3A%2F%2Fwww.telenicosia.it%2Fcoronavirus-in-provincia-di-enna-il-29-ottobre-sono-oltre-370-i-casi-positivi-641-dallinizio-del-mese%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleGmailSvg"></ss><ss class="heateor_sss_square_count heateor_sss_Google_Gmail_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss><ss class="heateor_sss_square_count heateor_sss_print_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:40px;height:40px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.telenicosia.it/coronavirus-in-provincia-di-enna-il-29-ottobre-sono-oltre-370-i-casi-positivi-641-dallinizio-del-mese/', 'Coronavirus.%20In%20provincia%20di%20Enna%20il%2029%20ottobre%20sono%20oltre%20370%20i%20casi%20positivi%2C%20%2B641%25%20dall%E2%80%99inizio%20del%20mese', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2296915810134734"
     data-ad-slot="3017632195"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- AI CONTENT END 1 -->
		</div>

	</div>

	</article>

		</div><!-- #content -->

		
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.telenicosia.it/tris-del-milan-allo-sparta-praga-e-ibra-sbaglia-un-rigore/" rel="prev"><span class="meta-nav">&larr;</span> Tris del Milan allo Sparta Praga, e Ibra sbaglia un rigore</a></li>
			<li class="next"><a href="https://www.telenicosia.it/trovato-cadavere-carbonizzato-nelle-campagne-di-geraci-siculo/" rel="next">Trovato cadavere carbonizzato nelle campagne di Geraci Siculo <span class="meta-nav">&rarr;</span></a></li>
		</ul>

		
			<div class="author-box">
				<div class="author-img"><img alt src="https://www.telenicosia.it/wp-content/uploads/2020/07/sergio-leonardi.jpg" class="avatar avatar-100 photo sab-custom-avatar jetpack-lazy-image" height="100" width="100" data-lazy-srcset="https://www.telenicosia.it/wp-content/uploads/2020/07/sergio-leonardi.jpg 2x" data-lazy-src="https://www.telenicosia.it/wp-content/uploads/2020/07/sergio-leonardi.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://www.telenicosia.it/wp-content/uploads/2020/07/sergio-leonardi.jpg' srcset='https://www.telenicosia.it/wp-content/uploads/2020/07/sergio-leonardi.jpg 2x' class='avatar avatar-100 photo sab-custom-avatar' height='100' width='100' /></noscript></div>
				<h4 class="author-name">Sergio Leonardi</h4>
				<p class="author-description">Sergio Leonardi è un giornalista nato a Messina. Laureato nel 1992 in Economia e Commercio. Con la passione per la statistica, informatica, storia, sport e politica. Tra i fondatori di telenicosia.it</p>
			</div>

			
	</div><!-- #primary -->


<div id="secondary">
	
	<aside id="colormag_300x250_advertisement_widget-24" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><a href="https://www.radiotelenicosia.it/" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="https://www.telenicosia.it/wp-content/uploads/2020/06/9.png" width="300" height="250" alt=""></a></div>		</div>

		</aside><aside id="facebook-likebox-3" class="widget widget_facebook_likebox clearfix">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/telenicosia/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/telenicosia/"><a href="https://www.facebook.com/telenicosia/"></a></blockquote></div>
		</div>
		</aside><aside id="colormag_300x250_advertisement_widget-12" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><a href="http://www.agenziafunebrefiscella.it/" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="https://www.telenicosia.it/wp-content/uploads/2017/11/Fiscella.gif" width="300" height="250" alt=""></a></div>		</div>

		</aside><aside id="ai_widget-9" class="widget ai_widget clearfix"><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pubblicità-1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-2296915810134734"
     data-ad-slot="6428278760"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside><aside id="colormag_300x250_advertisement_widget-23" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><a href="https://www.marassaerugolo.com/" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="https://www.telenicosia.it/wp-content/uploads/2017/11/banner_marassa.jpg" width="300" height="250" alt=""></a></div>		</div>

		</aside><aside id="themoneytizer_widget-18" class="widget widget_themoneytizer_widget clearfix"><h3 class="widget-title"><span></span></h3><div id="16037-19"><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=16037&formatId=19" ></script></div></aside><aside id="colormag_300x250_advertisement_widget-11" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><a href="https://www.facebook.com/Buzzanga/" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="https://www.telenicosia.it/wp-content/uploads/2017/11/Banner_Buzzanga.gif" width="300" height="250" alt=""></a></div>		</div>

		</aside><aside id="colormag_300x250_advertisement_widget-19" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><a href="https://www.facebook.com/abitafacile.lagiusa/" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="https://www.telenicosia.it/wp-content/uploads/2020/05/LaGiusa-1.gif" width="300" height="250" alt=""></a></div>		</div>

		</aside><aside id="custom_html-10" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AACu19PfEOPOdTq2"></script></div></aside><aside id="custom_html-9" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AACu19PfEOPOdTq2"></script></div></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AACurqDp6q-nebx-"></script></div></aside><aside id="custom_html-7" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AACurREYtrywQLll"></script></div></aside><aside id="ai_widget-12" class="widget ai_widget clearfix"><div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pubblicità-5 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2296915810134734"
     data-ad-slot="1762016306"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside><aside id="themoneytizer_widget-19" class="widget widget_themoneytizer_widget clearfix"><h3 class="widget-title"><span></span></h3><div id="16037-3"><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=16037&formatId=3" ></script></div></aside><aside id="colormag_featured_posts_vertical_widget-7" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">
		<h3 class="widget-title" ><span >ITALIA-ESTERO ultim&#8217;ora</span></h3><div class="first-post">
			<div class="single-article clearfix">
				<figure><a href="https://www.telenicosia.it/trovato-cadavere-carbonizzato-nelle-campagne-di-geraci-siculo/" title="Trovato cadavere carbonizzato nelle campagne di Geraci Siculo"><img width="390" height="205" src="https://i2.wp.com/www.telenicosia.it/wp-content/uploads/2020/10/carabinieri_campagna_fg.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="Trovato cadavere carbonizzato nelle campagne di Geraci Siculo" loading="lazy" title="Trovato cadavere carbonizzato nelle campagne di Geraci Siculo" data-lazy-srcset="https://i2.wp.com/www.telenicosia.it/wp-content/uploads/2020/10/carabinieri_campagna_fg.jpg?resize=390%2C205&amp;ssl=1 390w, https://i2.wp.com/www.telenicosia.it/wp-content/uploads/2020/10/carabinieri_campagna_fg.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i2.wp.com/www.telenicosia.it/wp-content/uploads/2020/10/carabinieri_campagna_fg.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.telenicosia.it/category/italia-estero/"  rel="category tag">Italia-Estero</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.telenicosia.it/trovato-cadavere-carbonizzato-nelle-campagne-di-geraci-siculo/" title="Trovato cadavere carbonizzato nelle campagne di Geraci Siculo">
				Trovato cadavere carbonizzato nelle campagne di Geraci Siculo			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.telenicosia.it/trovato-cadavere-carbonizzato-nelle-campagne-di-geraci-siculo/" title="22:30" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-10-29T22:30:26+01:00">29 Ottobre 2020</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.telenicosia.it/author/redazione/"
				   title="redazione"
				>
					redazione				</a>
			</span>
		</span>

		
		</div>
											<div class="entry-content">
							<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.telenicosia.it/trovato-cadavere-carbonizzato-nelle-campagne-di-geraci-siculo/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" >Condividi l&#039;articolo su:</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telenicosia.it%2Ftrovato-cadavere-carbonizzato-nelle-campagne-di-geraci-siculo%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=Tele_Nicosia&text=Trovato%20cadavere%20carbonizzato%20nelle%20campagne%20di%20Geraci%20Siculo&url=https%3A%2F%2Fwww.telenicosia.it%2Ftrovato-cadavere-carbonizzato-nelle-campagne-di-geraci-siculo%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/telenicosia" rel="nofollow noopener" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss><ss class="heateor_sss_square_count heateor_sss_instagram_count">&nbsp;</ss></a></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.telenicosia.it%2Ftrovato-cadavere-carbonizzato-nelle-campagne-di-geraci-siculo%2F&title=Trovato%20cadavere%20carbonizzato%20nelle%20campagne%20di%20Geraci%20Siculo")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss><ss class="heateor_sss_square_count heateor_sss_linkedin_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss><ss class="heateor_sss_square_count heateor_sss_pinterest_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Tumblr" Title="Tumblr" class="heateorSssSharing heateorSssTumblrBackground" onclick='heateorSssPopup("https://www.tumblr.com/widgets/share/tool?posttype=link&canonicalUrl=https%3A%2F%2Fwww.telenicosia.it%2Ftrovato-cadavere-carbonizzato-nelle-campagne-di-geraci-siculo%2F&title=Trovato%20cadavere%20carbonizzato%20nelle%20campagne%20di%20Geraci%20Siculo&caption=")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTumblrSvg"></ss><ss class="heateor_sss_square_count heateor_sss_tumblr_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://api.whatsapp.com/send?text=Trovato%20cadavere%20carbonizzato%20nelle%20campagne%20di%20Geraci%20Siculo https%3A%2F%2Fwww.telenicosia.it%2Ftrovato-cadavere-carbonizzato-nelle-campagne-di-geraci-siculo%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss><ss class="heateor_sss_square_count heateor_sss_whatsapp_count">&nbsp;</ss></a></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fwww.telenicosia.it%2Ftrovato-cadavere-carbonizzato-nelle-campagne-di-geraci-siculo%2F&text=Trovato%20cadavere%20carbonizzato%20nelle%20campagne%20di%20Geraci%20Siculo")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss><ss class="heateor_sss_square_count heateor_sss_Telegram_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.open('mailto:?subject=' + decodeURIComponent('Trovato%20cadavere%20carbonizzato%20nelle%20campagne%20di%20Geraci%20Siculo' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.telenicosia.it%2Ftrovato-cadavere-carbonizzato-nelle-campagne-di-geraci-siculo%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss><ss class="heateor_sss_square_count heateor_sss_email_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Google Gmail" Title="Google Gmail" class="heateorSssSharing heateorSssGoogleGmailBackground" onclick='heateorSssPopup("https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=Trovato%20cadavere%20carbonizzato%20nelle%20campagne%20di%20Geraci%20Siculo&body=Link:https%3A%2F%2Fwww.telenicosia.it%2Ftrovato-cadavere-carbonizzato-nelle-campagne-di-geraci-siculo%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleGmailSvg"></ss><ss class="heateor_sss_square_count heateor_sss_Google_Gmail_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss><ss class="heateor_sss_square_count heateor_sss_print_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:40px;height:40px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.telenicosia.it/trovato-cadavere-carbonizzato-nelle-campagne-di-geraci-siculo/', 'Trovato%20cadavere%20carbonizzato%20nelle%20campagne%20di%20Geraci%20Siculo', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><p>Condividi l&#039;articolo su:&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; CRONACA &#13; &#13; &#13; &#13; &#13; Immagine d&#8217;archivio (Fotogramma) Pubblicato il: 29/10/2020 20:34 &#13; Macabra scoperta nelle</p>
<div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-141699197-47201-5f9b3ba893aa4' data-src='https://widgets.wp.com/likes/#blog_id=141699197&amp;post_id=47201&amp;origin=www.telenicosia.it&amp;obj_id=141699197-47201-5f9b3ba893aa4' data-name='like-post-frame-141699197-47201-5f9b3ba893aa4'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div><br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.telenicosia.it/trovato-cadavere-carbonizzato-nelle-campagne-di-geraci-siculo/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" >Condividi l&#039;articolo su:</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telenicosia.it%2Ftrovato-cadavere-carbonizzato-nelle-campagne-di-geraci-siculo%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=Tele_Nicosia&text=Trovato%20cadavere%20carbonizzato%20nelle%20campagne%20di%20Geraci%20Siculo&url=https%3A%2F%2Fwww.telenicosia.it%2Ftrovato-cadavere-carbonizzato-nelle-campagne-di-geraci-siculo%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/telenicosia" rel="nofollow noopener" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss><ss class="heateor_sss_square_count heateor_sss_instagram_count">&nbsp;</ss></a></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.telenicosia.it%2Ftrovato-cadavere-carbonizzato-nelle-campagne-di-geraci-siculo%2F&title=Trovato%20cadavere%20carbonizzato%20nelle%20campagne%20di%20Geraci%20Siculo")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss><ss class="heateor_sss_square_count heateor_sss_linkedin_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss><ss class="heateor_sss_square_count heateor_sss_pinterest_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Tumblr" Title="Tumblr" class="heateorSssSharing heateorSssTumblrBackground" onclick='heateorSssPopup("https://www.tumblr.com/widgets/share/tool?posttype=link&canonicalUrl=https%3A%2F%2Fwww.telenicosia.it%2Ftrovato-cadavere-carbonizzato-nelle-campagne-di-geraci-siculo%2F&title=Trovato%20cadavere%20carbonizzato%20nelle%20campagne%20di%20Geraci%20Siculo&caption=")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTumblrSvg"></ss><ss class="heateor_sss_square_count heateor_sss_tumblr_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://api.whatsapp.com/send?text=Trovato%20cadavere%20carbonizzato%20nelle%20campagne%20di%20Geraci%20Siculo https%3A%2F%2Fwww.telenicosia.it%2Ftrovato-cadavere-carbonizzato-nelle-campagne-di-geraci-siculo%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss><ss class="heateor_sss_square_count heateor_sss_whatsapp_count">&nbsp;</ss></a></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fwww.telenicosia.it%2Ftrovato-cadavere-carbonizzato-nelle-campagne-di-geraci-siculo%2F&text=Trovato%20cadavere%20carbonizzato%20nelle%20campagne%20di%20Geraci%20Siculo")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss><ss class="heateor_sss_square_count heateor_sss_Telegram_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.open('mailto:?subject=' + decodeURIComponent('Trovato%20cadavere%20carbonizzato%20nelle%20campagne%20di%20Geraci%20Siculo' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.telenicosia.it%2Ftrovato-cadavere-carbonizzato-nelle-campagne-di-geraci-siculo%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss><ss class="heateor_sss_square_count heateor_sss_email_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Google Gmail" Title="Google Gmail" class="heateorSssSharing heateorSssGoogleGmailBackground" onclick='heateorSssPopup("https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=Trovato%20cadavere%20carbonizzato%20nelle%20campagne%20di%20Geraci%20Siculo&body=Link:https%3A%2F%2Fwww.telenicosia.it%2Ftrovato-cadavere-carbonizzato-nelle-campagne-di-geraci-siculo%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleGmailSvg"></ss><ss class="heateor_sss_square_count heateor_sss_Google_Gmail_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss><ss class="heateor_sss_square_count heateor_sss_print_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:40px;height:40px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.telenicosia.it/trovato-cadavere-carbonizzato-nelle-campagne-di-geraci-siculo/', 'Trovato%20cadavere%20carbonizzato%20nelle%20campagne%20di%20Geraci%20Siculo', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>						</div>
									</div>

			</div>
			</div><div class="following-post">
			<div class="single-article clearfix">
				<figure><a href="https://www.telenicosia.it/tris-del-milan-allo-sparta-praga-e-ibra-sbaglia-un-rigore/" title="Tris del Milan allo Sparta Praga, e Ibra sbaglia un rigore"><img width="130" height="90" src="https://i2.wp.com/www.telenicosia.it/wp-content/uploads/2020/10/milan_29ott_afp.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image jetpack-lazy-image" alt="Tris del Milan allo Sparta Praga, e Ibra sbaglia un rigore" loading="lazy" title="Tris del Milan allo Sparta Praga, e Ibra sbaglia un rigore" data-lazy-srcset="https://i2.wp.com/www.telenicosia.it/wp-content/uploads/2020/10/milan_29ott_afp.jpg?resize=392%2C272&amp;ssl=1 392w, https://i2.wp.com/www.telenicosia.it/wp-content/uploads/2020/10/milan_29ott_afp.jpg?resize=130%2C90&amp;ssl=1 130w, https://i2.wp.com/www.telenicosia.it/wp-content/uploads/2020/10/milan_29ott_afp.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i2.wp.com/www.telenicosia.it/wp-content/uploads/2020/10/milan_29ott_afp.jpg?resize=130%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.telenicosia.it/category/italia-estero/"  rel="category tag">Italia-Estero</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.telenicosia.it/tris-del-milan-allo-sparta-praga-e-ibra-sbaglia-un-rigore/" title="Tris del Milan allo Sparta Praga, e Ibra sbaglia un rigore">
				Tris del Milan allo Sparta Praga, e Ibra sbaglia un rigore			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.telenicosia.it/tris-del-milan-allo-sparta-praga-e-ibra-sbaglia-un-rigore/" title="21:29" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-10-29T21:29:28+01:00">29 Ottobre 2020</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.telenicosia.it/author/redazione/"
				   title="redazione"
				>
					redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.telenicosia.it/coronavirus-gb-superati-960mila-contagi/" title="Coronavirus Gb, superati 960mila contagi"><img width="130" height="90" src="https://i0.wp.com/www.telenicosia.it/wp-content/uploads/2020/10/londra_covid3_afp.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image jetpack-lazy-image" alt="Coronavirus Gb, superati 960mila contagi" loading="lazy" title="Coronavirus Gb, superati 960mila contagi" data-lazy-srcset="https://i0.wp.com/www.telenicosia.it/wp-content/uploads/2020/10/londra_covid3_afp.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.telenicosia.it/wp-content/uploads/2020/10/londra_covid3_afp.jpg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.telenicosia.it/wp-content/uploads/2020/10/londra_covid3_afp.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i0.wp.com/www.telenicosia.it/wp-content/uploads/2020/10/londra_covid3_afp.jpg?resize=130%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.telenicosia.it/category/italia-estero/"  rel="category tag">Italia-Estero</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.telenicosia.it/coronavirus-gb-superati-960mila-contagi/" title="Coronavirus Gb, superati 960mila contagi">
				Coronavirus Gb, superati 960mila contagi			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.telenicosia.it/coronavirus-gb-superati-960mila-contagi/" title="20:28" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-10-29T20:28:26+01:00">29 Ottobre 2020</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.telenicosia.it/author/redazione/"
				   title="redazione"
				>
					redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.telenicosia.it/coronavirus-dallestate-in-ue-circola-variante-spagnola/" title="Coronavirus, &#8220;dall&#8217;estate in Ue circola variante &#8216;spagnola&#039;&#8221;"><img width="130" height="90" src="https://i2.wp.com/www.telenicosia.it/wp-content/uploads/2020/10/covid_test_francia_afp.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image jetpack-lazy-image" alt="Coronavirus, &#8220;dall&#8217;estate in Ue circola variante &#8216;spagnola&#039;&#8221;" loading="lazy" title="Coronavirus, &#8220;dall&#8217;estate in Ue circola variante &#8216;spagnola&#039;&#8221;" data-lazy-srcset="https://i2.wp.com/www.telenicosia.it/wp-content/uploads/2020/10/covid_test_francia_afp.jpg?resize=392%2C272&amp;ssl=1 392w, https://i2.wp.com/www.telenicosia.it/wp-content/uploads/2020/10/covid_test_francia_afp.jpg?resize=130%2C90&amp;ssl=1 130w, https://i2.wp.com/www.telenicosia.it/wp-content/uploads/2020/10/covid_test_francia_afp.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i2.wp.com/www.telenicosia.it/wp-content/uploads/2020/10/covid_test_francia_afp.jpg?resize=130%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.telenicosia.it/category/italia-estero/"  rel="category tag">Italia-Estero</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.telenicosia.it/coronavirus-dallestate-in-ue-circola-variante-spagnola/" title="Coronavirus, &#8220;dall&#8217;estate in Ue circola variante &#8216;spagnola&#039;&#8221;">
				Coronavirus, &#8220;dall&#8217;estate in Ue circola variante &#8216;spagnola'&#8221;			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.telenicosia.it/coronavirus-dallestate-in-ue-circola-variante-spagnola/" title="19:27" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-10-29T19:27:28+01:00">29 Ottobre 2020</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.telenicosia.it/author/redazione/"
				   title="redazione"
				>
					redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.telenicosia.it/nizza-attentatore-tunisino-era-indagato-ad-agrigento/" title="Nizza, attentatore tunisino era indagato ad Agrigento"><img width="130" height="90" src="https://i1.wp.com/www.telenicosia.it/wp-content/uploads/2020/10/tribunale-agrigento.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image jetpack-lazy-image" alt="Nizza, attentatore tunisino era indagato ad Agrigento" loading="lazy" title="Nizza, attentatore tunisino era indagato ad Agrigento" data-lazy-srcset="https://i1.wp.com/www.telenicosia.it/wp-content/uploads/2020/10/tribunale-agrigento.jpg?resize=392%2C272&amp;ssl=1 392w, https://i1.wp.com/www.telenicosia.it/wp-content/uploads/2020/10/tribunale-agrigento.jpg?resize=130%2C90&amp;ssl=1 130w, https://i1.wp.com/www.telenicosia.it/wp-content/uploads/2020/10/tribunale-agrigento.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i1.wp.com/www.telenicosia.it/wp-content/uploads/2020/10/tribunale-agrigento.jpg?resize=130%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.telenicosia.it/category/italia-estero/"  rel="category tag">Italia-Estero</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.telenicosia.it/nizza-attentatore-tunisino-era-indagato-ad-agrigento/" title="Nizza, attentatore tunisino era indagato ad Agrigento">
				Nizza, attentatore tunisino era indagato ad Agrigento			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.telenicosia.it/nizza-attentatore-tunisino-era-indagato-ad-agrigento/" title="18:26" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-10-29T18:26:25+01:00">29 Ottobre 2020</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.telenicosia.it/author/redazione/"
				   title="redazione"
				>
					redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.telenicosia.it/coronavirus-in-italia-il-29-ottobre-nelle-ultime-24-ore-nuovi-contagi-sono-26-831-i-decessi-sono-217/" title="Coronavirus. In Italia il 29 ottobre nelle ultime 24 ore nuovi contagi sono 26.831, i decessi sono 217"><img width="130" height="90" src="https://i1.wp.com/www.telenicosia.it/wp-content/uploads/2020/10/coronavirus-italia_1-29-10-20.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image jetpack-lazy-image" alt="Coronavirus. In Italia il 29 ottobre nelle ultime 24 ore nuovi contagi sono 26.831, i decessi sono 217" loading="lazy" title="Coronavirus. In Italia il 29 ottobre nelle ultime 24 ore nuovi contagi sono 26.831, i decessi sono 217" data-lazy-srcset="https://i1.wp.com/www.telenicosia.it/wp-content/uploads/2020/10/coronavirus-italia_1-29-10-20.jpg?resize=392%2C272&amp;ssl=1 392w, https://i1.wp.com/www.telenicosia.it/wp-content/uploads/2020/10/coronavirus-italia_1-29-10-20.jpg?resize=130%2C90&amp;ssl=1 130w, https://i1.wp.com/www.telenicosia.it/wp-content/uploads/2020/10/coronavirus-italia_1-29-10-20.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i1.wp.com/www.telenicosia.it/wp-content/uploads/2020/10/coronavirus-italia_1-29-10-20.jpg?resize=130%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.telenicosia.it/category/cronaca/" style="background:#1e73be" rel="category tag">Cronaca</a>&nbsp;<a href="https://www.telenicosia.it/category/italia-estero/"  rel="category tag">Italia-Estero</a>&nbsp;<a href="https://www.telenicosia.it/category/notizie/"  rel="category tag">Notizie</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.telenicosia.it/coronavirus-in-italia-il-29-ottobre-nelle-ultime-24-ore-nuovi-contagi-sono-26-831-i-decessi-sono-217/" title="Coronavirus. In Italia il 29 ottobre nelle ultime 24 ore nuovi contagi sono 26.831, i decessi sono 217">
				Coronavirus. In Italia il 29 ottobre nelle ultime 24 ore nuovi contagi sono 26.831, i decessi sono 217			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.telenicosia.it/coronavirus-in-italia-il-29-ottobre-nelle-ultime-24-ore-nuovi-contagi-sono-26-831-i-decessi-sono-217/" title="17:52" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-10-29T17:52:52+01:00">29 Ottobre 2020</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.telenicosia.it/author/redazione/"
				   title="redazione"
				>
					redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.telenicosia.it/coronavirus-lazio-oggi-1-995-nuovi-contagi-e-15-morti/" title="Coronavirus Lazio, oggi 1.995 nuovi contagi e 15 morti"><img width="130" height="90" src="https://i2.wp.com/www.telenicosia.it/wp-content/uploads/2020/10/covid_roma_turista_ipa_fg.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image jetpack-lazy-image" alt="Coronavirus Lazio, oggi 1.995 nuovi contagi e 15 morti" loading="lazy" title="Coronavirus Lazio, oggi 1.995 nuovi contagi e 15 morti" data-lazy-srcset="https://i2.wp.com/www.telenicosia.it/wp-content/uploads/2020/10/covid_roma_turista_ipa_fg.jpg?resize=392%2C272&amp;ssl=1 392w, https://i2.wp.com/www.telenicosia.it/wp-content/uploads/2020/10/covid_roma_turista_ipa_fg.jpg?resize=130%2C90&amp;ssl=1 130w, https://i2.wp.com/www.telenicosia.it/wp-content/uploads/2020/10/covid_roma_turista_ipa_fg.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i2.wp.com/www.telenicosia.it/wp-content/uploads/2020/10/covid_roma_turista_ipa_fg.jpg?resize=130%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.telenicosia.it/category/italia-estero/"  rel="category tag">Italia-Estero</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.telenicosia.it/coronavirus-lazio-oggi-1-995-nuovi-contagi-e-15-morti/" title="Coronavirus Lazio, oggi 1.995 nuovi contagi e 15 morti">
				Coronavirus Lazio, oggi 1.995 nuovi contagi e 15 morti			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.telenicosia.it/coronavirus-lazio-oggi-1-995-nuovi-contagi-e-15-morti/" title="17:25" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-10-29T17:25:28+01:00">29 Ottobre 2020</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.telenicosia.it/author/redazione/"
				   title="redazione"
				>
					redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.telenicosia.it/spazio-vista-sulla-iss-nelle-foto-di-paolo-nespoli/" title="Spazio, vista sulla Iss nelle foto di Paolo Nespoli"><img width="130" height="90" src="https://i2.wp.com/www.telenicosia.it/wp-content/uploads/2020/10/4_iss_over_earth_symmetric.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image jetpack-lazy-image" alt="Spazio, vista sulla Iss nelle foto di Paolo Nespoli" loading="lazy" title="Spazio, vista sulla Iss nelle foto di Paolo Nespoli" data-lazy-srcset="https://i2.wp.com/www.telenicosia.it/wp-content/uploads/2020/10/4_iss_over_earth_symmetric.jpg?resize=392%2C272&amp;ssl=1 392w, https://i2.wp.com/www.telenicosia.it/wp-content/uploads/2020/10/4_iss_over_earth_symmetric.jpg?resize=130%2C90&amp;ssl=1 130w, https://i2.wp.com/www.telenicosia.it/wp-content/uploads/2020/10/4_iss_over_earth_symmetric.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i2.wp.com/www.telenicosia.it/wp-content/uploads/2020/10/4_iss_over_earth_symmetric.jpg?resize=130%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.telenicosia.it/category/italia-estero/"  rel="category tag">Italia-Estero</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.telenicosia.it/spazio-vista-sulla-iss-nelle-foto-di-paolo-nespoli/" title="Spazio, vista sulla Iss nelle foto di Paolo Nespoli">
				Spazio, vista sulla Iss nelle foto di Paolo Nespoli			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.telenicosia.it/spazio-vista-sulla-iss-nelle-foto-di-paolo-nespoli/" title="16:24" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-10-29T16:24:25+01:00">29 Ottobre 2020</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.telenicosia.it/author/redazione/"
				   title="redazione"
				>
					redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.telenicosia.it/astronauta-nespoli-sacrifici-facciamo-come-si-fa-nello-spazio/" title="astronauta Nespoli, &#8216;sacrifici? facciamo come si fa nello spazio&#8217;"><img width="130" height="90" src="https://i2.wp.com/www.telenicosia.it/wp-content/uploads/2020/10/Artist_s_view_of_Vega_VV16_with_SSMS.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image jetpack-lazy-image" alt="astronauta Nespoli, &#8216;sacrifici? facciamo come si fa nello spazio&#8217;" loading="lazy" title="astronauta Nespoli, &#8216;sacrifici? facciamo come si fa nello spazio&#8217;" data-lazy-srcset="https://i2.wp.com/www.telenicosia.it/wp-content/uploads/2020/10/Artist_s_view_of_Vega_VV16_with_SSMS.jpg?resize=392%2C272&amp;ssl=1 392w, https://i2.wp.com/www.telenicosia.it/wp-content/uploads/2020/10/Artist_s_view_of_Vega_VV16_with_SSMS.jpg?resize=130%2C90&amp;ssl=1 130w, https://i2.wp.com/www.telenicosia.it/wp-content/uploads/2020/10/Artist_s_view_of_Vega_VV16_with_SSMS.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i2.wp.com/www.telenicosia.it/wp-content/uploads/2020/10/Artist_s_view_of_Vega_VV16_with_SSMS.jpg?resize=130%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.telenicosia.it/category/italia-estero/"  rel="category tag">Italia-Estero</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.telenicosia.it/astronauta-nespoli-sacrifici-facciamo-come-si-fa-nello-spazio/" title="astronauta Nespoli, &#8216;sacrifici? facciamo come si fa nello spazio&#8217;">
				astronauta Nespoli, &#8216;sacrifici? facciamo come si fa nello spazio&#8217;			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.telenicosia.it/astronauta-nespoli-sacrifici-facciamo-come-si-fa-nello-spazio/" title="15:23" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-10-29T15:23:25+01:00">29 Ottobre 2020</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.telenicosia.it/author/redazione/"
				   title="redazione"
				>
					redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.telenicosia.it/consip-rinviati-a-giudizio-scafarto-e-sessa/" title="Consip, rinviati a giudizio Scafarto e Sessa"><img width="130" height="90" src="https://i2.wp.com/www.telenicosia.it/wp-content/uploads/2020/02/faldoni_tribunale6_fg.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image jetpack-lazy-image" alt="Consip, rinviati a giudizio Scafarto e Sessa" loading="lazy" title="Consip, rinviati a giudizio Scafarto e Sessa" data-lazy-srcset="https://i2.wp.com/www.telenicosia.it/wp-content/uploads/2020/02/faldoni_tribunale6_fg.jpg?resize=392%2C272&amp;ssl=1 392w, https://i2.wp.com/www.telenicosia.it/wp-content/uploads/2020/02/faldoni_tribunale6_fg.jpg?resize=130%2C90&amp;ssl=1 130w, https://i2.wp.com/www.telenicosia.it/wp-content/uploads/2020/02/faldoni_tribunale6_fg.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i2.wp.com/www.telenicosia.it/wp-content/uploads/2020/02/faldoni_tribunale6_fg.jpg?resize=130%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.telenicosia.it/category/italia-estero/"  rel="category tag">Italia-Estero</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.telenicosia.it/consip-rinviati-a-giudizio-scafarto-e-sessa/" title="Consip, rinviati a giudizio Scafarto e Sessa">
				Consip, rinviati a giudizio Scafarto e Sessa			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.telenicosia.it/consip-rinviati-a-giudizio-scafarto-e-sessa/" title="14:22" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-10-29T14:22:25+01:00">29 Ottobre 2020</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.telenicosia.it/author/redazione/"
				   title="redazione"
				>
					redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			</div></aside><aside id="custom_html-11" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AACu1rwka27mRP9a"></script></div></aside><aside id="top-posts-2" class="widget widget_top-posts clearfix"><h3 class="widget-title"><span>Articoli più letti nelle ultime 48 ore</span></h3><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://www.telenicosia.it/coronavirus-a-nicosia-i-positivi-al-covid-19-salgono-a-28/" title="Coronavirus a Nicosia. I positivi al covid-19 salgono a 28" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/www.telenicosia.it/wp-content/uploads/2020/03/coronavirus-covid-19.jpg?fit=600%2C338&#038;ssl=1&#038;resize=40%2C40" alt="Coronavirus a Nicosia. I positivi al covid-19 salgono a 28" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.telenicosia.it/coronavirus-a-nicosia-i-positivi-al-covid-19-salgono-a-28/" title="Coronavirus a Nicosia. I positivi al covid-19 salgono a 28" class="bump-view" data-bump-view="tp">Coronavirus a Nicosia. I positivi al covid-19 salgono a 28</a>
							</div>
													</li>
										<li>
						<a href="https://www.telenicosia.it/coronavirus-positivi-in-crescita-a-enna-leonforte-e-piazza-armerina/" title="Coronavirus. Positivi in crescita a Enna, Leonforte e Piazza Armerina" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/www.telenicosia.it/wp-content/uploads/2020/09/Tampone_mascherina_covid_ipa_fg.jpg?fit=1200%2C800&#038;ssl=1&#038;resize=40%2C40" alt="Coronavirus. Positivi in crescita a Enna, Leonforte e Piazza Armerina" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.telenicosia.it/coronavirus-positivi-in-crescita-a-enna-leonforte-e-piazza-armerina/" title="Coronavirus. Positivi in crescita a Enna, Leonforte e Piazza Armerina" class="bump-view" data-bump-view="tp">Coronavirus. Positivi in crescita a Enna, Leonforte e Piazza Armerina</a>
							</div>
													</li>
										<li>
						<a href="https://www.telenicosia.it/a-nicosia-ivan-bonomo-eletto-presidente-del-consiglio-comunale-ma-alla-maggioranza-mancano-due-voti-video/" title="A Nicosia Ivan Bonomo eletto presidente del consiglio comunale, ma alla maggioranza mancano due voti - VIDEO" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/www.telenicosia.it/wp-content/uploads/2020/10/Ivan-Bonomo-presidente-consiglio-comunale-Nicosia.jpg?fit=600%2C400&#038;ssl=1&#038;resize=40%2C40" alt="A Nicosia Ivan Bonomo eletto presidente del consiglio comunale, ma alla maggioranza mancano due voti - VIDEO" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.telenicosia.it/a-nicosia-ivan-bonomo-eletto-presidente-del-consiglio-comunale-ma-alla-maggioranza-mancano-due-voti-video/" title="A Nicosia Ivan Bonomo eletto presidente del consiglio comunale, ma alla maggioranza mancano due voti - VIDEO" class="bump-view" data-bump-view="tp">A Nicosia Ivan Bonomo eletto presidente del consiglio comunale, ma alla maggioranza mancano due voti - VIDEO</a>
							</div>
													</li>
										<li>
						<a href="https://www.telenicosia.it/coronavirus-terzo-deceduto-nella-rsa-di-catenanuova-scuole-chiuse-anche-a-centuripe-e-regalbuto/" title="Coronavirus. Terzo deceduto nella rsa di Catenanuova, scuole chiuse anche a Centuripe e Regalbuto" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/www.telenicosia.it/wp-content/uploads/2020/08/covid_olanda_afp.jpg?fit=1200%2C800&#038;ssl=1&#038;resize=40%2C40" alt="Coronavirus. Terzo deceduto nella rsa di Catenanuova, scuole chiuse anche a Centuripe e Regalbuto" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.telenicosia.it/coronavirus-terzo-deceduto-nella-rsa-di-catenanuova-scuole-chiuse-anche-a-centuripe-e-regalbuto/" title="Coronavirus. Terzo deceduto nella rsa di Catenanuova, scuole chiuse anche a Centuripe e Regalbuto" class="bump-view" data-bump-view="tp">Coronavirus. Terzo deceduto nella rsa di Catenanuova, scuole chiuse anche a Centuripe e Regalbuto</a>
							</div>
													</li>
										<li>
						<a href="https://www.telenicosia.it/coronavirus-in-provincia-di-enna-il-27-ottobre-sono-oltre-340-i-casi-positivi-573-dallinizio-del-mese/" title="Coronavirus. In provincia di Enna il 27 ottobre sono oltre 340 i casi positivi, +573% dall’inizio del mese" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/www.telenicosia.it/wp-content/uploads/2020/10/coronavirus-enna-27-10-20.jpg?fit=800%2C640&#038;ssl=1&#038;resize=40%2C40" alt="Coronavirus. In provincia di Enna il 27 ottobre sono oltre 340 i casi positivi, +573% dall’inizio del mese" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.telenicosia.it/coronavirus-in-provincia-di-enna-il-27-ottobre-sono-oltre-340-i-casi-positivi-573-dallinizio-del-mese/" title="Coronavirus. In provincia di Enna il 27 ottobre sono oltre 340 i casi positivi, +573% dall’inizio del mese" class="bump-view" data-bump-view="tp">Coronavirus. In provincia di Enna il 27 ottobre sono oltre 340 i casi positivi, +573% dall’inizio del mese</a>
							</div>
													</li>
										<li>
						<a href="https://www.telenicosia.it/coronavirus-salgono-a-18-i-casi-positivi-a-capizzi-sindaco-furioso-con-lasp-di-enna/" title="Coronavirus. Salgono a 18 i casi positivi a Capizzi, sindaco furioso con l’Asp di Enna" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/www.telenicosia.it/wp-content/uploads/2020/10/Leonardo-Principato-Trosso-sindaco-Capizzi.jpg?fit=600%2C337&#038;ssl=1&#038;resize=40%2C40" alt="Coronavirus. Salgono a 18 i casi positivi a Capizzi, sindaco furioso con l’Asp di Enna" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.telenicosia.it/coronavirus-salgono-a-18-i-casi-positivi-a-capizzi-sindaco-furioso-con-lasp-di-enna/" title="Coronavirus. Salgono a 18 i casi positivi a Capizzi, sindaco furioso con l’Asp di Enna" class="bump-view" data-bump-view="tp">Coronavirus. Salgono a 18 i casi positivi a Capizzi, sindaco furioso con l’Asp di Enna</a>
							</div>
													</li>
										<li>
						<a href="https://www.telenicosia.it/coronavirus-grave-la-situazione-a-catenanuova-centuripe-e-regalbuto-dove-si-registra-anche-un-decesso/" title="Coronavirus. Grave la situazione a Catenanuova, Centuripe e Regalbuto dove si registra anche un decesso" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/www.telenicosia.it/wp-content/uploads/2020/09/covid_lombardia3_fg.jpg?fit=1200%2C800&#038;ssl=1&#038;resize=40%2C40" alt="Coronavirus. Grave la situazione a Catenanuova, Centuripe e Regalbuto dove si registra anche un decesso" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.telenicosia.it/coronavirus-grave-la-situazione-a-catenanuova-centuripe-e-regalbuto-dove-si-registra-anche-un-decesso/" title="Coronavirus. Grave la situazione a Catenanuova, Centuripe e Regalbuto dove si registra anche un decesso" class="bump-view" data-bump-view="tp">Coronavirus. Grave la situazione a Catenanuova, Centuripe e Regalbuto dove si registra anche un decesso</a>
							</div>
													</li>
										<li>
						<a href="https://www.telenicosia.it/coronavirus-in-provincia-di-enna-il-28-ottobre-sono-oltre-350-i-casi-positivi-590-dallinizio-del-mese/" title="Coronavirus. In provincia di Enna il 28 ottobre sono oltre 350 i casi positivi, +590% dall’inizio del mese" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/www.telenicosia.it/wp-content/uploads/2020/10/coronavirus-enna-28-10-20.jpg?fit=800%2C640&#038;ssl=1&#038;resize=40%2C40" alt="Coronavirus. In provincia di Enna il 28 ottobre sono oltre 350 i casi positivi, +590% dall’inizio del mese" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.telenicosia.it/coronavirus-in-provincia-di-enna-il-28-ottobre-sono-oltre-350-i-casi-positivi-590-dallinizio-del-mese/" title="Coronavirus. In provincia di Enna il 28 ottobre sono oltre 350 i casi positivi, +590% dall’inizio del mese" class="bump-view" data-bump-view="tp">Coronavirus. In provincia di Enna il 28 ottobre sono oltre 350 i casi positivi, +590% dall’inizio del mese</a>
							</div>
													</li>
										<li>
						<a href="https://www.telenicosia.it/annuncio-marassa-rugolo-55/" title="Annuncio MARASSÀ &amp; RUGOLO" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/www.telenicosia.it/wp-content/uploads/2020/10/lutto-Rizzo.jpg?fit=700%2C497&#038;ssl=1&#038;resize=40%2C40" alt="Annuncio MARASSÀ &amp; RUGOLO" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.telenicosia.it/annuncio-marassa-rugolo-55/" title="Annuncio MARASSÀ &amp; RUGOLO" class="bump-view" data-bump-view="tp">Annuncio MARASSÀ &amp; RUGOLO</a>
							</div>
													</li>
										<li>
						<a href="https://www.telenicosia.it/coronavirus-in-sicilia-il-28-ottobre-nelle-ultime-24-ore-i-nuovi-contagi-sono-708-e-i-decessi-sono-10/" title="Coronavirus. In Sicilia il 28 ottobre nelle ultime 24 ore i nuovi contagi sono 708 e i decessi sono 10" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/www.telenicosia.it/wp-content/uploads/2020/10/coronavirus-sicilia_1-28-10-20.jpg?fit=600%2C305&#038;ssl=1&#038;resize=40%2C40" alt="Coronavirus. In Sicilia il 28 ottobre nelle ultime 24 ore i nuovi contagi sono 708 e i decessi sono 10" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.telenicosia.it/coronavirus-in-sicilia-il-28-ottobre-nelle-ultime-24-ore-i-nuovi-contagi-sono-708-e-i-decessi-sono-10/" title="Coronavirus. In Sicilia il 28 ottobre nelle ultime 24 ore i nuovi contagi sono 708 e i decessi sono 10" class="bump-view" data-bump-view="tp">Coronavirus. In Sicilia il 28 ottobre nelle ultime 24 ore i nuovi contagi sono 708 e i decessi sono 10</a>
							</div>
													</li>
					</ul>
</aside><aside id="themoneytizer_widget-22" class="widget widget_themoneytizer_widget clearfix"><h3 class="widget-title"><span></span></h3><div id="16037-20"><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=16037&formatId=20" ></script></div></aside>
	</div>
		</div><!-- .inner-wrap -->
				</div><!-- #main -->
				<footer id="colophon" class="clearfix ">
		
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="archives-3" class="widget widget_archive clearfix"><h3 class="widget-title"><span>Archivi</span></h3>
			<ul>
					<li><a href='https://www.telenicosia.it/2020/10/'>Ottobre 2020</a>&nbsp;(1014)</li>
	<li><a href='https://www.telenicosia.it/2020/09/'>Settembre 2020</a>&nbsp;(1064)</li>
	<li><a href='https://www.telenicosia.it/2020/08/'>Agosto 2020</a>&nbsp;(1050)</li>
	<li><a href='https://www.telenicosia.it/2020/07/'>Luglio 2020</a>&nbsp;(1113)</li>
	<li><a href='https://www.telenicosia.it/2020/06/'>Giugno 2020</a>&nbsp;(829)</li>
	<li><a href='https://www.telenicosia.it/2020/05/'>Maggio 2020</a>&nbsp;(801)</li>
	<li><a href='https://www.telenicosia.it/2020/04/'>Aprile 2020</a>&nbsp;(850)</li>
	<li><a href='https://www.telenicosia.it/2020/03/'>Marzo 2020</a>&nbsp;(885)</li>
	<li><a href='https://www.telenicosia.it/2020/02/'>Febbraio 2020</a>&nbsp;(713)</li>
	<li><a href='https://www.telenicosia.it/2020/01/'>Gennaio 2020</a>&nbsp;(404)</li>
	<li><a href='https://www.telenicosia.it/2019/12/'>Dicembre 2019</a>&nbsp;(279)</li>
	<li><a href='https://www.telenicosia.it/2019/11/'>Novembre 2019</a>&nbsp;(286)</li>
	<li><a href='https://www.telenicosia.it/2019/10/'>Ottobre 2019</a>&nbsp;(275)</li>
	<li><a href='https://www.telenicosia.it/2019/09/'>Settembre 2019</a>&nbsp;(250)</li>
	<li><a href='https://www.telenicosia.it/2019/08/'>Agosto 2019</a>&nbsp;(179)</li>
	<li><a href='https://www.telenicosia.it/2019/07/'>Luglio 2019</a>&nbsp;(210)</li>
	<li><a href='https://www.telenicosia.it/2019/06/'>Giugno 2019</a>&nbsp;(253)</li>
	<li><a href='https://www.telenicosia.it/2019/05/'>Maggio 2019</a>&nbsp;(264)</li>
	<li><a href='https://www.telenicosia.it/2019/04/'>Aprile 2019</a>&nbsp;(262)</li>
	<li><a href='https://www.telenicosia.it/2019/03/'>Marzo 2019</a>&nbsp;(309)</li>
	<li><a href='https://www.telenicosia.it/2019/02/'>Febbraio 2019</a>&nbsp;(228)</li>
	<li><a href='https://www.telenicosia.it/2019/01/'>Gennaio 2019</a>&nbsp;(248)</li>
	<li><a href='https://www.telenicosia.it/2018/12/'>Dicembre 2018</a>&nbsp;(231)</li>
	<li><a href='https://www.telenicosia.it/2018/11/'>Novembre 2018</a>&nbsp;(258)</li>
	<li><a href='https://www.telenicosia.it/2018/10/'>Ottobre 2018</a>&nbsp;(263)</li>
	<li><a href='https://www.telenicosia.it/2018/09/'>Settembre 2018</a>&nbsp;(214)</li>
	<li><a href='https://www.telenicosia.it/2018/08/'>Agosto 2018</a>&nbsp;(173)</li>
	<li><a href='https://www.telenicosia.it/2018/07/'>Luglio 2018</a>&nbsp;(189)</li>
	<li><a href='https://www.telenicosia.it/2018/06/'>Giugno 2018</a>&nbsp;(220)</li>
	<li><a href='https://www.telenicosia.it/2018/05/'>Maggio 2018</a>&nbsp;(256)</li>
	<li><a href='https://www.telenicosia.it/2018/04/'>Aprile 2018</a>&nbsp;(187)</li>
	<li><a href='https://www.telenicosia.it/2018/03/'>Marzo 2018</a>&nbsp;(232)</li>
	<li><a href='https://www.telenicosia.it/2018/02/'>Febbraio 2018</a>&nbsp;(206)</li>
	<li><a href='https://www.telenicosia.it/2018/01/'>Gennaio 2018</a>&nbsp;(218)</li>
	<li><a href='https://www.telenicosia.it/2017/12/'>Dicembre 2017</a>&nbsp;(203)</li>
	<li><a href='https://www.telenicosia.it/2017/11/'>Novembre 2017</a>&nbsp;(57)</li>
	<li><a href='https://www.telenicosia.it/2017/10/'>Ottobre 2017</a>&nbsp;(11)</li>
	<li><a href='https://www.telenicosia.it/2017/09/'>Settembre 2017</a>&nbsp;(1)</li>
			</ul>

			</aside><aside id="text-3" class="widget widget_text clearfix">			<div class="textwidget"><p>TELENICOSIA VIA UMBERTO I, 45 NICOSIA (EN). E_mail: redazione@telenicosia.it</p>
<p>TELENICOSIA È UNA TESTATA GIORNALISTICA ISCRITTA AL TRIBUNALE DI NICOSIA AL N2/13 ISCRITTA AL R.O.C. AL N. 23022</p>
<p>EDITORE ASS. CULT. TELENICOSIA COD. FISC. 91049750861</p>
<p>PUBBLICITA&#8217; STUDIO IMMAGINE P.IVA : 01138290869</p>
</div>
		</aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
					<aside id="categories-4" class="widget widget_categories clearfix"><h3 class="widget-title"><span>Categorie</span></h3>
			<ul>
					<li class="cat-item cat-item-7989"><a href="https://www.telenicosia.it/category/al-tempo-del-corona/" title="In questi giorni in cui noi giornalisti siamo costretti a divulgare molte notizie poco piacevoli, mentre la gente è costretta è rimanere in casa, TeleNicosia vorrebbe aiutare tutti a trascorrere un poco di tempo insieme, per distrarci da questo momento che speriamo possa presto diventare solo un brutto ricordo.
Lanciamo, quindi, la rubrica &quot;Al tempo del corona...&quot; con la quale invitiamo chiunque voglia offrire un proprio contributo a scrivere all&#039;email &quot;direzione@telenicosia.it&quot;  per raccontare con testo o video come sta trascorrendo questi giorni in casa. Inseriremo i vostri contributi in queste pagine di storia, che a distanza di tempo ci ricorderanno come abbiamo superato l&#039;emergenza  #DistantimaUniti.  Questo è lo spazio giusto per comunicazioni, inviti, raccomandazioni ma anche per saluti tra nonni e nipoti o più semplicemente per un pò di intrattenimento salutare... Grazie in anticipo a chiunque ci spedirà il proprio contributo ! ">Al tempo del corona&#8230;</a> (81)
</li>
	<li class="cat-item cat-item-3"><a href="https://www.telenicosia.it/category/cronaca/">Cronaca</a> (5.245)
</li>
	<li class="cat-item cat-item-7979"><a href="https://www.telenicosia.it/category/economia/">Economia</a> (102)
</li>
	<li class="cat-item cat-item-8"><a href="https://www.telenicosia.it/category/eventi/">Eventi</a> (1.114)
<ul class='children'>
	<li class="cat-item cat-item-2447"><a href="https://www.telenicosia.it/category/eventi/corteo-storico-di-carlo-v/">Corteo Storico di Carlo V</a> (7)
</li>
	<li class="cat-item cat-item-2563"><a href="https://www.telenicosia.it/category/eventi/feste-religiose/">Feste religiose</a> (151)
</li>
	<li class="cat-item cat-item-2448"><a href="https://www.telenicosia.it/category/eventi/i-madonnari/">I Madonnari</a> (13)
</li>
	<li class="cat-item cat-item-2443"><a href="https://www.telenicosia.it/category/eventi/la-casazza-di-nicosia/">La Casazza di Nicosia</a> (23)
</li>
	<li class="cat-item cat-item-2510"><a href="https://www.telenicosia.it/category/eventi/miss-mister-telenicosia/">Miss &amp; Mister TeleNicosia</a> (10)
</li>
	<li class="cat-item cat-item-2444"><a href="https://www.telenicosia.it/category/eventi/nicosia-in-fiore/">Nicosia in fiore</a> (6)
</li>
	<li class="cat-item cat-item-2464"><a href="https://www.telenicosia.it/category/eventi/raduno-veicoli-storici/">Raduno Veicoli Storici</a> (4)
</li>
	<li class="cat-item cat-item-2446"><a href="https://www.telenicosia.it/category/eventi/sagra-del-nocattolo/">Sagra del nocattolo</a> (5)
</li>
	<li class="cat-item cat-item-2445"><a href="https://www.telenicosia.it/category/eventi/sagra-della-piciota/">Sagra della piciota</a> (7)
</li>
	<li class="cat-item cat-item-4"><a href="https://www.telenicosia.it/category/eventi/spettacolo/">Spettacolo</a> (320)
	<ul class='children'>
	<li class="cat-item cat-item-2465"><a href="https://www.telenicosia.it/category/eventi/spettacolo/voci-nostre/">Voci nostre</a> (6)
</li>
	</ul>
</li>
</ul>
</li>
	<li class="cat-item cat-item-7400"><a href="https://www.telenicosia.it/category/italia-estero/">Italia-Estero</a> (5.484)
</li>
	<li class="cat-item cat-item-5352"><a href="https://www.telenicosia.it/category/madonie/">Madonie</a> (219)
<ul class='children'>
	<li class="cat-item cat-item-2453"><a href="https://www.telenicosia.it/category/madonie/gangi/">Gangi</a> (157)
</li>
	<li class="cat-item cat-item-5351"><a href="https://www.telenicosia.it/category/madonie/petralie/">Petralie</a> (23)
</li>
</ul>
</li>
	<li class="cat-item cat-item-5370"><a href="https://www.telenicosia.it/category/nebrodi/">Nebrodi</a> (286)
<ul class='children'>
	<li class="cat-item cat-item-2469"><a href="https://www.telenicosia.it/category/nebrodi/capizzi/">Capizzi</a> (214)
</li>
	<li class="cat-item cat-item-5611"><a href="https://www.telenicosia.it/category/nebrodi/castel-di-lucio/">Castel di Lucio</a> (2)
</li>
	<li class="cat-item cat-item-2470"><a href="https://www.telenicosia.it/category/nebrodi/mistretta/">Mistretta</a> (52)
</li>
</ul>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.telenicosia.it/category/necrologi/">Necrologi</a> (528)
</li>
	<li class="cat-item cat-item-79"><a href="https://www.telenicosia.it/category/nicosia/">Nicosia</a> (2.918)
<ul class='children'>
	<li class="cat-item cat-item-2535"><a href="https://www.telenicosia.it/category/nicosia/villadoro/">Villadoro</a> (162)
</li>
</ul>
</li>
	<li class="cat-item cat-item-7409"><a href="https://www.telenicosia.it/category/notizie/">Notizie</a> (2.872)
</li>
	<li class="cat-item cat-item-6"><a href="https://www.telenicosia.it/category/politica/">Politica</a> (1.348)
<ul class='children'>
	<li class="cat-item cat-item-2565"><a href="https://www.telenicosia.it/category/politica/elezioni/">Elezioni</a> (175)
</li>
</ul>
</li>
	<li class="cat-item cat-item-2431"><a href="https://www.telenicosia.it/category/enna-e-dintorni/">Prov.Enna</a> (5.167)
<ul class='children'>
	<li class="cat-item cat-item-2449"><a href="https://www.telenicosia.it/category/enna-e-dintorni/agira/">Agira</a> (438)
</li>
	<li class="cat-item cat-item-2477"><a href="https://www.telenicosia.it/category/enna-e-dintorni/aidone/">Aidone</a> (166)
</li>
	<li class="cat-item cat-item-2462"><a href="https://www.telenicosia.it/category/enna-e-dintorni/assoro/">Assoro</a> (210)
</li>
	<li class="cat-item cat-item-2451"><a href="https://www.telenicosia.it/category/enna-e-dintorni/barrafranca/">Barrafranca</a> (248)
</li>
	<li class="cat-item cat-item-2459"><a href="https://www.telenicosia.it/category/enna-e-dintorni/calascibetta/">Calascibetta</a> (192)
</li>
	<li class="cat-item cat-item-2457"><a href="https://www.telenicosia.it/category/enna-e-dintorni/catenanuova/">Catenanuova</a> (83)
</li>
	<li class="cat-item cat-item-2456"><a href="https://www.telenicosia.it/category/enna-e-dintorni/centuripe/">Centuripe</a> (173)
</li>
	<li class="cat-item cat-item-2454"><a href="https://www.telenicosia.it/category/enna-e-dintorni/cerami/">Cerami</a> (259)
</li>
	<li class="cat-item cat-item-2472"><a href="https://www.telenicosia.it/category/enna-e-dintorni/enna/">Enna</a> (1.851)
</li>
	<li class="cat-item cat-item-2458"><a href="https://www.telenicosia.it/category/enna-e-dintorni/gagliano-castelferrato/">Gagliano Castelferrato</a> (185)
</li>
	<li class="cat-item cat-item-2461"><a href="https://www.telenicosia.it/category/enna-e-dintorni/leonforte/">Leonforte</a> (560)
</li>
	<li class="cat-item cat-item-2478"><a href="https://www.telenicosia.it/category/enna-e-dintorni/nissoria/">Nissoria</a> (128)
</li>
	<li class="cat-item cat-item-2450"><a href="https://www.telenicosia.it/category/enna-e-dintorni/piazza-armerina/">Piazza Armerina</a> (477)
</li>
	<li class="cat-item cat-item-2463"><a href="https://www.telenicosia.it/category/enna-e-dintorni/pietraperzia/">Pietraperzia</a> (204)
</li>
	<li class="cat-item cat-item-2455"><a href="https://www.telenicosia.it/category/enna-e-dintorni/regalbuto/">Regalbuto</a> (179)
</li>
	<li class="cat-item cat-item-2460"><a href="https://www.telenicosia.it/category/enna-e-dintorni/sperlinga/">Sperlinga</a> (141)
</li>
	<li class="cat-item cat-item-2471"><a href="https://www.telenicosia.it/category/enna-e-dintorni/troina/">Troina</a> (939)
</li>
	<li class="cat-item cat-item-2466"><a href="https://www.telenicosia.it/category/enna-e-dintorni/valguarnera/">Valguarnera</a> (141)
</li>
	<li class="cat-item cat-item-2452"><a href="https://www.telenicosia.it/category/enna-e-dintorni/villarosa/">Villarosa</a> (180)
	<ul class='children'>
	<li class="cat-item cat-item-2536"><a href="https://www.telenicosia.it/category/enna-e-dintorni/villarosa/villapriolo/">Villapriolo</a> (8)
</li>
	</ul>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1992"><a href="https://www.telenicosia.it/category/redazionale/">Redazionale</a> (90)
</li>
	<li class="cat-item cat-item-1"><a href="https://www.telenicosia.it/category/uncategorized/">Senza Categoria</a> (4)
</li>
	<li class="cat-item cat-item-7399"><a href="https://www.telenicosia.it/category/sicilia/">Sicilia</a> (761)
</li>
	<li class="cat-item cat-item-1668"><a href="https://www.telenicosia.it/category/sondaggi/">Sondaggi</a> (8)
</li>
	<li class="cat-item cat-item-5"><a href="https://www.telenicosia.it/category/sport/">Sport</a> (777)
<ul class='children'>
	<li class="cat-item cat-item-2556"><a href="https://www.telenicosia.it/category/sport/arti-marziali/">Arti Marziali</a> (11)
</li>
	<li class="cat-item cat-item-2557"><a href="https://www.telenicosia.it/category/sport/atletica/">Atletica</a> (17)
</li>
	<li class="cat-item cat-item-2558"><a href="https://www.telenicosia.it/category/sport/badminton/">Badminton</a> (2)
</li>
	<li class="cat-item cat-item-2555"><a href="https://www.telenicosia.it/category/sport/basket/">Basket</a> (41)
</li>
	<li class="cat-item cat-item-2552"><a href="https://www.telenicosia.it/category/sport/calcio/">Calcio</a> (225)
</li>
	<li class="cat-item cat-item-2554"><a href="https://www.telenicosia.it/category/sport/calcio-a-5/">Calcio a 5</a> (209)
</li>
	<li class="cat-item cat-item-2559"><a href="https://www.telenicosia.it/category/sport/ciclismo/">Ciclismo</a> (11)
</li>
	<li class="cat-item cat-item-2560"><a href="https://www.telenicosia.it/category/sport/motori/">Motori</a> (46)
</li>
	<li class="cat-item cat-item-2561"><a href="https://www.telenicosia.it/category/sport/nuoto/">Nuoto</a> (28)
</li>
	<li class="cat-item cat-item-17318"><a href="https://www.telenicosia.it/category/sport/pallamano/">Pallamano</a> (9)
</li>
	<li class="cat-item cat-item-2562"><a href="https://www.telenicosia.it/category/sport/pallavolo/">Pallavolo</a> (89)
</li>
	<li class="cat-item cat-item-2553"><a href="https://www.telenicosia.it/category/sport/tennis/">Tennis</a> (23)
</li>
</ul>
</li>
	<li class="cat-item cat-item-44"><a href="https://www.telenicosia.it/category/telenicosia/">Telenicosia</a> (127)
<ul class='children'>
	<li class="cat-item cat-item-2616"><a href="https://www.telenicosia.it/category/telenicosia/accadde-oggi-da-nicosia-al-mondo-almanacco/">Accadde oggi, da Nicosia al mondo &#8211; Almanacco</a> (49)
</li>
	<li class="cat-item cat-item-2606"><a href="https://www.telenicosia.it/category/telenicosia/luci-della-ribalta-spettacolo-a-nicosia-e-dintorni/">Luci della ribalta &#8211; Spettacolo a Nicosia e dintorni</a> (21)
</li>
</ul>
</li>
			</ul>

			</aside>				</div>
				<div class="tg-third-footer-widget">
					<aside id="pages-2" class="widget widget_pages clearfix"><h3 class="widget-title"><span>TELENICOSIA</span></h3>
			<ul>
				<li class="page_item page-item-453"><a href="https://www.telenicosia.it/associazione-culturale-telenicosia/">Associazione Culturale TeleNicosia</a></li>
<li class="page_item page-item-8665 page_item_has_children"><a href="https://www.telenicosia.it/concorsi/">Concorsi</a>
<ul class='children'>
	<li class="page_item page-item-8670 page_item_has_children"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/">Miss &#038; Mister TeleNicosia</a>
	<ul class='children'>
		<li class="page_item page-item-8693"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/autocertificazione-dei-requisiti/">Autocertificazione dei requisiti</a></li>
		<li class="page_item page-item-8702"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/bando-del-concorso-mister-miss-telenicosia-2019/">Bando del concorso Mister &#038; Miss TeleNicosia 2019</a></li>
		<li class="page_item page-item-11518"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/candidati-fasciasocialtelenicosia-edizione-2018-2019/">Candidati al Premio Social TeleNicosia 2018-2019</a></li>
		<li class="page_item page-item-12608"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/candidati-al-titolo-di-miss-mister-telenicosia-2018-2019/">Candidati al titolo di Miss &#038; Mister TeleNicosia 2018-2019</a></li>
		<li class="page_item page-item-8683"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/domanda-discrizione-miss-mister-telenicosia-2019/">Domanda d&#8217;iscrizione &#8211; Miss &#038; Mister Telenicosia 2019</a></li>
		<li class="page_item page-item-16415"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/edizione-2018/">Edizione 2018</a></li>
		<li class="page_item page-item-16417"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/edizione-2019/">Edizione 2019</a></li>
		<li class="page_item page-item-11715"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/la-giuria-che-eleggera-miss-e-mister-telenicosia-2018-2019/">La giuria che eleggerà &#8220;Miss e Mister TeleNicosia&#8221; 2018-2019</a></li>
		<li class="page_item page-item-16419"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/miss-mister-cinema-dei-nebrodi/">Novembre 2012</a></li>
		<li class="page_item page-item-11668"><a href="https://www.telenicosia.it/concorsi/miss-mister-telenicosia/sponsor-del-concorso/">Sponsor del concorso</a></li>
	</ul>
</li>
	<li class="page_item page-item-398 page_item_has_children"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/">Nebrodi Film Festival</a>
	<ul class='children'>
		<li class="page_item page-item-8747"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/auto-storiche-e-defile-di-moda/">Auto storiche e defilè di moda</a></li>
		<li class="page_item page-item-8714"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/spot-del-concorso-di-cortometraggi-nff/">Concorso di cortometraggi NFF</a></li>
		<li class="page_item page-item-8800"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/conferenza-stampa-nff/">Conferenza Stampa NFF</a></li>
		<li class="page_item page-item-8810"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/convegno-cinema-e-territorio/">Convegno, Cinema e territorio</a></li>
		<li class="page_item page-item-8803"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/convegno-la-produzione-cinematografica-nel-sud-italia/">Convegno, La produzione cinematografica nel sud Italia</a></li>
		<li class="page_item page-item-8755"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/dal-lanternismo-al-divismo/">Dal lanternismo al divismo</a></li>
		<li class="page_item page-item-8726"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/intervista-ad-alessandro-caiuli/">Intervista ad Alessandro Caiuli</a></li>
		<li class="page_item page-item-8797"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/la-voce-del-corpo-di-luca-vullo/">La voce del corpo, di Luca Vullo</a></li>
		<li class="page_item page-item-8770"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/mostra-espositiva-dedicata-a-rosso-malpelo/">Mostra espositiva dedicata a &#8220;Rosso Malpelo&#8221;</a></li>
		<li class="page_item page-item-8738"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/mostre-espositive-a-sperlinga/">Mostre espositive a Sperlinga</a></li>
		<li class="page_item page-item-8723"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/nicosia-in-miniatura-mostra-espositiva/">Nicosia in miniatura, mostra espositiva</a></li>
		<li class="page_item page-item-8784"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/presentazione-del-libro-julia-tu-sei-mia/">Presentazione del libro Julia tu sei mia</a></li>
		<li class="page_item page-item-8734"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/sagre-e-folk/">Sagre e Folk</a></li>
		<li class="page_item page-item-8759"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/una-serata-con-pasquale-scimeca/">Una serata con Pasquale Scimeca</a></li>
		<li class="page_item page-item-8775"><a href="https://www.telenicosia.it/concorsi/nebrodi-film-festival/una-serata-con-salvo-bonaffini/">Una serata con Salvo Bonaffini</a></li>
	</ul>
</li>
	<li class="page_item page-item-8673"><a href="https://www.telenicosia.it/concorsi/premio-telenicosia-impavidarte/">Premio TeleNicosia &#8211; Impavidarte</a></li>
</ul>
</li>
<li class="page_item page-item-188"><a href="https://www.telenicosia.it/contatti/">Contatti</a></li>
<li class="page_item page-item-71"><a href="https://www.telenicosia.it/cookie-policy/">Cookie Policy</a></li>
<li class="page_item page-item-28559"><a href="https://www.telenicosia.it/cookie-policy-2/">Cookie Policy</a></li>
<li class="page_item page-item-406 page_item_has_children"><a href="https://www.telenicosia.it/cortometraggi/">Cortometraggi prodotti da TeleNicosia</a>
<ul class='children'>
	<li class="page_item page-item-447"><a href="https://www.telenicosia.it/cortometraggi/lultima-scintilla/">L&#8217; Ultima Scintilla</a></li>
</ul>
</li>
<li class="page_item page-item-8018"><a href="https://www.telenicosia.it/dirette-video/">Dirette Video</a></li>
<li class="page_item page-item-11425"><a href="https://www.telenicosia.it/fascia-social-miss-e-mister-telenicosia/">Fascia Social &#8211; Miss &#038; Mister TeleNicosia</a></li>
<li class="page_item page-item-389 page_item_has_children"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/">Le Rubriche di TeleNicosia</a>
<ul class='children'>
	<li class="page_item page-item-8896 page_item_has_children"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/conosciamo-nicosia/">Conosciamo Nicosia</a>
	<ul class='children'>
		<li class="page_item page-item-8901"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/conosciamo-nicosia/conosciamo-nicosia-il-santuario-della-madonna-del-carmelo/">Conosciamo Nicosia &#8211; Il Santuario della Madonna del Carmelo</a></li>
		<li class="page_item page-item-8894"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/conosciamo-nicosia/conosciamo-nicosia-la-chiesa-di-san-calogero/">Conosciamo Nicosia &#8211; La Chiesa di San Calogero</a></li>
		<li class="page_item page-item-8899"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/conosciamo-nicosia/conosciamo-nicosia-la-chiesa-di-san-michele/">Conosciamo Nicosia &#8211; La Chiesa di San Michele</a></li>
	</ul>
</li>
	<li class="page_item page-item-380"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/gli-auguri-speciali/">Gli Auguri Speciali</a></li>
	<li class="page_item page-item-194"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/speciali/">Gli Speciali di TeleNicosia</a></li>
	<li class="page_item page-item-9601 page_item_has_children"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/">Oroscopo</a>
	<ul class='children'>
		<li class="page_item page-item-9624"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/acquario/">Acquario</a></li>
		<li class="page_item page-item-9629"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/ariete/">Ariete</a></li>
		<li class="page_item page-item-9682"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/bilancia/">Bilancia</a></li>
		<li class="page_item page-item-9657"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/cancro/">Cancro</a></li>
		<li class="page_item page-item-9695"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/capricorno/">Capricorno</a></li>
		<li class="page_item page-item-9650"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/gemelli/">Gemelli</a></li>
		<li class="page_item page-item-9668"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/leone/">Leone</a></li>
		<li class="page_item page-item-9701"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/pesci/">Pesci</a></li>
		<li class="page_item page-item-9689"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/sagittario/">Sagittario</a></li>
		<li class="page_item page-item-9685"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/scorpione/">Scorpione</a></li>
		<li class="page_item page-item-9645"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/toro/">Toro</a></li>
		<li class="page_item page-item-9673"><a href="https://www.telenicosia.it/le-rubriche-di-telenicosia/oroscopo/vergine/">Vergine</a></li>
	</ul>
</li>
</ul>
</li>
<li class="page_item page-item-5937"><a href="https://www.telenicosia.it/privacy-policy/">Privacy Policy</a></li>
<li class="page_item page-item-190"><a href="https://www.telenicosia.it/pubblicita/">Pubblicità</a></li>
<li class="page_item page-item-20557"><a href="https://www.telenicosia.it/radio-telenicosia-it/">RADIO TELENICOSIA</a></li>
<li class="page_item page-item-192"><a href="https://www.telenicosia.it/redazione/">Redazione</a></li>
<li class="page_item page-item-9294"><a href="https://www.telenicosia.it/ricevere-le-notizie-di-telenicosia/">Ricevere gratuitamente le notizie di TeleNicosia</a></li>
<li class="page_item page-item-318"><a href="https://www.telenicosia.it/telenicosia-webtv/">TeleNicosia WebTV</a></li>
			</ul>

			</aside>				</div>
				<div class="tg-fourth-footer-widget">
					<aside id="custom_html-4" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Privacy Policy</span></h3><div class="textwidget custom-html-widget"><a href="//www.iubenda.com/privacy-policy/95419646" class="iubenda-white iubenda-embed" title="Privacy Policy">Privacy Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script></div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><html>
	 <head>
		 
	</head> <body data-rsssl=1> <p align="justify">
ATTENZIONE: TUTTI I CONTENUTI PRESENTI SU QUESTO SITO (FOTO, VIDEO, TESTO, ECC) SONO DI ESCLUSIVA PROPRIETA' DELL'AZIENDA STUDIO IMMAGINE (ABCSITIWEB.COM) EDITORE DELLA TESTATA.PER UTILIZZARLI È NECESSARIO CHIEDERE PREVENTIVA AUTORIZZAZIONE ED INDICARE SEMPRE LA FONTE CON LA DICITURA &lt;&lt;FONTE: TELENICOSIA.IT&gt;&gt; OGNI ABUSO SULL'ULTIZZO POTRA' ESSERE PERSEGUITO PRESSO LE DOVUTE SEDI.
	</p></body>
</html></div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><!-- Inizio Codice ShinyStat -->
<script type="text/javascript" src="//codice.shinystat.com/cgi-bin/getcod.cgi?USER=telenicosia"></script>
<noscript>
<a href="http://www.shinystat.com/it/" target="_top" rel="noopener noreferrer">
<img src="//www.shinystat.com/cgi-bin/shinystat.cgi?USER=telenicosia" alt="Utenti online" style="border:0px" data-lazy-src="//www.shinystat.com/cgi-bin/shinystat.cgi?USER=telenicosia&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="//www.shinystat.com/cgi-bin/shinystat.cgi?USER=telenicosia" alt="Utenti online" style="border:0px" /></noscript></a>
</noscript>
<!-- Fine Codice ShinyStat -->
</div></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"> <!-- Histats.com  (div with counter) --><div id="histats_counter"></div>
<!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,4092508,4,10,200,40,00000111']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank" rel="noopener noreferrer"><img src="https://i2.wp.com/sstatic1.histats.com/0.gif?w=800" alt="statistiche web" border="0" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/sstatic1.histats.com/0.gif?w=800&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img  src="https://i2.wp.com/sstatic1.histats.com/0.gif?w=800" alt="statistiche web" border="0" data-recalc-dims="1"></noscript></a></noscript>
<!-- Histats.com  END  --></div></aside>				</div>
			</div>
		</div>
	</div>
</div>
		<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
			
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/telenicosia" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/StudioImmagine2" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/telenicosia/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.pinterest.it/telenicosia/" target="_blank"><i class="fa fa-pinterest"></i></a></li><li><a href="https://www.youtube.com/user/StudioImmagine/" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
				</div>

				<div class="footer-socket-left-section">
			<div class="copyright">Copyright &copy; 2020 <a href="https://www.telenicosia.it/" title="TeleNicosia" ><span>TeleNicosia</span></a>. Tutti i diritti riservati.<br>Tema: ColorMag di <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
				<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
				</div><!-- #page -->
			  	<div id="fb-root"></div>
		<script 
			async defer crossorigin="anonymous" 
			src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v8.0&autoLogAppEvents=1">
		</script>
	  	<div id=16037-5><script src='//ads.themoneytizer.com/s/gen.js?type=5'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=16037&formatId=5' ></script></div><div id=16037-15><script src='//ads.themoneytizer.com/s/gen.js?type=15'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=16037&formatId=15' ></script></div><div id=16037-39><script src='//ads.themoneytizer.com/s/gen.js?type=39'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=16037&formatId=39' ></script></div><script type="text/javascript">
disableSelection(document.body)
</script>
<style type="text/css">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</style><script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.telenicosia.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.2/wp-includes/js/thickbox/thickbox.js' id='thickbox-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.telenicosia.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.telenicosia.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5' id='wp-polls-js'></script>
<script type='text/javascript' src='https://www.telenicosia.it/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.0.3' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='https://www.telenicosia.it/wp-content/themes/colormag/js/sticky/jquery.sticky.min.js?ver=2.0.3' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' src='https://www.telenicosia.it/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=2.0.3' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='https://www.telenicosia.it/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=2.0.3' id='colormag-featured-image-popup-js'></script>
<script type='text/javascript' src='https://www.telenicosia.it/wp-content/themes/colormag/js/navigation.min.js?ver=2.0.3' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://www.telenicosia.it/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.0.3' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://www.telenicosia.it/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.0.3' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.telenicosia.it/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.0.3' id='colormag-custom-js'></script>
<script type='text/javascript' id='jetpack-facebook-embed-js-extra'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/facebook-embed.min.js' id='jetpack-facebook-embed-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.telenicosia.it/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.telenicosia.it/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.telenicosia.it/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssReduceHorizontalSvgHeight = true;var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "api";
</script>
<script type='text/javascript' src='https://www.telenicosia.it/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.13' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' src='https://www.telenicosia.it/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.2' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202044#ver=202044&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-202044.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'141699197',post:'47198',tz:'1',srv:'www.telenicosia.it'} ]);
	_stq.push([ 'clickTrackerInit', '141699197', '47198' ]);
</script>
<script>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</script>

</body>
</html>

<!-- Dynamic page generated in 2.194 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-10-29 23:01:12 -->

<!-- Compression = gzip -->